Search the Community

Showing results for tags 'automatikgetriebe'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Hinweise zur Registrierung
    • Hinweise zur Registrierung
  • BOARDRULES
    • Netiquette/Forenregeln
  • LEXUS MODELLE
    • CT-Modelle
    • IS-Modelle
    • ES-Modelle
    • GS-Modelle
    • LS-Modelle
    • SC-Modelle
    • RC-Modelle
    • LC-Modelle
    • UX-Modelle
    • NX-Modelle
    • RX-Modelle
    • F Serie
    • Lexus/Toyota und andere japanische Modelle
  • ALLGEMEINE FOREN
    • Allgemeine Themen
    • Innen & Aussen
    • Felgen & Reifen
    • Umfragen
  • WARTUNG
    • Audio/Video/Elektronik
    • Tipps & Tricks
  • TREFFEN & TERMINE
    • Club Treffen & Termine
    • Andere Treffen & Termine

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Fahrzeug


Standort


Interessen

Found 3 results

  1. Einen wundervollen guten Morgen Gemeinde. ich habe ein Problem. Unzwar ist mein Getriebe platt. Habe ein a650e in meinem lexus und habe mir ein neues gekauft. Das Problem dabei ist das alles passt bis auf der Kadernwellen Anschluss. Habe den 3 Fuß Anschluss am neuen brauche aber den runden. Meine frage nun wo muss ich drauf achten bei den ganzen Nummern? Bei mir steht "35-50LS // 35010 53070" da ja andere auch passen hab ich zB eins von einem gs300 (2nd gen) mit der Nummer: "35-50LS // 35010 3F5" gefunden. Welche Nummer ist nun entscheidend das es passt? Habs nicht so mit getrieben daher keine Ahnung, entschuldigt. Danke dür für die Antworten :)
  2. Hallo liebe Lexus Gemeinde. Nachdem ich nun einige Wochen mit meinem neuen alten unterwegs gewesen bin, ist mir was an der Automatik aufgefallen. Da ich bisher immer nur Schaltgetriebe gefahren bin, bin ich mir auch nicht sicher ob das Verhalten nicht vielleicht auch normal ist. Die ersten zwei Kilometer nach dem ich losgefahren bin, schaltet die Automatik erst bei 2500 Umdrehungen in den fünften Gang (auch bei sehr sehr wenig Gas) und zwar mit einem deutlichen Ruck. Nach ein bis zwei Kilometern schaltet sie bei wenig Gas wieder bei spätestens 2000 Umdrehungen und weniger ruppig. Bei kaltem Getriebe zeigt sich auch ein komisches Verhalten beim schalten vom ersten in den zweiten Gang. Dabei erhöht sich beim Schaltvorgang kurzzeitig die Umdrehung um 50 - 100 RPM (als wenn kurz was durchrutscht)bevor er den Gang sehr ruppig und mit einem Schiebeimpuls einlegt . Der Schaltvorgang vom zweiten in den dritten Gang erfolgt auch spürbar. Alle späteren Gangwechsel (4. Und 5. Gang) erfolgen jedoch nicht spürbar. Bei warmen Getriebe schaltet es wesentlich besser, jedoch auch teilweise deutlich spürbar. Wenn man das Getriebe auf manuelles Schalten stellt, erfolgen die Gangwechsel ohne Schlupf beim Schalten, dafür schiebt das Getriebe beim Schaltvorgang gefühlt den Wagen ein wenig an. Das manuelle Herunterschalten funktioniert ohne rucken außer beim Runterschalten von dem dritten in den zweiten Gang, wo die Automatik den Gang recht ruppig einlegt und sofort sehr stark bremst. Von der Automatik sind keine komischen Geräusche zu vernehmen. Der Wagen hat jetzt 160.000 km gelaufen und ein Ölwechsel wurde durchgeführt. Jedoch noch keine Spülung oder ein Abbau der Ölwanne. Muss ich mir Sorgen um das Getriebe machen und was kann ich machen um das Problem zu beheben? Ansonsten hat der Wagen auch noch 1 Jahr Gewährleistung vom Händler. Schon einmal vielen Dank im voraus.
  3. Liebe Gemeinde Mir wurde ein IS 300 mit 230000km angeboten. Da ich vermute, dass sich als erstes die Automatik verabschieden wird, möchte ich wissen, ob ich im Bedarfsfalle auch ein Automatikgetriebe vom weitaus häufigeren GS 300 einpflanzen könne. Die gleiche Frage stellt sich auch mit Blick auf den Motor... Besten Dank Christian