Search the Community

Showing results for tags 'fehlercode'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Hinweise zur Registrierung
    • Hinweise zur Registrierung
  • BOARDRULES
    • Netiquette/Forenregeln
  • LEXUS MODELLE
    • CT-Modelle
    • IS-Modelle
    • ES-Modelle
    • GS-Modelle
    • LS-Modelle
    • SC-Modelle
    • RC-Modelle
    • LC-Modelle
    • UX-Modelle
    • NX-Modelle
    • RX-Modelle
    • F Serie
    • Lexus/Toyota und andere japanische Modelle
  • SPONSOR
  • ALLGEMEINE FOREN
    • Allgemeine Themen
    • Innen & Aussen
    • Felgen & Reifen
    • Umfragen
  • WARTUNG
    • Audio/Video/Elektronik
    • Tipps & Tricks
  • TREFFEN & TERMINE
    • Club Treffen & Termine
    • Andere Treffen & Termine

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Fahrzeug


Standort


Interessen

Found 3 results

  1. Moin zusammen! Ich hatte folgendes „Ereignis“ mit dem IS A/T: Gestern leuchtete nach 10 min. normaler Stadtfahrt die Motorkontrollleuchte dauerhaft und die TRC-OFF-Leuchte hat geblinkt. Ich bin rangefahren und habe den Fehlerspeicher mit dem OBD-2 Stick und Dash-Command ausgelesen. P0505 war das Ergebnis unter den gespeicherten Codes, Idle Air Control System. Ich hatte außerdem am Wochenende den Eindruck, als hätte sich der Auspuffsound Richtung undicht verändert. Und bei Weiterfahrt gab es beim Runterbremsen aus voller Fahrt einmal 4-5 Sekunden lang ein Schwanken der Leerlaufdrehzahl nach dem Stillstand. Ansonsten fuhr und fährt er sich normal gut wie es sich gehört. Ich habe den Fehlerspeicher zurückgesetzt und bin noch einmal 10 Minuten gefahren ohne erneute Fehlermeldungen. Nun die Preis-Frage: hatte das schon jemand und hat die Fehlerquelle ausfindig machen und beseitigen können? Die Suchfunktion ergab da wenig verwertbares (evtl. bin auch nicht in der Lage die Suchfunktion effektiv zu nutzen🤨) Danke schonmal für etwaige Tips!
  2. Hallo Community, mich hats jetzt leider auch sehr böse mit dem P2002 erwischt. Kurz zum Hintergrund: Zunächst hat der Spaß angefangen, dass die CHECK VSC Warnleuchte anging. Unrsache hierfür war der Intake Air Temperature Sensor, welchen wir natürlich getauscht haben. Fehler für 2000 Kilometer behoben. Dann ging die CHECK VSC Lampe wieder an. Diesmal aber Fehlecode 2002. Shit.... Daraufhin haben wir nach eingängiger Recherche hier im Forum folgendes gereinigt: - AGR Ventil - Differenzdruckschläuche - DPF von der Barten GmbH durchbrennen lassen und wieder eingebaut Ich war glücklich und hatte für wieder ca. 5000km Ruhe. Dann jedoch über Ostern mitten auf der Autobahn (nach 400km Strecke) wieder CHECK VSC. Mittlerweile bin ich mit meinem Latein am Ende... Laut Toyota soll das AGR Ventil nicht richtig schließen, was ich mir aber nicht vorstellen kann, da ich ja nach der Reinigung 5000km Ruhe hatte. Weitere Möglichkeit wären die Temperatur Sensoren vor und nach dem DPF, welche jedoch schlanke 1200 € kosten würden... Könnte evtl. auch der Thermostat fürs Kühlsystem eine Rolle spielen? Zusätzlich vielleicht noch interessant: der Motor-Notlauf springt erst an, wenn der Motor eine Temperatur von ca. 70 Grad erreicht hat. Habe ich was übersehen beim reinigen oder gibt es evtl. günstige Alternativen um den Wagen wieder zum Laufen zu bringen? Ich bin um jeden Rat sehr dankbar!!! Beste Grüße
  3. Hallo! Bei meinem IS 200 leuchtet manchmal die Motorkontrollleuchte und der dazugehörige Fehlercode verweist auf den Klopfsensor 1. Wenn es auftritt, fällt der Motor anscheinend in eine Art reduzierten Modus mit schätzungsweise nur 50 % der Leistung. Nach einem Neustart des Autos fährt er aber wieder ganz normal; nur die Kontrollleuchte ist noch 2 bis 3 Tage an. Das Problem hat mein Auto schon seit einigen Jahren, aber da es immer nur selten auftritt, habe ich damit leben können. Es gibt monatelange Phasen, in denen der Fehler nicht auftritt, und dann wieder ein paar Wochen, in denen die Leuchte seltener aus als an ist. Wenn ich das Thema bei meiner Werkstatt anspreche, werde ich immer gefragt, ob ich mal falsch (oder zumindest an einer fremden Tankstelle) getankt habe. Das kann ich aber immer verneinen. Ich tanke normalerweise immer an der gleichen Tankstelle Super Plus. Inzwischen habe ich tatsächlich mal den Klopfsensor austauschen lassen, aber leider ist der Fehler anderthalb Wochen danach wieder aufgetreten. Es sind keine Extremsituationen, in denen der Fehler auftritt. Vorgestern ging die Lampe wieder an, während ich auf ebener Strecke mit 80 km/h in Kolonne hinter einem LKW her gefahren bin und der Motor nur minimal Last hatte. Also: 6. Gang mit ca. 2200 U/min. Manchmal ist es aber auch tatsächlich an einer Steigung bei niedriger Umdrehungszahl, also mit mittelmäßiger Last am Motor, aufgetreten. Der Motor ist meistens bereits halbwegs warm, wenn es auftritt, also ich bin dann schon 10 bis 15 Kilometer gefahren. Hat jemand eine Idee, was die Ursache sein könnte?