Search the Community

Showing results for tags 'fehlerspeicher'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Hinweise zur Registrierung
    • Hinweise zur Registrierung
  • BOARDRULES
    • Netiquette/Forenregeln
  • LEXUS MODELLE
    • CT-Modelle
    • IS-Modelle
    • ES-Modelle
    • GS-Modelle
    • LS-Modelle
    • SC-Modelle
    • RC-Modelle
    • LC-Modelle
    • UX-Modelle
    • NX-Modelle
    • RX-Modelle
    • F Serie
    • Lexus/Toyota und andere japanische Modelle
  • SPONSOR
  • ALLGEMEINE FOREN
    • Allgemeine Themen
    • Innen & Aussen
    • Felgen & Reifen
    • Umfragen
  • WARTUNG
    • Audio/Video/Elektronik
    • Tipps & Tricks
  • TREFFEN & TERMINE
    • Club Treffen & Termine
    • Andere Treffen & Termine

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Fahrzeug


Standort


Interessen

Found 2 results

  1. Hallo zusammen. Mein LS 400 F1 Bj 93 hat einen Motorfehler und ich würde gerne wissen ob es die Möglichkeit gibt, den Fehler selber auszulesen um die Fahrt zum nächsten Forum zu sparen. Der Wagen hat einen, wie ich vermute, temperaturabhängigen Fehler. Nach beginn einer Fahrt (kalter Motor) geht nach ca. 5km die Motorkontrollleuchte und kurz danach die TRC OFF Lampe an. Die Leistung wird reduziert und der Spritverbrauch erhöht. Auto ruckelt beim Anfahren. Die Lampen bleiben dann an, bis man den Motor das nächste mal aus macht. Ich vermute einen temperaturabhängigen Fehler, da der Fehler später auftritt, je kälter es draußen ist. Bei Start mit warmen Motor viel früher. Wenn man ohne starkes Beschleunigen maximal 30 fährt, im Dorf zum Beispiel, geht die Lampe ewig nicht an. Heute war der Lex in der Werkstatt. Neuer Auspuff, da Loch VOR einer Lambdasonde. (Falsche Lambdawert=Fehler?) Beide Temperatursensoren vom Kühlwasser neu, Thermostat neu und Füllstandssensor im Kühlwasserbehälter neu. Fehler leider weiterhin da. Bevor ich noch mehr teure Teile auf Verdacht tausche, würde ich gerne wissen ob man den Fehler auslesen kann. Wer mir Tipps geben kann oder vielleicht sogar den Fehler kennt / selber mal hatte, gerne melden.
  2. Hallo liebe Gemeinde, seit einiger Zeit hat mein GS 430 S19 immer wieder mal einige Fehlermeldungen im Speicher. Diese kann man hauptsächlich beim ersten Motorstart auslesen. Ist der Motor warm oder man hat nur wenige Minuten Pause, ist keine DTC Meldung mehr vorhanden. P0163 O2 Sensor Circuit Low Voltage (Bank2 Sensor3) P0183 Fuel Temperature Sensor A Circuit High Input P3F07 keine Infos dazu zu finden (P0103 MAF Circuit High Input war auch einmal dabei, dann aber nicht wieder) Im GSIC ist für diese DTCs nichts zu finden, oder ich gucke an der falschen Stelle. Auch finde ich nirgends etwas über Sensor 3, immer nur Sensor 1/2. Werkstatt hat beim auslesen keinen DTC finden können. Beim ersten Start ist auch ein gut wahrnehmbarer Benzingeruch vorhanden. Die Fehlermeldungen sind auch nach dem Zündkerzenwechsel, der sowieso fällig war, immer noch vorhanden. Ich bin für jede Idee dankbar..... Danke und noch einen schönen Sonntag