Search the Community

Showing results for tags 'magnetschalter'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Hinweise zur Registrierung
    • Hinweise zur Registrierung
  • BOARDRULES
    • Netiquette/Forenregeln
  • LEXUS MODELLE
    • CT-Modelle
    • IS-Modelle
    • ES-Modelle
    • GS-Modelle
    • LS-Modelle
    • SC-Modelle
    • RC-Modelle
    • LC-Modelle
    • UX-Modelle
    • NX-Modelle
    • RX-Modelle
    • F Serie
    • Lexus/Toyota und andere japanische Modelle
  • SPONSOR
  • ALLGEMEINE FOREN
    • Allgemeine Themen
    • Innen & Aussen
    • Felgen & Reifen
    • Umfragen
  • WARTUNG
    • Audio/Video/Elektronik
    • Tipps & Tricks
  • TREFFEN & TERMINE
    • Club Treffen & Termine
    • Andere Treffen & Termine

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Fahrzeug


Standort


Interessen

Found 2 results

  1. Hallo zusammen, nach dem erfolgreichen Thread mit der Hybrid Batterie nun ein anderes Thema. Ich fuhr mit meinem gs450h auf normaler Bundesstraße ca. 💯 Km/h. Dann gab ich etwas mehr Gas, es ruckelt ein wenig, aber der Wagen wurde nicht mehr schneller. Die Motorkontrollleuchte ging an in Verbindung mit der Meldung Check Hybridsystem. Das Hybridsystem arbeitet aber weiter, wenn ich der Energieanzeige glauben kann. Ich habe jetzt eher das Getriebe oder ein Bauteil davon in Verdacht. Hat jemand schon Erfahrungen mit so einem Fehler gemacht?? Ich hoffe, dass das Auslesen des Fehlerspeichers mir Klarheit bringt. Freundliche GrĂŒĂŸe Manfred
  2. Liebe Gemeinde Nachdem die Suchmaschine fĂŒr "shift-lock" und "shiftlock" nichts Dienliches ergab, stelle ich anbei meine Frage: Mir ist vor kurzer Zeit ein nach Plastik-Scheppern klingendes einzelnes KlickgerĂ€usch von der Mittelkonsole / Gangwahlhebelbereich aufgefallen. Recherchen in Englischen Foren zufolge handelt es sich um ein GerĂ€usch des Shift-Lock-Systems Das GerĂ€usch tritt nur dann auf, wenn man bei eingeschalteter ZĂŒndung und Gangwahlhebel auf Position "P" das Bremspedal loslĂ€sst und wieder tritt. Man hört dann beim BetĂ€tigen des Bremspedals ein schepperndes GerĂ€usch im Bereich des Gangwahlhebels, welches mit der Entriegelung des Gangwahlhebels (bzw. eben der Aufhebung des Shift-Lock) einhergeht. Wenn man gleichzeitig die Shift-Lock-Taste am GangwahlhebelgehĂ€use drĂŒckt, fĂŒhlt man dort einen Impuls beim DrĂŒcken des Bremspedals. Gleichzeitig fĂŒhrt das DrĂŒcken der Shift-Lock-Taste dazu, dass das Scheppern gedĂ€mpft, bzw. nicht mehr hörbar ist. Meine Frage lautet daher: Haben andere dieses GerĂ€usch ebenfalls bemerkt und allenfalls erfolgreich beseitigt? Ich habe gelesen, dass man den fĂŒr die Entriegelung zustĂ€ndigen Magnetschalter ersetzen oder das Ganze mit Lithiumfett gĂ€ngig machen könne. Möchte mich aber hier zuerst umhören, ob das Eurer Meinung nach plausibel klingt bzw. ob bereits diesbezĂŒgliche Erfahrungen existieren Vielen Dank