• Ankündigungen

    • admin

      Facebook   25.08.2016

      Lexus Europe Facebook

Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'mittelkonsole'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Stichwörter mit Kommata voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Forum

  • Hinweise zur Registrierung
    • Hinweise zur Registrierung
  • FORENREGELN
    • Netiquette/Forenregeln
  • LEXUS MODELLE
    • CT-Modelle
    • IS-Modelle
    • GS-Modelle
    • LS-Modelle
    • SC-Modelle
    • RC-Modelle
    • LC-Modelle
    • NX-Modelle
    • RX-Modelle
    • F Serie
    • Lexus/Toyota und andere japanische Modelle
  • SPONSOR
  • ALLGEMEINE FOREN
    • Allgemeine Themen
    • Innen & Aussen
    • Felgen & Reifen
    • Umfragen
  • WARTUNG
    • Audio/Video/Elektronik
    • Tipps & Tricks
  • TREFFEN & TERMINE
    • Club Treffen & Termine
    • Andere Treffen & Termine

Kalender

Keine Suchergebnisse


4 Ergebnisse gefunden

  1. Hallo zusammen, kann mir zufällig jemand einen Tipp geben, wie ich im aktuellen IS den Unterbau des Handschuhfachs (rund um den Knie-Airbag), respektive: das Handschuhfach selbst und/oder die vorderen, unteren Verkleidungsteile der Mittelsäule lösen kann? (Gemeint sind nicht die gepolsterten/versilberten Seiten der Mittelkonsole selbst, die hatte ich schon runter; ich meine die schwarzen Blenden ganz vorn/unten.) Was ist gesteckt/geclipst, was geschraubt? Hintergrund: Bei bestimmten (niedrigen) Drehzahlen rappelt bei meinem IS irgendwo in diesem Bereich ein Kabel oder ein loses Plastikteil. Nervig, weil der Rest des Autos bei diesen Geschwindigkeiten eher leise ist. Ich würde gern mal einen Blick hinter/unter die genanten Teile werfen und schauen, ob ich etwas fixieren kann. Danke & Gruß, Frank
  2. Hallo Community, ich bin 15 Jahre lang einen Ford Scorpio BJ 1990 gefahren, von dem ich mich nicht trennen wollte. Es war mein erstes Auto, habe viel damit erlebt und der Nutzwert war enorm! Minimalste Unterhaltskosten (Ersatzteile bekommt man hinterher geworfen), Rücksitzbank umlegbar womit auch 3m lange Bretter transportiert werden konnten, enorm viel Beinfreiheit auf der Rücksitzbank gepaart mit einem großen Kofferraum (zu 5. in Urlaub inkl. Koffer war nie ein Problem), dazu der Benzinverbrauch von gerade mal 6,5 - 7,5L/100km. Glatteisbedingt musste kurzfristig was Neues her. Klar war für mich aufgrund der vielen Langstreckenfahrten, dass es wieder eine Limousine werden sollte und mindestens ebensoviel Komfort bieten sollte. Von einem Freund kenne ich bereits den LS460, nur kam der preislich für mich nicht in Frage. Nach einer kurzen Suche bin ich dann auf den LS430 gestoßen, einen angeschaut und den direkt gekauft. Beim TÜV war es eindrucksvoll! 16 Jahre KEIN Rost und vorne 0% Bremsabweichung. Das muss so mancher Neuwagen erstmal schaffen :D Die paar Einschränkungen (schwirigere Ersatzteilbeschaffung, fest verbaute Rücksitzbank, Benzinverbrauch) waren da dann schnell vergessen. Leider hatte der Vorbesitzer die Pflege etwas vernachlässigt, entsprechend gibt es ein klein Wenig zu tun... Diesen Thread möchte ich nutzen, um ein bisschen meine Erfahrungen und Reparaturen zu dokumentieren. - Dritte Bremsleuchte defekt FIXED -> Glassockellampe getauscht Gasdruckdämpfer Heckklappe fehlen & Motorhaube defekt FIXED -> Bei eBay einen Komplettsatz ~40€ gekauft. Heckklappe problemlos montiert. Motorhaube habe ich im Englischen Forum gelesen, dass man aufpassen muss, dass die Nachbauschrauben nicht zu lang sind und man sich die Motorhaube ruiniert. Die Originalschrauben haben nach meiner Messung 10mm Gewinde, die eBay Nachbauten 12,5mm. Entsprechend habe ich die original-Schrauben weiter verwendet. Alternativ hätte man Unterlegscheiben verbauen können. (Fotos folgen) 6-Fach CD Wechsler defekt, hat CDs vom Vorbesitzer gefressen FIXED -> CD Wechsler ausgebaut und zerlegt. Es waren 2 CDs eingelegt, der Übliche Fehler, dass 2 CDs in einem Schacht liegen lag leider nicht vor. Der Arm für das CD-Laser Einschwenken bewegte sich nicht mehr. Laut Service Manual kann der Antrieb mit 6V Spannung angetrieben werden. Der Motor hat sich gedreht und ein Schnecken Zahnrad angetrieben. Ab da gab es keine Bewegung mehr. Game over? Bei genauerer Betrachtung ist aufgefallen, dass der metallene Haltewinkel des Schnecken-Zahnrads abgebrochen war und das Zahnrad nicht mehr greifen konnte. Der Winkel ließ sich wieder in position löten. Damit funktionierte der Antrieb wieder. Beim Test konnte die CD1 nicht ausgeworfen werden. In den Plastikaufnahmen gibt es federgespannte haltebleche, das war auf einer Seite verbogen. Das wurde gerichtet, nun funktioniert der CD-Wechsler wieder :) (Fotos folgen) Beleuchtung Mittelkonsole Sport/Norm; Heigh/Norm; PWR/ECT/SNOW bei zwei Schaltern defekt FIXED -> Die Mini-Glühlampen haben eine grüne Slilikonkappe die abnehmbar ist. Original aus USA liegt ein Birnchen bei ca. >8$ zzgl. VSK. Bei eBay finden sich aus dem Modelleisenbahnzubehör vergleichbare Birnchen 12-14V, diese konnte ich in die TSD V-2 Sockel montieren. (Fotos folgen) - Audiowiedergabe per BlueTooth -> Bei eBay den Yatour TOY2 adapter gekauft, an CD-Wechslerport angeklemmt. Der Test war leider erfolglos, der LS hat das Interface nicht erkannt und auch per BlueTooth wird es nicht gefunden. Dead on arrival? Eine Status-LED fehlt leider, eine Fehlersuche ist so nicht weiter möglich. Stand 31.12.2017 - der Yatour geht zwecks Umtausch an Lieferant zurück. - Diverse Anbauteile / Abdeckungen fehlen noch -- 81331-50010 Linse Kofferraumdeckel lampe -- 62414-50050-B0 Linke Seitenverkleidung fehlt auf ca. 1x15cm das Leder, optischer Mangel. Schauen ob ich Ersatz bei bekomme -- 90467-08186-c0 clips kofferraum fehlen einige -- Clips in Motorraum fehlen, hier muss ich noch inventur machen welche betroffen sind. -- 64746-50010-C0 LH Abdeckung Rückleuchte Heckdeckel fehlt. Schauen ob ich Ersatz bei bekomme Sollte jemand von den Teilen etwas herumliegen haben oder eine günstige Bezugsquelle kennen, gerne melden :) - Autobatterie war tot -> Aktuell meine Alte Scoprio Batterie verbaut --> ToDo Originalgröße besorgen - Einparksensoren sind einige defekt. Bei eBay gibt es China Nachbauten um 8€/Stk. - funktionieren die? Einen Händler habe ich angeschrieben, meinte dass der 89341-50011 erst ab dem 2003er Model funktionieren würde. Aber die Artikelnummern würden passen! Werde 2 Stück bestellen und testen. -- Außen 89341-50010-B1 replaced by 89341-50011-B1 -- Innen 89341-50020-B1 replaced by 89341-50050-B3 ToDo: - Zahnriemen inkl. Spannrolle, Wasserpumpe etc. tauschen - Motorölwechsel - Getriebeölwechsel - Kühlwasserwechsel - Bremsflüssigkeitswechsel - Kühlwasserstand prüfen, scheint aktuell etwas Kühlwasser zu fressen. Wo geht es hin? Hoffentlich liegt eine Leckage an der Wasserpumpe vor. - Bei 2 von 3 Schlüsseln funktioniert die Fernbedienung nicht. LED am Schlüssel leuchtet, Schlüssel bei Gelegenheit neu anlernen (die Anleitung bei Youtube hat nicht funktioniert) - 16" Felgen für Winterreifen abklären, original Lexus 16x7JJ 45, wurden vom Vorbesitzer gefahren müssen aber eingetragen werden. Stammen wohl vom LS400. - NaviDVD ist aus 2004, neuste wohl 2009 (PZ445-L00EU-09). ~150€ bin ich nicht bereit in veraltete Karten zu investieren. Schauen ob ich die 2009er irgendwo billig bei bekomme. - ... Soweit der aktuelle Zwischenstand. Fotos folgen noch :) Beste Grüße! sImasC
  3. Guten Morgen, Habe schon im Forum gesucht und in der BA geblättert aber nichts gescheites gefunden oder gar überblättert - was sind das für zwei Schalter? Die habe ich gestern durch Zufall entdeckt. Danke Euch. VG Alex.
  4. Hallo Leute, Bin bisher sehr zufrieden mit meinem Lexus, allerdings hab ich ein Problem. Hinter der Mittelkonsole (Radio+Klimaanlagenamaturen) knarrt irgendwas immer wieder im gleichmäßigen Takt. Das ganz kommt ab dem Anschalten der Zündung (auch wenn der Motor aus ist). Bin mir nur noch nicht sicher ob es nur kommt wenn das Radio an ist, denn das Geräusch ist nicht permanent da, meist erst wenn ich länger fahre als 10min. Wenn ich die Klimaanlage+Lüftung aus hab kommt es trotzdem. Kann mir da jemand weiterhelfen? Mit freundlichen Grüßen Tobi