Search the Community

Showing results for tags 'motor'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Hinweise zur Registrierung
    • Hinweise zur Registrierung
  • BOARDRULES
    • Netiquette/Forenregeln
  • LEXUS MODELLE
    • CT-Modelle
    • IS-Modelle
    • ES-Modelle
    • GS-Modelle
    • LS-Modelle
    • SC-Modelle
    • RC-Modelle
    • LC-Modelle
    • UX-Modelle
    • NX-Modelle
    • RX-Modelle
    • F Serie
    • Lexus/Toyota und andere japanische Modelle
  • SPONSOR
  • ALLGEMEINE FOREN
    • Allgemeine Themen
    • Innen & Aussen
    • Felgen & Reifen
    • Umfragen
  • WARTUNG
    • Audio/Video/Elektronik
    • Tipps & Tricks
  • TREFFEN & TERMINE
    • Club Treffen & Termine
    • Andere Treffen & Termine

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Fahrzeug


Standort


Interessen

Found 14 results

  1. Guten Tag, Bin seit 2 Wochen stolzer Besitzer eines IS 250, BJ 07 und 138.000 Km. Im Leerlauf hört man so ein komisches, ungleichmäßiges 'Schaufeln'. So etwas zu Orten ist natürlich immer Schwer, aber ich hab das Gefühl, dass es aus der Richtung des Thermostatgehäuses kommt. Kurz dahinter sitzt ja auch die WaPu. Kann die Geräusche verursachen? Das hohe Geräusch ignorieren, geht um das ungleichmäßige 'Schaufeln'..
  2. Kennt jemand das Problem und kann mir sagen was da auf mich zu kommt?
  3. Hallo Community! Habe bei unserem GS 450h in den vergangenen Monaten immer mal wieder (vereinzelte) Geräusche, vermutlich aus dem Motorraum, wahrgenommen, die ich aber eher als unschädliche Alterserscheinungen abgetan habe (10 1/2 Jahre, 110t Kilometer). Da mir aber jüngst und insbesondere eben auch noch weitere aufgefallen sind, die mich etwas beunruhigen, wende ich mich mal kurz an euch. Aufgefallen sind mir die folgenden Dinge (ich selbst kann als nicht-KFZler nur bedingt beurteilen, welche davon normal sind und welche eventuell nicht): - nicht ganz sauberer Leerlauf ("P") bzw. sporadische (aber nicht wirklich häufige) "Schläge" vom Motor, die man mit etwas Feingefühl auch mal spüren (nicht nur hören) kann; tendenziell häufiger, wenn der Motor kalt ist, aber kommt durchaus auch auf Betriebstemperatur vor - "turbinenartiges" Geräusch (höhere Frequenz) ab einer gewissen Beschleunigungsstärke; Geräusch ertönt analog zur Stärke der Beschleunigung (also leicht = nicht wahrnehmbar, mittel = wahrnehmbar, stark = recht laut) und hört sofort auf, wenn man den Fuß vom Gas nimmt; scheint also ziemlich sicher mit der Motordrehzahl zusammenzuhängen. Das Geräusch scheint außerdem mit der Motortemperatur zusammenzuhängen, da es im Kalten bei starker Beschleunigung recht laut sein kann (teilw. übertönt es fast den Motor selbst) und im Warmen zeitweise auch gar nicht mehr zu hören ist. - Rasseln im Motorraum; ist mir eben erst aufgefallen, als ich mal kurz hören wollte, ob ich vielleicht die Herkunft der "Schlaggeräusche" orten kann. Bei geschlossener Motorhaube ist das eigentlich nicht zu hören, aber bei geöffneter konnte ich es sogar problemlos aufnehmen (kann ich gerne mal hochladen). Irgendwelche Ideen oder Erfahrungen? Kettenspanner / Kette (Rasseln)? Keilriemenspanner / Keilriemen ("turbinenartiges" Geräusch)? "Schlaggeräusche" altersbedingt? Oder KFZ-Hypochondrie? Termin beim nächsten Forum bzw. Partner werde ich auch vereinbaren, Service müsste eh mal gemacht werden. Die nächsten zwei in unserer Nähe wären das Forum Mannheim bzw. das Toyota Zentrum Karlsruhe (Lexus-Servicepartner), hat da jemand Erfahrungen? Danke! Viele Grüße Adrian
  4. Hallo zusammen, ich habe aktuell ein kleines Problem mit meinem Lex. Mir fiel auf, dass er absolut keine Leistung hat. Die Zündkerzen sind in Ordnung und fast neu. Das Brenn Bild der Kerzen ist schön sauber. Luftfilter ist auch fast neu (K&N Matte). Falschluft zieht er auch nicht. Kein unruhiger Leerlauf. Die Laufleistung beträgt aktuell knappe 204Tkm. Fehlercodes sind keine vorhanden. Zündfunken an allen 6 Zylindern sind da. Strom kommt an den Zündspulen sauber an. Ich hätte hier zwar eine Vermutung aber ob es daran liegt, hoffe ich ebenso zu eruieren. Könnten die Vorkats evtl. defekt sein? Gibt es hier Erfahrungen? Ich wollte sie eh ausbauen aber dies erst im Winter. Gibt es noch andere Möglichkeiten bei dem IS200. Vielleicht habt ihr einen Rat für mich?! Liebe Grüße
  5. Hi zusammen, hat schonmal jemand die Motoren der Aussenspiegel erneuert? Bei meinem Beifahrerspiegel ist der Motor für die Vertikalverstellung defekt. Wer kann mir was zu Kosten, Aufwand etc. sagen? Salü, .g
  6. Hallo äh Hellau an Alle. Ich habe eine Frage an alle Hybridler oder diejenigen die Erfahrungen haben. Seit ich den RX besitze(knapp 2J) fährt dieser rein elektrisch rückwärts. Der Motor bleibt IMMER stumm bis der SOC auf 1-2 Balken in den roten Bereich fällt. Dann lädt der Motor für weitere rein elektrische Fahrt die Batterie nach. Dies war auch letzten Winter bei tiefen Temperaturen der Fall. Seit ca 2 Monaten fällt mir bei meinem RX auf dass der Motor sofort bei eingelegtem Rückwärtsgang loslegt. Trotz warmem Motor und mindestens 5 Balken...auch im grünen Bereich. Rückwärtsgang rein, Bremse losgelassen und ohne dass ich Gas gebe kommt der Motor. Hat jemand ähnliche Erfahrungen gemacht oder eine Idee woran das liegen könnte. Mache mir ein wenig Gedanken. PS hab auch schon ein Force Charging eingelegt um der Batterie mal voll zu kriegen und diesbezügliche Probleme auszuschließen. Das habe ich nach einigen Minuten beendet (letzter grüner Balken kam nicht) aber er hat nicht mehr nachgeladen und der Kühlerlüfter lief schon ordentlich. Motor also definitiv warm...gleiches Ergebnis beim rückwärts fahren. Motor kommt sofort Schöne Grüße Arne
  7. Moin Moin, vor einige Tage , beim Tönierung von hintere Scheiben koennten wir nicht durch Fahrerseite Hintere Fenster runter machen bzw. man koennte die nur betatigen beim hintere Fenster Konsole aber nicht durh front Fahrer Seite. Nach lange Recherche habe ich ein paar gute Tipps gefunden wie man solche Problem beheben kann falls alles mit Motor und elektronik in Ordnung ist aber Fahrer Fenster Konsole hat kein Einfluss auf Hintere Fenster. Unten ist Prozess: Man soll auto Starten , dann alle Fenster ausser Fahrer Seite halbwegs runter shieben mit bei Tuer stehenden Knoepfen und dann ganz oben drucken bis auf Fenster ganz schliesst und 3 Sekunden warten. Dann wird alles schon normal und man kann durch Fahrer FensterKonsole alle Fenster runter oder oben schieben. Solche info habe nicht auf deutsch gefunden und dachte das koennte Lexus Freunde extra Pennies sparen.
  8. Hallo zusammen . Seit 15 Tagen steht mein IS300 in der Werkstatt . Es sollten banale Dinge erledigt werden , so waren unter anderem die 3 Simmerringe undicht und der Zahnriemen war allmählich fällig . Schon 2 Monate vorher fiel mir Ölverlust an den Kleksen auf dem Garagenboden auf . Da jetzt im April ohnehin der TÜV anstand , habe ich den Ölstand immer beobachtet und den Verlust ausgeglichen . Vor 15 Tagen brachte ich ihn dann zur Werkstatt und erwartete , ihn am nächsten Tag abholen zu können . Aber es kam anders . . . Telefonisch wurde ich informiert , daß der Motor sehr widerwillig und unrund liefe . Die Zündkerzen waren von Öl umgeben und sowohl eine der Zündspulen als auch das entsprechende Zündkabel seien wohl durch einen Kurzschluß durch das Öl defekt . Ich hatte den Wagen ohne solche Defekte dort hin gefahren und man fuhr ihn noch ganz normal rein und auf die Bühne . Und das kurz vor Ostern ! Ich hatte weniger als eine Stunde Zeit , die Teile zu suchen und schließlich bei Toyota telefonisch zu bestellen , bevor über´s lange Wochenende niemand mehr da war und sie kamen am Mittwoch darauf bei mir an . Bloß brachte der Austausch leider nichts , es blieb bei dem beschriebenen Lauf , der einer Waschmaschine mit Unwucht gleicht . Die erst wenige Monate alten Zündkerzen hatten sie auch allesamt getauscht . Ob die Motorsteuerung vielleicht. . . ? Ich telefonierte mit dem Werkstatt-Meister bei Lexus in Düsseldorf ( die übrigens über 70 km entfernt ist ) und er meinte , es sei zwar durchaus möglich , daß die Motorsteuerung etwas abbekommen hätte , aber die arbeitet mit normaler Bordspannung , wohingegen das dahinterliegende Zündmodul mit Hochspannung arbeitet und vergleichsweise weit häufiger den Geist aufgibt . Also erst mal nach dem Neupreis erkundigt : 470 € + Märchensteuer !!! Für ein Dingelchen halb so groß wie ein Handy ! Unfuckingfaßbar !!! Die bei Lexus können mich kreuzweise am . . . . . Nach intensiver Suche doch noch ein gebrauchtes Teil 400 km entfernt gefunden und für 54 € bestellt . Ich ging rüber , wir tauschten das Ding aus , ich schickte ein Stoßgebet zum Himmel und drehte am Zündschlüssel . Aber , wie sich zeigte - - - DAS WAR`S AUCH NICHT ! Der Meister , drei Mechaniker und ich rätselten , was das sein kann . Man sagte mir , im Leerlauf kämen an den beiden Zylindern keine Zündfunken an , erst oberhalb von 2.000 Touren käme allmählich was . Ich bin echt am Ende . Die Werkstatt sucht sich ´nen Wolf und die Kosten steigen immer weiter . Hat irgendjemand einen KONSTRUKTIVEN Hinweis , was diesen Bockmist verursacht ? Und jetzt bitte nicht schreiben , das hat der Mechaniker verbockt und soll es ausbügeln . Das Ganze ist wohl eine Folge des unter der Motorabdeckung herumgewirbelten Öls . Was lernen wir daraus ? Auch wenn etwas wie eine Bagatelle erscheint und sicher beim nächsten Werkstattbesuch erledigt werden könnte - - - VERGISS ES ! MACH`S SOFORT !!! Gruß an alle --- AC-Ralle ---
  9. From the album: Celica T16 GT

    Mein 2. Auto überhaupt. 7 Jahre ohne Problem gefahren (bis auf der immer auftretende Rost). 1989 Celica T16 2.0 GT mit 140PS (3SGE) und zum Schluss 217000km auf der Uhr.

    © crisko

  10. Liebe Forumnutzer, ich hatte mich vor dem Kauf meines gebrauchten GS 450h, EZ 2007, im Juni 2013 bei meinem Händler in diesem Forum mit der tollen Community über das Fahrzeug und der Technik informiert. Nach einer Probefahrt mit meinem zukünftigen Wagen war ich natürlich vollkommen begeistert. Der Wagen hatte seinerzeit knapp 95TKM gelaufen und das Serviceheft war auch fast lückenlos (eine turnusmäßige Inspektion fehlte) von der Werkstatt meines Vertrauens ausgefüllt. Er war in einem ausgezeichneten Zustand, wurde von einem Firmenchef gefahren. So wie es aussah, haben hinten vielleicht mal nur 3 oder 4 mal Insassen gesessen. Den Wagen habe ich gekauft und gleichzeitig eine ServiceCard für die nächsten Inspektionen und Wartungen (3 Jahre oder 45TKM) mit erworben, die letzte Inspektion mit Hybrid-Check wurde im Dezember 2015 vor ca 11TKM bei etwa 143TKM durchgeführt. 2014 habe ich beide hinteren Stoßdämpfer und die Bremsen wegen Verschleiß (leider nicht preiswert, aber etwas rabattiert) von meiner Lexus Werkstatt erneuern lassen, eine Xenon wurde auch noch später gewechselt. Alles in allem ein spitzenmäßiges Auto mit einem Durchschnittsverbrauch im Schnitt zwischen 8,5 und 9,3 Litern in der Stadt. Auf Langstrecke bei Tempomat 135 habe ich einen Verbrauch von 7,9 Litern und mit sparsamem Fuß auf der geschwindigkeitbegrenzten Autobahn auch schon 7,2 Liter geschafft. Die Spurtstärke von 0 auf 100 in knapp 6 Sekunden und auf der freien Autobahn bis Tempo 260 in 34 Sekunden ist schon sehr beeindruckend (nur mal so beiläufig: die Videos zur Beschleunigung des GS 450h, die es im Netz gibt, sind kein Fake - die sind Wagen so schnell, jeder GS 450h Fahrer kann das bestätigen) Leider trat nun kürzlich ein kapitaler Motorschaden bei nur 154TKM auf, obwohl ich eigentlich eher zurückhaltend fahre, Kraft schafft eben Gelassenheit ;-) Auf dem Weg nach Hause ist mir nach einer halben Stunde auf der vollen Autobahn mit einer Durchschnittsgeschwindigkeit von rund 70-80 Km/h etwa 2 Km vor meiner Ausfahrt bei Tempo 140 plötzlich die Motorleistung weggebrochen. Eine Erhöhung der Temperatur wurde auch vorher nicht angezeigt. Ich konnte mit dem Elektroantrieb noch einige 100 Meter mit ca. 75Km/h fahren, um in einem sicheren Bereich auf dem Standstreifen anzuhalten. Nachdem die Motorleistung weg war, wurden mir bis zum Anhalten einige Meldungen im Display angezeigt. Einigen Sekunden nach dem Halten fing schockierender Weise der Motor an zu qualmen :-( Dies hätte ich bei einem 3,5 Liter V6 Premium Motor nach der geringen Laufleistung nicht erwartet. Entsprechend enttäuscht bin ich, gerade vor dem Hintergrund, dass ich mit einer Laufleistung von über 250TKM gerechnet habe und den Wagen eigentlich noch mindestens 4 Jahre fahren wollte. Der Wagen wurde durch den Lexus Mobility Service kulanterweise zu meiner Werkstatt transportiert. Mir wurde 3 Werktage ein kostenloser Leihwagen gestellt, die Taxirechnung zum Autoverleih kann ich auch noch zur Erstattung einreichen. Die Überprüfung durch den Meister war ernüchternd, der Motor ist überhitzt, sitzt fest und ist so nicht mehr reparabel. Ein neuer Motor kostet ohne Einbau ca 25000€. Ich habe einen ausführlichen Kulanzantrag mit aussagekräftigen Bildern an Lexus Deutschland geschickt. Von dort erhielt ich jedoch einen Anruf, dass bis zu einem Alter von 5 Jahren die Kulanz wirken würde und dass sie hier nichts mehr machen könnten. Wegen der seltenen Ausfälle stehen eben auch keine Austauschmotoren zur Verfügung. Ich hatte mich auch schon nach einem Austauschmotor im Internet umgesehen. Aber die einzigen, die ich gefunden habe, bietet die Fa. AWS GmbH in Hamm/Sieg (u.a. Ebayname: blaumaenner), die jedoch leider nicht sehr seriös sein soll, wenn man den Aussagen und Warnungen der betroffenen Kunden Glauben schenkt. Denn was nützt mir eine teure Reparatur mit einem Austauschmotor, wenn dieser ggf. keine 1000 Km mehr fährt und ich anschließend mehr Probleme wegen der Rückabwicklung, Regress und der weiteren Fahrzeugverfügbarkeit habe, als jetzt schon vorhanden :-( Leider ist mein Wagen schon 8 Jahre alt (wegen der Kulanz), im Juli hätte er den nächsten Jahrestag. Aber so wie es aussieht, kann ich diesem immer noch tollen Auto nicht mehr helfen. Deshalb wende ich mich vertrauensvoll an euch, vielleicht fällt jemandem noch kurzfristig etwas hilfreiches ein um diesen Wagen weiterhin auf deutschen Straßen fahren zu sehen und nicht dem Verwerter oder der Schrottpresse zuführen zu müssen. Denn das wäre definitiv zu schade für den tollen Wagen. Ich muss bald eine Entscheidung treffen, wie es weiter geht, da ich einen fahrbaren Untersatz benötige. Ich danke euch im Voraus für jeden hilfreichen Rat. Liebe Grüße Michael K.
  11. Hallo Lexusfreunde! mein Ex-Auto war ein Turbo-Diesel. Er musste erst warm gefahren werden und nach hoher Last wieder kalt gefahren bzw. eine Minute stehen gelassen werden. Somit habe ich ihn mit gechipten 250tkm verkauft ohne Beschwerden. Mein jetziger GS450H funktioniert ganz anders. Auf dem Weg zur Arbeit mach er den Motor immer wieder an und aus. Egal ob ich zur Arbeit gleite oder mal kurz auf dem geraden Stück Landstraße mal 5 Autos mit Vollgas überhole. Das kann schon passieren, dass man kurzerhand auf 200kmh beschleunigt. Danach macht er den Motor aber auch gleich wieder aus sobald ich vom Gas gehe.... ich frage mich ob das gut für den Wagen ist. Der ist da zwar schon auf Betriebstemperatur aber dass er nach Volllast gleich den Motor abstellt ??? Kann mal bitte jemand mein Gewissen beruhigen!!! :ph34r:
  12. Hallo zusammen, ich möchte mich kurz vorstellen. Mein Name ist Adrian, ich bin 29 und seit kurzem Lexus GS300-Besitzer. Ein toller Wagen, ich kann die Begeisterung sehr verstehen. Ich habe mich durch das Forum gelesen und fühle mich mittlerweile gut über den Wagen informiert. Lediglich bei einem Punkt wäre ich um Eure Einschätzung dankbar. Nach dem Kaltstart kommt mir der Motor (insbesondere im Vergleich zur Laufkultur bei warmem Motor) ein wenig rappelig vor. Wenn man das Radio ausstellt und sachte beschleunigt erinnert das Begleitgeräusch ein wenig an ein abgeschwächtes nageln. Sobald der Motor warm wird, verschwindet das Geräusch und der Motor ist geräuschtechnisch kaum mehr wahrnehmbar. Könnt ihr das Phänomen nachvollziehen und ggf. sogar erklären, was sich dahinter verbergen könnte? Ach so: Wagen ist BJ 2005 aus 1. Hand, hat 77.000 Km, scheckheftgepflegt bei Lexus und vergangene Woche einen frischen Ölwechsel bekommen. Danke und Grüße, Adrian
  13. Hallo zusammen, ich habe da eine Frage die mich sehr interessiert. Was passiert wenn ich mein Lexus verlasse mit laufendem motor und die schlüssel mitnehme? Eine andere Person steig jetzt ein ohne schlüssel und möchte los fahren. Was macht der Wagen ohne schlüssel?
  14. sorry dass ich hier so eine frage stelle aber irgendwie versteh ich das nicht. ... ich wollte mir zündkerzen für meinen lex kaufen und hab deswegen welche gesucht. mir ist dann aber immer aufgefallen, dass für verschiedene motorteile (nicht nur zündkerzen) es heißt: "... passend für lexus is200 ab bj 2000..." meiner ist aber einer der ersten und bj 1999? kann das sein, dass ich noch einen anderen motor habe? also von den leistungswerten ist es der gleiche. und demnach müsste ich auch den 1g-fe motor haben, da mir auch nix anderes bekannt ist, dass der mal ein anderen motor verbaut wurde. also nicht nur bei mir sonderen auch bei anderen 1999 modellen. was mich wieder zur frage bringt was wissen die hersteller was ich nicht weiß oder was weiß ich was die hersteller von zb. den zündkerzen nicht wissen? und wo steht eigentlich der name des motors? nur auf dem typenschild oder ist am motor selbst nochmal irgendwo was versteckt? bzw kann man das aus der fahrgestellnummer ablesen? und die entscheidene frage im falle des falles, dass ich wirklich einen "alten" motor hab...was hat sich geändert bzw. auf was muss ich achten? auch hierfür ein danke...