Search the Community

Showing results for tags 'motorsteuerung'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Hinweise zur Registrierung
    • Hinweise zur Registrierung
  • BOARDRULES
    • Netiquette/Forenregeln
  • LEXUS MODELLE
    • CT-Modelle
    • IS-Modelle
    • ES-Modelle
    • GS-Modelle
    • LS-Modelle
    • SC-Modelle
    • RC-Modelle
    • LC-Modelle
    • UX-Modelle
    • NX-Modelle
    • RX-Modelle
    • F Serie
    • Lexus/Toyota und andere japanische Modelle
  • SPONSOR
  • ALLGEMEINE FOREN
    • Allgemeine Themen
    • Innen & Aussen
    • Felgen & Reifen
    • Umfragen
  • WARTUNG
    • Audio/Video/Elektronik
    • Tipps & Tricks
  • TREFFEN & TERMINE
    • Club Treffen & Termine
    • Andere Treffen & Termine

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Fahrzeug


Standort


Interessen

Found 2 results

  1. Hallo zusammen . Seit 15 Tagen steht mein IS300 in der Werkstatt . Es sollten banale Dinge erledigt werden , so waren unter anderem die 3 Simmerringe undicht und der Zahnriemen war allmählich fällig . Schon 2 Monate vorher fiel mir Ölverlust an den Kleksen auf dem Garagenboden auf . Da jetzt im April ohnehin der TÜV anstand , habe ich den Ölstand immer beobachtet und den Verlust ausgeglichen . Vor 15 Tagen brachte ich ihn dann zur Werkstatt und erwartete , ihn am nächsten Tag abholen zu können . Aber es kam anders . . . Telefonisch wurde ich informiert , daß der Motor sehr widerwillig und unrund liefe . Die Zündkerzen waren von Öl umgeben und sowohl eine der Zündspulen als auch das entsprechende Zündkabel seien wohl durch einen Kurzschluß durch das Öl defekt . Ich hatte den Wagen ohne solche Defekte dort hin gefahren und man fuhr ihn noch ganz normal rein und auf die Bühne . Und das kurz vor Ostern ! Ich hatte weniger als eine Stunde Zeit , die Teile zu suchen und schließlich bei Toyota telefonisch zu bestellen , bevor über´s lange Wochenende niemand mehr da war und sie kamen am Mittwoch darauf bei mir an . Bloß brachte der Austausch leider nichts , es blieb bei dem beschriebenen Lauf , der einer Waschmaschine mit Unwucht gleicht . Die erst wenige Monate alten Zündkerzen hatten sie auch allesamt getauscht . Ob die Motorsteuerung vielleicht. . . ? Ich telefonierte mit dem Werkstatt-Meister bei Lexus in Düsseldorf ( die übrigens über 70 km entfernt ist ) und er meinte , es sei zwar durchaus möglich , daß die Motorsteuerung etwas abbekommen hätte , aber die arbeitet mit normaler Bordspannung , wohingegen das dahinterliegende Zündmodul mit Hochspannung arbeitet und vergleichsweise weit häufiger den Geist aufgibt . Also erst mal nach dem Neupreis erkundigt : 470 € + Märchensteuer !!! Für ein Dingelchen halb so groß wie ein Handy ! Unfuckingfaßbar !!! Die bei Lexus können mich kreuzweise am . . . . . Nach intensiver Suche doch noch ein gebrauchtes Teil 400 km entfernt gefunden und für 54 € bestellt . Ich ging rüber , wir tauschten das Ding aus , ich schickte ein Stoßgebet zum Himmel und drehte am Zündschlüssel . Aber , wie sich zeigte - - - DAS WAR`S AUCH NICHT ! Der Meister , drei Mechaniker und ich rätselten , was das sein kann . Man sagte mir , im Leerlauf kämen an den beiden Zylindern keine Zündfunken an , erst oberhalb von 2.000 Touren käme allmählich was . Ich bin echt am Ende . Die Werkstatt sucht sich ´nen Wolf und die Kosten steigen immer weiter . Hat irgendjemand einen KONSTRUKTIVEN Hinweis , was diesen Bockmist verursacht ? Und jetzt bitte nicht schreiben , das hat der Mechaniker verbockt und soll es ausbügeln . Das Ganze ist wohl eine Folge des unter der Motorabdeckung herumgewirbelten Öls . Was lernen wir daraus ? Auch wenn etwas wie eine Bagatelle erscheint und sicher beim nächsten Werkstattbesuch erledigt werden könnte - - - VERGISS ES ! MACH`S SOFORT !!! Gruß an alle --- AC-Ralle ---
  2. Hallo, was passiert eigentlich mit der Fehlermeldungen wenn ich die Batterie abklemme? Sind die dann erstmal verschwunden, oder bleiben die im Speicher?