Search the Community

Showing results for tags 'navi karte ladehemmung'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Hinweise zur Registrierung
    • Hinweise zur Registrierung
  • BOARDRULES
    • Netiquette/Forenregeln
  • LEXUS MODELLE
    • CT-Modelle
    • IS-Modelle
    • ES-Modelle
    • GS-Modelle
    • LS-Modelle
    • SC-Modelle
    • RC-Modelle
    • LC-Modelle
    • UX-Modelle
    • NX-Modelle
    • RX-Modelle
    • F Serie
    • Lexus/Toyota und andere japanische Modelle
  • SPONSOR
  • ALLGEMEINE FOREN
    • Allgemeine Themen
    • Innen & Aussen
    • Felgen & Reifen
    • Umfragen
  • WARTUNG
    • Audio/Video/Elektronik
    • Tipps & Tricks
  • TREFFEN & TERMINE
    • Club Treffen & Termine
    • Andere Treffen & Termine

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Fahrzeug


Standort


Interessen

Found 1 result

  1. Habe meinen NX300h Modell 2018 seit Mai 2018. Seit Beginn lädt die Karte des Navis meistens erst nach 5-30 Minuten. Das macht besonders in unbekannten Städten Spaß! Per Sprachsteuerung kann ich das Ziel eingeben und starten. Die Ansagen und die kleine Fahrtrichtungsanzeige funktionieren, aber die Karte lädt nicht. Trotz Update in der Werkstatt bleibt das Problem. Aussage: Wenn man bein Parken das Navi in der Anzeige hatte und nach dem Starten rückwärts ausparkt kann es ein paar Minuten dauern bis die Karte erscheint. 1. Das darf bei einem 60.000€ Fahrzeug nicht wirklich Standard sein 2. Aussage stimmt nicht, da auch beim vorwärts losfahren die Karte bis zu 30 min zum laden braucht. Wer kennt das Problem und die Lösung bevor ich mir wieder so einen Schmarrn anhören muss?