Search the Community

Showing results for tags 'rückwärtsgang'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Hinweise zur Registrierung
    • Hinweise zur Registrierung
  • BOARDRULES
    • Netiquette/Forenregeln
  • LEXUS MODELLE
    • CT-Modelle
    • IS-Modelle
    • ES-Modelle
    • GS-Modelle
    • LS-Modelle
    • SC-Modelle
    • RC-Modelle
    • LC-Modelle
    • UX-Modelle
    • NX-Modelle
    • RX-Modelle
    • F Serie
    • Lexus/Toyota und andere japanische Modelle
  • SPONSOR
  • ALLGEMEINE FOREN
    • Allgemeine Themen
    • Innen & Aussen
    • Felgen & Reifen
    • Umfragen
  • WARTUNG
    • Audio/Video/Elektronik
    • Tipps & Tricks
  • TREFFEN & TERMINE
    • Club Treffen & Termine
    • Andere Treffen & Termine

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Fahrzeug


Standort


Interessen

Found 2 results

  1. Hallo zusammen, eine Frage an die Wissenden unter euch! Haben die aktuellen Toyota / Lexus Hybridsysteme im CVT-Getriebe eigentlich noch einen mechanischen Rückwärtsgang? Technisch gesehen macht es ja durchaus Sinn hier nur den E-Motor zu verwenden und das CVT-Getriebe somit noch leichter, kompakter und robuster zu bekommen. Auf der Suche nach meiner Frage bin ich über den folgenden Thread gestoßen Dort wird beschrieben, dass bei aktuelleren Modellen der Verbrenner immer sofort startet, sobald der Rückwärtsgang eingelegt wird, wobei ich das beim IS300h nicht bestätigen kann. Dieses Verhalten würde aber durchaus Sinn machen, wenn es keinen mechanischen Rückwärtsgang mehr gibt und so pauschal der Strom für den E-Motor bereitgehalten werden soll. Wobei das natürlich nur nötig wäre wenn die Hybridbatterie nicht mehr voll genug wäre. Viel Spaß beim grübeln und Wissen! Andy
  2. Hallo äh Hellau an Alle. Ich habe eine Frage an alle Hybridler oder diejenigen die Erfahrungen haben. Seit ich den RX besitze(knapp 2J) fährt dieser rein elektrisch rückwärts. Der Motor bleibt IMMER stumm bis der SOC auf 1-2 Balken in den roten Bereich fällt. Dann lädt der Motor für weitere rein elektrische Fahrt die Batterie nach. Dies war auch letzten Winter bei tiefen Temperaturen der Fall. Seit ca 2 Monaten fällt mir bei meinem RX auf dass der Motor sofort bei eingelegtem Rückwärtsgang loslegt. Trotz warmem Motor und mindestens 5 Balken...auch im grünen Bereich. Rückwärtsgang rein, Bremse losgelassen und ohne dass ich Gas gebe kommt der Motor. Hat jemand ähnliche Erfahrungen gemacht oder eine Idee woran das liegen könnte. Mache mir ein wenig Gedanken. PS hab auch schon ein Force Charging eingelegt um der Batterie mal voll zu kriegen und diesbezügliche Probleme auszuschließen. Das habe ich nach einigen Minuten beendet (letzter grüner Balken kam nicht) aber er hat nicht mehr nachgeladen und der Kühlerlüfter lief schon ordentlich. Motor also definitiv warm...gleiches Ergebnis beim rückwärts fahren. Motor kommt sofort Schöne Grüße Arne