Search the Community

Showing results for tags 'system'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Hinweise zur Registrierung
    • Hinweise zur Registrierung
  • BOARDRULES
    • Netiquette/Forenregeln
  • LEXUS MODELLE
    • CT-Modelle
    • IS-Modelle
    • ES-Modelle
    • GS-Modelle
    • LS-Modelle
    • SC-Modelle
    • RC-Modelle
    • LC-Modelle
    • UX-Modelle
    • NX-Modelle
    • RX-Modelle
    • F Serie
    • Lexus/Toyota und andere japanische Modelle
  • SPONSOR
  • ALLGEMEINE FOREN
    • Allgemeine Themen
    • Innen & Aussen
    • Felgen & Reifen
    • Umfragen
  • WARTUNG
    • Audio/Video/Elektronik
    • Tipps & Tricks
  • TREFFEN & TERMINE
    • Club Treffen & Termine
    • Andere Treffen & Termine

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Fahrzeug


Standort


Interessen

Found 2 results

  1. Hallo Lexus Gemeinde, urplötzlich ist bei meinem GS450h die Warnung ⚠ Löw Tire im Display aufgetaucht. Ich habe natürlich gleich alle 4 Räder kontrolliert. Alles in Ordnung, keine veränderten Werte. Die Meldung bleibt bestehen. Dann habe ich mittels des Reset Knopfes versucht, die Meldung zu löschen. Irgendwie funktioniert das nicht. Kann mir jemand bitte sagen, welche Vorgehensweise ich mit dem Reset Button beachten muss. Vielen lieben Dank. Grüße Manfred
  2. Moin zusammen! Ich hatte folgendes „Ereignis“ mit dem IS A/T: Gestern leuchtete nach 10 min. normaler Stadtfahrt die Motorkontrollleuchte dauerhaft und die TRC-OFF-Leuchte hat geblinkt. Ich bin rangefahren und habe den Fehlerspeicher mit dem OBD-2 Stick und Dash-Command ausgelesen. P0505 war das Ergebnis unter den gespeicherten Codes, Idle Air Control System. Ich hatte außerdem am Wochenende den Eindruck, als hätte sich der Auspuffsound Richtung undicht verändert. Und bei Weiterfahrt gab es beim Runterbremsen aus voller Fahrt einmal 4-5 Sekunden lang ein Schwanken der Leerlaufdrehzahl nach dem Stillstand. Ansonsten fuhr und fährt er sich normal gut wie es sich gehört. Ich habe den Fehlerspeicher zurückgesetzt und bin noch einmal 10 Minuten gefahren ohne erneute Fehlermeldungen. Nun die Preis-Frage: hatte das schon jemand und hat die Fehlerquelle ausfindig machen und beseitigen können? Die Suchfunktion ergab da wenig verwertbares (evtl. bin auch nicht in der Lage die Suchfunktion effektiv zu nutzen🤨) Danke schonmal für etwaige Tips!