Jump to content

SC430: Woher kommt dieses Geräusch?


Recommended Posts

Mich stört seit geraumer Zeit ein undefinierbares Geräusch bei meinem SC: Es hört sich an wie ein Rollen von Kieselsteinen und tritt u.a. auf beim Motorstart morgens, man hört es sporadisch im Leerlauf. Dasselbe Geräusch kommt auch jedesmal beim Anfahren...es scheint, als ob es irgendwo aus der Mittelkonsole kommt, ev. Klimaanlage.

Hat da jemand eine Idee, woher das kommt und wie das zu beheben wäre?

Ich war schon bei einem Händler...aber der hatte keine Ahnung.

Grüsse

ma$e

Link to post
Share on other sites

Eventl. Luft im Kühlsystem...

schalte mal die heizung auf max. hitze/leistung und gib mal ein bissel gas im stand, wenn du dann ein rauschen bzw. kieselsteine hörst ist definitiv luft im system...

das kann allerdings mehere ursachen haben, im schlimmsten fall kopfschaden (was ich mir aber net vorstellen kann)

gruss

marcus

Link to post
Share on other sites
Eventl. Luft im Kühlsystem...

schalte mal die heizung auf max. hitze/leistung und gib mal ein bissel gas im stand, wenn du dann ein rauschen bzw. kieselsteine hörst ist definitiv luft im system...

das kann allerdings mehere ursachen haben, im schlimmsten fall kopfschaden (was ich mir aber net vorstellen kann)

gruss

marcus

Danke powmax, aber was genau meinst du mit "Kopfschaden"? hab ich jetz nen Schaden :wub:

Link to post
Share on other sites

:wub: Das kann ich net beurteilen :wub:

spass beiseite: was ich meinte wäre ein Zylinderkopfschaden, aber eher unwahrscheinlich...

also mach dir keine allzugrossen sorgen. es sei denn in deiner kühlflüssigkeit tummeln sich blasen und braune brühe.

könnte gut sein das dein überlaufbehälter leer ist und luft zieht, oder dein system nicht richtig entlüftet wurde. oder es wat janz anders ist...

grüsslies

marcus

Link to post
Share on other sites
:angry: Das kann ich net beurteilen B)

spass beiseite: was ich meinte wäre ein Zylinderkopfschaden, aber eher unwahrscheinlich...

also mach dir keine allzugrossen sorgen. es sei denn in deiner kühlflüssigkeit tummeln sich blasen und braune brühe.

könnte gut sein das dein überlaufbehälter leer ist und luft zieht, oder dein system nicht richtig entlüftet wurde. oder es wat janz anders ist...

grüsslies

marcus

Ach so, vielen Dank! Ich bin auto-technisch eben kein Natur-Talent...immerhin hab ichs letzthin geschafft, die neuen 06er LED-Lichter in meinen SC einzubauen (sieht übrigens super aus).

Dann werd ich mal gelegentlich die Werkstatt aufsuchen und die bitten, das Kühlsystem zu entlüften. Denke damit kann ich bis zum nächsten Service (in 2000 KM) zuwarten.

Übrigens: Hab gerade letzte Woche das "L" auf dem Kühlergrill durch das Soarer-Emblem (Löwe mit Flügeln = Gryphon) ersetzt. Sieht nich schlecht aus...

Grüsse

Link to post
Share on other sites

moinsen mase,

also wer Standlichter beim SC430 wechseln kann, der ist bestimmt allet andere, aber net unbegabt!!! :angry:

Im zusammenspiel mit den XENONs kommt dat richtig gut, dieses gelbe standlichterdarsein ging mir auch tierisch aufs optische empfinden... das selbe gilt auch für das hässliche "L" Zeichen am Grill, weg damit... B)

am liebsten würde ich die ganzen schriftzüge vom heck reissen, aber da muss gespachtelt werden was ich nun auch net unbedingt will.

grüsslies

marcus

Link to post
Share on other sites

@powmax: Danke für die Blumen B)

Ich muss da aber präzisieren: Ich meinte nicht die Standlichter (die habe ich zwar auch mit PIAA ersetzt), sondern die Hecklichter! Die sind ja beim 06er SC430 neu designt, und vorallem mit LED! Diese hab ich in meinen SC eingebaut. Keine grosse Sache, man muss ein paar Stecker ändern...aber mit Kabelbinder etc. geht das ganz leicht. Wär das nicht auch was für dich? :angry:

Link to post
Share on other sites

Mir gefallen die LED Heckleuchten nicht so besonders, da sie net rund sind!...

Hast Du dir denn auch gleich die Steuer-ECU dafür besorgt, ansonsten flimmert doch ständig ein lämpchen im cockpit!?

grüsslies

marcus

Link to post
Share on other sites
Mir gefallen die LED Heckleuchten nicht so besonders, da sie net rund sind!...

Hast Du dir denn auch gleich die Steuer-ECU dafür besorgt, ansonsten flimmert doch ständig ein lämpchen im cockpit!?

grüsslies

marcus

Das ist natürlich Geschmackssache...ich finde es eine erheblich optische Verbesserung. Macht aus "alt" ein ganz "neues" Auto.

Ja, da brennt das orange Licht (flimmern tuts zum Glück nicht). Neues Steuer-Ecu scheint mir etwas übertrieben (und ev. teuer?). Leichter gehts so: Lämpchen rausgeschraubt...erledigt.

Grüsse

Link to post
Share on other sites

Ja da hast du recht, zu der LED Bremslichtleuchte harmonisieren die LEDs besser , keine Frage!!!

:angry: hehe - zu teuer also wirklich - ihr schweizer steck doch voll mit franken!!! B)

grüsslies

marcus

p.s. ich bin am 5-8.Mai in switzerland (biel), vielleicht sieht man sich da ja?

Link to post
Share on other sites
Ja da hast du recht, zu der LED Bremslichtleuchte harmonisieren die LEDs besser , keine Frage!!!

:angry: hehe - zu teuer also wirklich - ihr schweizer steck doch voll mit franken!!! :D

grüsslies

marcus

p.s. ich bin am 5-8.Mai in switzerland (biel), vielleicht sieht man sich da ja?

:D Na ja, der Franken ist auch nicht mehr das, was er mal war...

Biel liegt leider nicht so am Weg, bin in Zürich...aber falls Du mal hier in der Nähe bist, würde ich mir dein Gefährt gerne mal ansehen. Da steckt ja ein Haufen interessanter Sachen drin, wie man lesen kann... B)

Gruss

Link to post
Share on other sites
Ja, da brennt das orange Licht (flimmern tuts zum Glück nicht). Neues Steuer-Ecu scheint mir etwas übertrieben (und ev. teuer?). Leichter gehts so: Lämpchen rausgeschraubt...erledigt.

Lämpchen?? Ich glaube das gibts keine Birnchen mehr sondern LEDs, die sich nicht so einfach deaktivieren lassen.

Falls dem so ist, kannst Du es mit der bewährten Methode unterbinden: Nach Demontage der Tachoeinheit ein Stück mattschwarzes Tape über die nervende Leuchte kleben.

Gruß

Emerald

P.S. Hast Du die Rückleuchten beim Vertreter in der Schweiz gekauft und wenn ja, was kosten die Dinger?

Link to post
Share on other sites
...aber falls Du mal hier in der Nähe bist, würde ich mir dein Gefährt gerne mal ansehen. Da steckt ja ein Haufen interessanter Sachen drin, wie man lesen kann...

ja kein thema... oder du machst eine sprit(z)tour nach Soltau dieses Jahr :pooh:

naja - es wird so langsam - immer step by step...

grüsslies

marcus

Link to post
Share on other sites
Ja, da brennt das orange Licht (flimmern tuts zum Glück nicht). Neues Steuer-Ecu scheint mir etwas übertrieben (und ev. teuer?). Leichter gehts so: Lämpchen rausgeschraubt...erledigt.

Lämpchen?? Ich glaube das gibts keine Birnchen mehr sondern LEDs, die sich nicht so einfach deaktivieren lassen.

Falls dem so ist, kannst Du es mit der bewährten Methode unterbinden: Nach Demontage der Tachoeinheit ein Stück mattschwarzes Tape über die nervende Leuchte kleben.

Gruß

Emerald

P.S. Hast Du die Rückleuchten beim Vertreter in der Schweiz gekauft und wenn ja, was kosten die Dinger?

@Emerald:

Ja, habe die Rückleuchten von meinem Lex Dealer in der Schweiz. Du benötigst das komplette Lampengehäuse (2-teilig), die neuen Kabelstränge sowie orange Blinkerbirnen. Kostenpunkt total: ca. 430 EUR. Falls du die Teilenummern brauchst, bitte melden... Die Leuchten selber waren in der Schweiz schon an Lager, die Kabelstränge mussten allerdings aus Japan bestellt werden.

@Powmax:

Na aber sicher, melde mich falls ich mal in der Gegend bin...

Grüsse

Link to post
Share on other sites

Hi Marcus,

die 20 Zoll Räder sehen ja richtig geil aus. Sind das rundum 10x20 von RH?

Was für Reifen haste den drauf und wie zufrieden biste mit den breiten Socken ?

Was haste dafür abgelegt ?

Der Sound ist cool, ist das der injen cold air?

Will ich mir auch aus den USA bestellen, doch die wollen mir erst ab 500 USD liefern.

Kriegt man den Filter beim Deutschen TÜV irgendwie eingetragen ?

Mit Motorsportlichen Grüßen

Nik

Link to post
Share on other sites

Hallo Nik,

sind rundherum 8.5x20" mit 245/30/20... hab mir schon tierisch in den allerwertesten gebissen das ich hinten net 10X20 genommen habe (naja vielleicht order ich die noch zusätzlich) :thumbup: :tooth:

bin ganz zufrieden, der komfort ist noch akzeptabel, nur bei schlaglöchern musste ein bissel aufpassen...

waren schweine günstig: 2500 EUR komplett mit Sport Contact 2 und TÜVle bei www.mb-alurad.de

USA müllzeugs :clap: kommt mir net ins auto - ist natürlisch ein BLITZ SUS Airintake (s.a. SIG)

Um den Filter einzutragen brauchst DU ganz viiiiiieeeeel Vitamin C und K :(

Wenn du sachen bestellen willst, hol sie dir direkt aus Japan, oder schick mir ne mailus... (für SC430?)

grüsslies

marcus

Edited by powmax
Link to post
Share on other sites
  • 5 weeks later...
Mich stört seit geraumer Zeit ein undefinierbares Geräusch bei meinem SC: Es hört sich an wie ein Rollen von Kieselsteinen und tritt u.a. auf beim Motorstart morgens, man hört es sporadisch im Leerlauf. Dasselbe Geräusch kommt auch jedesmal beim Anfahren...es scheint, als ob es irgendwo aus der Mittelkonsole kommt, ev. Klimaanlage.

@ ma$e: Leidest Du noch unter diesem Geräusch?

- Nun habe ich auch so was festgestellt. Ab und zu tritt während der Fahrt (beschleunigen oder im Schubbetrieb) genau aus der Mittelkonsole ein undefinierbares Geräusch auf. Schwer zu beschreiben, aber hört sich irgendwie an wie ein kurzes blubbern von Flüssigkeit (oder doch wie Kieselsteine?). Kühlwasser, Klima oder Automatik? Ist nicht besonders störend; aber muss ja nicht sein. - Hast Du den Kühler entlüftet und wenn ja, hat es geholfen?

Gruß

Emerald

Link to post
Share on other sites
Mich stört seit geraumer Zeit ein undefinierbares Geräusch bei meinem SC: Es hört sich an wie ein Rollen von Kieselsteinen und tritt u.a. auf beim Motorstart morgens, man hört es sporadisch im Leerlauf. Dasselbe Geräusch kommt auch jedesmal beim Anfahren...es scheint, als ob es irgendwo aus der Mittelkonsole kommt, ev. Klimaanlage.

@ ma$e: Leidest Du noch unter diesem Geräusch?

- Nun habe ich auch so was festgestellt. Ab und zu tritt während der Fahrt (beschleunigen oder im Schubbetrieb) genau aus der Mittelkonsole ein undefinierbares Geräusch auf. Schwer zu beschreiben, aber hört sich irgendwie an wie ein kurzes blubbern von Flüssigkeit (oder doch wie Kieselsteine?). Kühlwasser, Klima oder Automatik? Ist nicht besonders störend; aber muss ja nicht sein. - Hast Du den Kühler entlüftet und wenn ja, hat es geholfen?

Gruß

Emerald

Hallo Emerald

Ja, das Geräusch ist noch da...aber nicht mehr lange. Meine Werkstatt hat nun endlich herausgefunden, dass es sich bei dem Blubbern um Luft im Kühlsystem handelt. Das ist nicht weiter schlimm, sofern sich bei der Temperaturanzeige nichts tut. Man hat mir gesagt, dass ich ruhig bis zur nächsten Wartung zuwarten könne. Die werden dann das Kühlsystem entlüften, dann wird das Blubbern weg sein.

Ursachen dafür gibt es verschiedene...die wohl Unangenehmste wäre eine undichte Zylinderkopfdichtung.

Nach deiner Beschreibung handelt es sich bei dir wohl um das gleiche Problem. Das Geräusch hat sich bei mir in den letzten 2 Monaten übrigens noch verstärkt, so dass ich schon froh bin, wenn das behoben ist.

Gruss

ma$e

Link to post
Share on other sites
Mich stört seit geraumer Zeit ein undefinierbares Geräusch bei meinem SC: Es hört sich an wie ein Rollen von Kieselsteinen und tritt u.a. auf beim Motorstart morgens, man hört es sporadisch im Leerlauf. Dasselbe Geräusch kommt auch jedesmal beim Anfahren...es scheint, als ob es irgendwo aus der Mittelkonsole kommt, ev. Klimaanlage.

@ ma$e: Leidest Du noch unter diesem Geräusch?

- Nun habe ich auch so was festgestellt. Ab und zu tritt während der Fahrt (beschleunigen oder im Schubbetrieb) genau aus der Mittelkonsole ein undefinierbares Geräusch auf. Schwer zu beschreiben, aber hört sich irgendwie an wie ein kurzes blubbern von Flüssigkeit (oder doch wie Kieselsteine?). Kühlwasser, Klima oder Automatik? Ist nicht besonders störend; aber muss ja nicht sein. - Hast Du den Kühler entlüftet und wenn ja, hat es geholfen?

Gruß

Emerald

Hallo Emerald

Ja, das Geräusch ist noch da...aber nicht mehr lange. Meine Werkstatt hat nun endlich herausgefunden, dass es sich bei dem Blubbern um Luft im Kühlsystem handelt. Das ist nicht weiter schlimm, sofern sich bei der Temperaturanzeige nichts tut. Man hat mir gesagt, dass ich ruhig bis zur nächsten Wartung zuwarten könne. Die werden dann das Kühlsystem entlüften, dann wird das Blubbern weg sein.

Ursachen dafür gibt es verschiedene...die wohl Unangenehmste wäre eine undichte Zylinderkopfdichtung.

Nach deiner Beschreibung handelt es sich bei dir wohl um das gleiche Problem. Das Geräusch hat sich bei mir in den letzten 2 Monaten übrigens noch verstärkt, so dass ich schon froh bin, wenn das behoben ist.

Gruss

ma$e

Die Aussage der Werkstatt, zu warten bis zur nächsten Wartung ,ist gelinde gesagt Unverantwortlich. B)

Das kann böse in die Hose gehen. :naughty:

Wo Luft im Kühlsystem ist kann kein Wasser sein, also auch keine Kühlung des Motors erfolgen. :D

Logisch, oder?

Also, die Ursache sofort beheben lassen.

Nur ein freundlicher Rat! :)

Gerd

Link to post
Share on other sites
Mich stört seit geraumer Zeit ein undefinierbares Geräusch bei meinem SC: Es hört sich an wie ein Rollen von Kieselsteinen und tritt u.a. auf beim Motorstart morgens, man hört es sporadisch im Leerlauf. Dasselbe Geräusch kommt auch jedesmal beim Anfahren...es scheint, als ob es irgendwo aus der Mittelkonsole kommt, ev. Klimaanlage.

@ ma$e: Leidest Du noch unter diesem Geräusch?

- Nun habe ich auch so was festgestellt. Ab und zu tritt während der Fahrt (beschleunigen oder im Schubbetrieb) genau aus der Mittelkonsole ein undefinierbares Geräusch auf. Schwer zu beschreiben, aber hört sich irgendwie an wie ein kurzes blubbern von Flüssigkeit (oder doch wie Kieselsteine?). Kühlwasser, Klima oder Automatik? Ist nicht besonders störend; aber muss ja nicht sein. - Hast Du den Kühler entlüftet und wenn ja, hat es geholfen?

Gruß

Emerald

Hallo Emerald

Ja, das Geräusch ist noch da...aber nicht mehr lange. Meine Werkstatt hat nun endlich herausgefunden, dass es sich bei dem Blubbern um Luft im Kühlsystem handelt. Das ist nicht weiter schlimm, sofern sich bei der Temperaturanzeige nichts tut. Man hat mir gesagt, dass ich ruhig bis zur nächsten Wartung zuwarten könne. Die werden dann das Kühlsystem entlüften, dann wird das Blubbern weg sein.

Ursachen dafür gibt es verschiedene...die wohl Unangenehmste wäre eine undichte Zylinderkopfdichtung.

Nach deiner Beschreibung handelt es sich bei dir wohl um das gleiche Problem. Das Geräusch hat sich bei mir in den letzten 2 Monaten übrigens noch verstärkt, so dass ich schon froh bin, wenn das behoben ist.

Gruss

ma$e

Die Aussage der Werkstatt, zu warten bis zur nächsten Wartung ,ist gelinde gesagt Unverantwortlich. :blink:

Das kann böse in die Hose gehen. :shocking:

Wo Luft im Kühlsystem ist kann kein Wasser sein, also auch keine Kühlung des Motors erfolgen. :wub:

Logisch, oder?

Also, die Ursache sofort beheben lassen.

Nur ein freundlicher Rat! :unsure:

Gerd

Hast schon recht...allerdings würde bei fehlender Kühlung die Temperaturanzeige steigen. Und solange dies nicht der Fall sei, könne ich ohne weiteres herumfahren...so die Werkstatt. Scheint plausibel und hoffe es stimmt so.

Gruss

ma$e

Link to post
Share on other sites

find das aber schon etwas schade, das sich der Händler keine 15 Minuten Zeit nehmen kann, und mal schnell das System entlüften :wub: Grad bei einem Kunden mit SC sollten sie schnell reagieren, allein wegen dem Image schon...kommt ja blöd wenn du jemanden mitnimmst und der fragt " was is denn das blubbern? :wub: " und du musst antworten " das is normal, wird beim Service mal gemacht :blink: "

Ich glaub da wird am falschen Platz gespart :shocking: schade drum :wub:

greets

Tom´S

*edit* ist es nicht möglich vorne die breite Nummerntafelhalterung abzubauen und nur die Cromehalterung zu montieren? würd VIEL VIEL besser ausschaun :wub: :unsure:

Edited by Boergy
Link to post
Share on other sites
Meine Werkstatt hat nun endlich herausgefunden, dass es sich bei dem Blubbern um Luft im Kühlsystem handelt

man - die sind ja richtig schlau... :blink: - wäre eigentlich kein problem dat mal schnell zu entlüften - da muss ich Boergy u. Gerda recht geben... :unsure:

Die serienmässige temp.anzeige ist mehr ein schätzeisen... da würd ich mich net unbedingt drauf verlassen...

ein neuer 3UZ-FE motor kostet nur die kleinigkeit von 23.400 EUR nackt... :shocking:

grüsslies

marcus

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...

Important Information

Privacy Policy