Sign in to follow this  
Motus

Das Lämpchen und seine Folgen

Recommended Posts

Naja, leider haben aber hier im Forum schon recht viele Members die Sonden tauschen "dürfen". Der Monteur bestätigte auch, dass die Sonden eine Schwäche bei Toyota und Lexus generell seien. Übrigens hat meiner damals über 1 Jahr lang beim Händler gestanden, allerdings bin ich seitdem schon über 3 Jahre und 80000 km gefahren. Der SC von Motus hatte gar nicht gestanden, der war zugelassen und ging direkt von einer in die nächste Hand.

Der Monteur erzählte von einem Kunden, der einen alten Avensis gekauft hatte, bei dem in kurzer Zeit alle 4 (!) Sonden verreckten, was nahezu ein wirtschaftlicher Totalschaden war :scared:

RodLex

Share this post


Link to post
Share on other sites

Nein nein, ich denke daß die Sonde nicht sorgfältig ausgeschraubt wurde.

Man muss wissen, daß die Gewinde festbrennen und deshalb vorsichtig gelöst werden müssen.

Sei es chemisch oder mechanisch oder durch erhitzen.

Das klappt immer!

Share this post


Link to post
Share on other sites

Da bin ich mal gespannt, ob und wann bei meinem LS die Sonden fällig sind. Vielleicht schon mal anfangen, zu sparen?

Mein voriger Lexus (GS 300, S 16) hatte auch fast ein Jahr beim Händler gestanden. Trotzdem gab es keine Probleme mit den Sonden.

Share this post


Link to post
Share on other sites

Nein nein, ich denke daß die Sonde nicht sorgfältig ausgeschraubt wurde.

Man muss wissen, daß die Gewinde festbrennen und deshalb vorsichtig gelöst werden müssen.

Sei es chemisch oder mechanisch oder durch erhitzen.

Das klappt immer!

Aha ! Allerdings haben die beiden Lexus - Mechaniker in DA schon oft solche Sonden gewechselt :g: . Also sollten sie wissen, wie sie rauskriegen...

RodLex

Share this post


Link to post
Share on other sites

Aha ! Allerdings haben die beiden Lexus - Mechaniker in DA schon oft solche Sonden gewechselt g.gif . Also sollten sie wissen, wie sie rauskriegen...

RodLex

Da heute Morgen in unserem SC auch die Motorwarnleuchte anging, werden die Monteure in DA wohl erneut unter Beweis stellen dürfen, wie elegant sie Lambda-Sonden wechseln können. Da sich das Fahrzeug absolut unauffällig verhält, wird es wohl mal wieder dieses leidige Problem sein. :glare:

Gruß, Alex

Share this post


Link to post
Share on other sites

Ich habe meinen sc jetzt 11 Jahre und habe noch nie ein unproblematischeres Auto gehabt. Wenn man will, ist diese Lambda Sonden Schwäche das einzige Problem, was der Sc ueberhaupt hat und es verursacht noch nicht einmal Probleme. Ich habe im Läufe von ca 170000 km bisher 2 Sonden getauscht und die bei ebay fuer ca 80 Euro das Stueck gekauft und sie funktionieren einfach. Mit diesem Problem'chen kann ich sehr gut leben. Mit meinen anderen Autos und vor allem mit den deutschen Premium Herstellern habe ich viel mehr Probleme und Kleinkram, die Werkstatt-Besuche erfordern.

Share this post


Link to post
Share on other sites

Ich habe im Läufe von ca 170000 km bisher 2 Sonden getauscht ...

Mein SC430 MY06 hat mittlerweile 125.000 km auf dem Tacho und abgesehen von den normalen Inspektionsarbeiten und erneuern von Bremsscheiben (vorne) und -belägen wurden folgende Teile erneuert:

Km-Stand 69218: neue Batterie

Km-Stand 80261: Xenon-Scheinwerferbirne rechts

Km-Stand 86310: Xenon-Scheinwerferbirne links

Damit hat der Lexus eine geringfügig bessere Zuverlässigkeit bewiesen als mein Subaru Forester MY07 der mit über 185.000 km auf dem Tacho ausser den gleichen Ersatzteilen (Batterie, Scheinwerferbirnen, Bremsen) eine neue Kupplung brauchte.

Defekte Lambdasonden sind bei beiden Wagen absolut kein Thema. Toi, toi, toi *klopfaufHolz* hoffentlich bleibt es auch so.

Share this post


Link to post
Share on other sites

So, nun hat es meinen SC430 auch erwischt.......

am Dienstag morgens als ich aus der Bäckerei kam (es war saukalt und ich hab ihn angelassen....) strahlte mich auch das orangegelbe Lämpchen an 🤯

Mittags von der Arbeit wieder zuhause direkt den Diagnosestecker drann und Torque suchen lassen. Ergebnis: P0135  -> Bank 1 Sensor 1 Heizkreis defekt.

Also hier im Forum gesucht was Bank 1 nun wirklich ist ( oft hört man ja Beifahrerseite - aber Zylinderreihe 1 ist beim SC 430 ist def. Fahrerseite links)

Dann im Thread "och nö - Lamda" die guten Zeichnungen studiert und was da sonst noch steht.......... und dann gings online zum Shopsuchen wo ich möglichst schnell eine Sonde herbekomme.

Schnell weil ich eig. die Woche hier noch zum TÜV wollte ( eig. April aber ich wollt eh nen Monat "ziehen")

Also Shop gefunden mit direkter Lieferbarkeit und gutem Preis und bestellt, geworden ists die Denso Direct Fit  DOX-0269

eine fertig mit stecker konfigurierte Lambdasonde für den bewussten Einbauplatz links Vorkat.

Heute ist sie dann geliefert worden und auch der Satz Lambdasonden-nüsse kam heute an.

Also ans Werk...........

Hab ich geflucht! Irgendwo stand ja geschrieben das die Lambdasonden am Lex gut erreichbar seien, Vorkat besser als nachkat und Bank 1 besser als Bank 2.

Genau andersrum ist es!

Meine Sonde war hinter irgendwelchen Hydraulikleitungen gut versteckt und die Position des Verbindungssteckers ist ja mal sowas von "...zensiert..."

Um den blöden Stecker zu lösen in seinem Versteck hab ich ne ganze Stunde gebraucht, und dann hat fast kein Schlüssel gepasst in dem bischen "keinPlatz" über der Sonde. :angry:

Gottseidank war sie aber nicht "richtiggammligfest" sonder lies sich doch anständig lösen.

Interessehalber die alte Sonde gemessen: Heizung unendlich Widerstand, die Neue Sonde gemessen: 13,7 Ohm

also kein Kabelfehler!

 

Nun die neue eingeschraubt und vorsichtig angezogen, stecker zusammengesteckt, Hitzeschutzblech wieder nen Zentimeter an die alte Stelle gebogen ( ja, ich wusste mir nicht mehr anders zu helfen) und verkleidung unten wieder drann.

Ab ins Auto und aus der Garage raus und dann den alten Fehler gelöscht.

Danach ein paar Minuten im Stand brummeln lassen damit das Kriechöl zum Lösen, das hatte ja gut ne Stunde zeit zum ziehen :-)), sich "wegqualmen" kann, und dann auf zur Probefahrt.

 

Fazit: Fehler weg, keine Lampe mehr an, Gottseidank nix mit VSC am Hut gehabt, rechter unterarm schmerzt immer noch da der liebe Herrgott vergessen hat dort noch 2 Gelenke wachsen zu lassen.

Kosten: 62,35€ für die Sonde+Versand

Unvergesslich: seit langem mal wieder geschraubt + geflucht :rolleyes:

 

und jetzt?

wieder breit grinsend damit fahren :biggrin:

 

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this