Boergy

Boergys Next Daily Driver - 2008er Highlander Hybrid AWD

Recommended Posts

Ja das stimmt, hinten die Gleitbolzen dürfte ich hinten rechts wieder gängig machen obwohl ca. 120tkm gewesen. 

Muss aber bald meine ( erste )  Rostscheiben in die Mülltonne werfen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Die Bremsen Hinten hast du ohne Tester zerlegt? Wenn ja, dann beobachte mal das die Fehler nicht wieder kommen. 

Normale Weise beim RX400H muss man mit dem Tester Bremssystem deaktivieren sonst können Fehler kommen und am schlimmsten wenn ich mich nicht Irre Simulator oder Hydraulikanheit kann Schaden nehmen ( wurde mir so von Meister erklärt, ob es stimmt kann ich nicht sagen ), eig. Zero Down heisst das im Tester mehrmals diese Punk wiederholen um Vordruck im System abzubauen, dann darf mal Bremse zerlegen und Bremskolben zurück drücken ( sonst erkennt er, das mit dem Druck im System was nicht stimmt ).

Beim Bremsflüsssigkeit entlüften ist auch so ein Akt, muss man mit dem Tester ( Laptop mit passende Program ) arbeiten, sonst kriegst du die HA nicht vernünftig entluftet.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Highlander und RX400 "Hybrid" sollte Bremsanlage identisch sein, falls du vor hast Bremsflüssigkeit entluften, dann schau mal dieses Video an ( leider auf englisch ).

Als Info

https://m.youtube.com/watch?v=yDdQir5xktU

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Danke für das Video! Er hast ja 2 Fehler gemeldet, einmal Bremse links und einmal Bremse rechts das Druckverlust war. Die beiden Fehler hab ich resetet und alles happy. Das das Bremssystem auch aktiv ist, obwohl der Wagen nicht eingeschaltet ist, ist auch iwie krass. Das heisst der Wagen steht permanent im Stand By und wartet. Kein Wunder das die Batterie schnell leer wird wenn da immer was auf Abruf steht. Heute war ich wieder einige Kilometer unterwegs, nichts gemerkt das die Bremse jetzt nicht gehen würde oder irgendwelche Fehlermeldungen. Denk mit dem Tool wird einfach der Bremskraftverstärker deaktiviert, auch mit den Relais und dann einfach die ABS Pumpe aktiviert zum durchpumpen. Mein System war ja nicht leer, die Flüssigkeit aus den Sätteln war auch voll ok und nicht wirklich eine Luft im Sattel. Man erspart sich wahrscheinlich damit die Fehlercodes vom System usw... Zum Glück keine E-Handbremse, die geht echt nicht ohne Tester zurückstellen, einstellen und so. Bissl Low-Tech is da doch manchmal nett 😄

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ja das stimmt

bei mir z.B. wenn der Wagen länger als 1 Stunde gestanden hat dann nur bei Fahrertür aufmachen, höre ich jedes mal wie die  ABS Hydraulikanheit  Druck aufbaut, oder beim abstellen und nach ca. 10 min Druck abbaut, achte mal drauf ist direkt am Block so ein Druckspeicher verbaut.

Bremskraftverstärker haben wir nicht ist durch Simulator ersetzt wo er sitzt weiss ich selber noch nicht.

die mechanische Handbremse finde ich auch besser.

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Achso noch mal, wegen 2 Relays beim BF entlüften, die Relays muss man ausbauen damit man nur an der VA ohne das die Pumpe höhe Druck aufbaut  mit Fuss am Bremspedal ( alte Methode ) durchpumpen kann.

Aber für die HA müssen wieder die Relays eingesetzt werden, damit man die HA richtig entlüften kann, bei Gelegenheit schau mal das Video genauer an min.10.35 kommt Geräusch von Bremsleitung da wo er Entlüftungsventil aufgemacht hat ( ist echt laut,  man denkt die platzen gleich 🙂  ) anders habe ich bei meinem RX nicht probiert weiss nicht ob es so wie bei VA klappt.

Zum Beispiel beim MB E-Klasse 211 mit SBC Anlage, kriegt man die Bremsanlage ohne Tester nicht richtig entlüftet, und auch beim Bremsentausch muss man unbedingt die SBC Anlage per Tester deaktivieren  ( ist Lebensgefährlich und nacher hat noch mehr zu tun um das ganze Fehler zu beseitigen ), aber das ist andere Baustelle 😊

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Danke für die Tips! Vorderachse steht die Tage an, die neue Koppelstange liegt schon im Wagen 🙂

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hi!

Die Koppelstange vorne wurde verbaut. Das klappern ist jetzt merklich weniger, tippe noch auf das Traggelenk das das etwas Spiel hat. Mal schauen. So macht der Wagen sehr viel Spass, die Leistung ist genial und das anpirschen im EV-Modus entspannt richtig. Der erste Verbrauch war ausgerechnet auf 11,2L. Jetzt hab ich's schon bissl heraussen wie was wann, mal schauen was die 2te Tankfüllung sagt 🙂 Die Amis fahren den HiHy zwischen 8,7-9,5L. Mit an den 10L wäre ich schon zufrieden mit meinen vielen Kurzstrecken. Das Androidradio wird irgendwann weichen. Da gibt's schon merklich bessere am Markt die auch wie OEM ausschauen. Erstmal steht das große Service nächsten Monat an :).

 

Greets

 

Tom

 

 

 

IMG_20180622_205226_019.jpg

bearbeitet von Boergy

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hi!

 

Jetzt ist die 2te Tankfüllung zur Hälfte verfahren, und ich habs echt geschafft permanent unter 10 Liter zu bleiben! Ich schleich aber nicht rum, hin und wieder dürfen auch die Pferde mal auslaufen wobei ich das Pedal seltenst bis zum Bodenblech bringen muss. Für das Gewicht (2,1t) und den breiten 19" Wuzzeln finde ich das Ergebnis bis jetzt schon echt super! Ich lieg über 3,5L weniger auf 100km im Vergleich zum Transi bei merklich besserer Leistung und Komfort 🙂

 

Die letzten Tage war die Klima zu 90% aus, dank der guten Folierung der Scheiben bleibts im Wagen lange Zeit angenehm und das Schiebedach macht auch Freude. Die meiste Zeit bin ich nur am Land unterwegs, also Topspeed max 110. Ich bin schon auf den Trip in 2 Wochen zu Tobi gespannt, da gehen dann gleich mal 300km auf die AB.

 

greets

 

Tom

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hi!

 

Statt den Standlichtern vorne gab's die Philips Lämpchen und für Innen mal zum testen die Philips LED in 4000k.  Vorne passts, die hab auch im SC verbaut, aber Innen nicht merklich heller, nur ein anderer Farbton. Da muss was anderes her. Anbei paar Bilder 🙂

 

 

IMG_20180701_131616_535.jpg

IMG_20180701_131636_356.jpg

IMG_20180701_131754_971.jpg

IMG_20180701_131849_383.jpg

IMG_20180701_133028_179.jpg

IMG_20180701_133141_033.jpg

IMG_20180701_133214_222.jpg

IMG_20180701_133322_186.jpg

IMG_20180701_133403_775.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Letztes WE gabs das große Service für den HI. Am Plan Stand:

 

Zahniemen+Rollen und Spanner

Wapu

Kerzen

Alle Öle+Filter

Benzinfilter

Thermostat

Klimaservice

....

 

Als erstes gleich mal ein großes DANKESCHÖN an Tobi und seinem Chef, das wir das alles in dem Betrieb machen durften wo er arbeitet und Tobi da fleissig mit mir geschraubt hat! Ist nicht selbstverständlich das das auch ein Chef zulässt.

 

Geschafft haben wir fast alles. Das Thermostat haben wir mal drin gelassen, das sitzt iwo seitlich am Block Richtung Inverter. Da es ja soweit ok ist, wird das aufgeschoben zu tauschen. Der Benzinfilter geht nicht wie beim 350er in der Bodenplatte tauschen, sondern da muss wohl der Tank runter damit man die Einheit raus bekommt, da genau die Hybridbatterien drüber sitzen. Der Rest ging recht gut zu arbeiten. Für die Wapu muss mind. ein Nockenwellenrad raus da mit das Schutzblech dahinter abgeht. Doof gelöst aber machbar. Die war übrigens schon länger undicht. Also bei den 400h unbedingt drauf achten. Die Rollen sahen alle gut aus, hatten aber im Vergleich zu den neuen Rollen doch merkbar Spiel. Der Zahnriemen war optisch noch voll ok, keine Risse oder Schäden.

 

Das Diff und Getriebeöl dürfte echt mal getauscht worden sein, die beiden sahen echt noch gut aus. Aber egal, neu ist neu. Rein kam das orginale Toy Öl. Beim Motor auch, Originalfilter und das 5w30 Economy Fuel wie vorgeschlagen.

 

Für die Kerzen muss die Ansaugbrücke ab. Was so jetzt kein großer Aufwand ist, einzig die 2 Schrauben hinten an der Brücke sind fummelig, aber machbar. Was mich sehr verwundert hat war, das die Zündspulen sehr gut aussahen, trotz 180tkm+. Nicht wie beim IS200 wo die braun werden, Risse bekommen und unten der Gummi angesenkt ist. Würd fast sagen, der Zustand war fast wie neu. Auch die Kerzen waren nicht auffällig anders, schöne Farbe und gingen gut lösen.

 

Verbrauchstechnisch bin ich jetzt bei knappen echten 10,5L. Da ist alles dabei, 2,5h Autobahn durchfahren mit 140+ aber auch nur reine Kurzstrecken von Ort zu Ort. Laut Boardcomputer sinds am Display 10,3L. Der ging übrigens auf Liter umstellen von MPG! Die Klima geht leider nicht, das wäre das i-Tüpfelchen gewesen. Ansonsten gibts doch viele Settings, wie z.b. Schiebedach Öffnen mit dem Schlüssel. Die Scheiben gehen aber nicht runter, liegt vielleicht daran das der HiHy keine All Auto Fensterheber hat sondern nur auf der Fahrerseite. Auch das Keyless-Entry kann nicht so eingestellt werden das alle Türen von der Fahrerseite aufgehen, das geht einfach nicht. Mit der Taste am Schlüssel aber schon. Der IT Tester kann das alles.

 

Die Klima wurde auch neu gefüllt. Da fehlten schon 2/3 Gas. Jetzt werkt die wieder 1A! Ich war garnichtmehr gewohnt die Klima auf kleiner Stufe laufen zu lassen und es bleibt kühl im Wagen 🙂

 

Sonst läuft der Wagen echt gut, es macht viel Spass rein elektrisch durch die Gegend zu rollen, auch wenn ich hin und wieder nicht die Logik erkenne wie der Wagen den Benziner zuschaltet, auch wenn man nur rumrollen will. Das reine EV fahren geht auch nicht immer aktivieren. Scheint nur bei warmen Motor und noch ein paar Parametern möglich zu sein.

 

Die Werkstätten davor haben sich am Wagen recht gut ausgetobt, über falsche Schrauben, fehlende Clips usw... könnt ich eine Stunde erzählen. Die werden jetzt Stück für Stück wieder eingebaut. Da muss ich leider doch das ein oder andere Teil abbauen und die Clips erneuern damit Ruhe einkehrt. Unglaublich was man alles schaffen kann an einem Wagen.

 

Der Heckrahmen (Träger Diff/Aufhängung) braucht definitiv viel Liebe noch vor dem Winter. Der hat doch recht viel Rost, da muss bald Hand angelegt werden. Ansonsten ist das Chassis ok. Die Schweller und co werden noch von innen inspiziert, denk da wird es aber keine bösen Überraschungen geben.

 

3 Rückholaktionen sind noch offen, 2 werden kommendes WE noch abgearbeitet, der letzte braucht etwas mehr Zeit. Offen sind noch der Fensterheberschalter kontrollieren und fetten, Airbag-Steuergerät tauschen und der größere Eingriff am Inverter, wo die Wärmeleitpaste erneuert wird. Das alles wird von Toyota kostenfrei für den Fahrzeugbesitzer erledigt. Der Betrieb der das durchführt, bekommt alles gezahlt. Das gilt weltweit, das auch Importfahrzeuge bis zum Schluss am aktuellsten Stand sind.

 

Jetzt mit Nachwuchs wird auch ISO-Fix verwendet, ist schon sehr praktisch für das Maxi-Cosi im Wagen. In der 3ten Reihe gibt es das aber auch nicht wie beim RX450hl (selbe Chassis).

 

Der Transsport hat seit gestern auch einen neuen Besitzer und hoffe das er dort so problemlos läuft wie bei mir bis zum Schluss. Da gabs noch rundherum neue Bremsen und vorne neue Stoßdämpfer und Domlager. Voll durchgewartet dann doch verkauft. Mit einem weinenden Auge hab ich ihn abgegeben, auch wenn er mir unendlich Nerven gekostet hat. Er hat auch viel Spass gemacht und das Platzangebot war unschlagbar.

 

So.. wieder genug getextet, jetzt folgen dann Bilder.

 

greets

 

Boergsn

 

 

bearbeitet von Boergy

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

IMG_20180713_090706_618.jpg

IMG_20180713_090916_615.jpg

IMG_20180713_092604_637.jpg

IMG_20180713_091948_364.jpg

IMG_20180713_094944_408.jpg

2018-07-13 11.32.35.jpg

IMG_20180713_114150_884.jpg

IMG_20180713_114155_555.jpg

IMG_20180713_130142_147.jpg

IMG_20180713_131249_905.jpg

IMG_20180713_132933_088.jpg

IMG_20180715_093919_968.jpg

IMG-20180714-WA0001.jpeg

IMG-20180714-WA0017.jpeg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 12 Stunden schrieb Boergy:

Der Benzinfilter geht nicht wie beim 350er in der Bodenplatte tauschen, sondern da muss wohl der Tank runter damit man die Einheit raus bekommt, da genau die Hybridbatterien drüber sitzen. Der Rest ging recht gut zu arbeiten. Für die Wapu muss mind. ein Nockenwellenrad raus da mit das Schutzblech dahinter abgeht. Doof gelöst aber machbar. Die war übrigens schon länger undicht. Also bei den 400h unbedingt drauf achten. Die Rollen sahen alle gut aus, hatten aber im Vergleich zu den neuen Rollen doch merkbar Spiel. Der Zahnriemen war optisch noch voll ok, keine Risse oder Schäden.

 

Das Diff und Getriebeöl dürfte echt mal getauscht worden sein, die beiden sahen echt noch gut aus. Aber egal, neu ist neu. Rein kam das orginale Toy Öl. Beim Motor auch, Originalfilter und das 5w30 Economy Fuel wie vorgeschlagen.

 

Für die Kerzen muss die Ansaugbrücke ab. Was so jetzt kein großer Aufwand ist, einzig die 2 Schrauben hinten an der Brücke sind fummelig, aber machbar. Was mich sehr verwundert hat war, das die Zündspulen sehr gut aussahen, trotz 180tkm+. 

 

Sonst läuft der Wagen echt gut, es macht viel Spass rein elektrisch durch die Gegend zu rollen, auch wenn ich hin und wieder nicht die Logik erkenne wie der Wagen den Benziner zuschaltet, auch wenn man nur rumrollen will. Das reine EV fahren geht auch nicht immer aktivieren. Scheint nur bei warmen Motor und noch ein paar Parametern möglich zu sein.

 

3 Rückholaktionen sind noch offen, 2 werden kommendes WE noch abgearbeitet, der letzte braucht etwas mehr Zeit. Offen sind noch der Fensterheberschalter kontrollieren und fetten, Airbag-Steuergerät tauschen und der größere Eingriff am Inverter, wo die Wärmeleitpaste erneuert wird. Das alles wird von Toyota kostenfrei für den Fahrzeugbesitzer erledigt. Der Betrieb der das durchführt, bekommt alles gezahlt. Das gilt weltweit, das auch Importfahrzeuge bis zum Schluss am aktuellsten Stand sind.

 

greets

 

Boergsn

 

 

 

Kann ich nur unterschreiben 😉

Aber nur wegen Wärmeleitpaste bin mir nicht ganz so sicher, soweit ich weiß muss die Inverterplatine ( oder wird noch Transistorplate genannt ) Teilnummer I.Platine 04001-29148,  und Wärmeleitpaste 04001-30148 mitgetauscht, zumindest bei menem so laut Fahrzeughistory steht.

 

Und viel Spaß beim schrauben.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Glaub die Platine wurde bei der ersten Inverteraktion schon getauscht, jetzt ist wahrscheinlich die Wärmeleitpaste dran bzw nochmals. Tobi weiss das genauer von einer Platine war aber keine Rede. Von einem Freund der schon sehr lange bei Toyota/Lex arbeitet hab ich die Info bekommen das Kunden, wo die Platine bei den RXn getauscht wurden, merkbar weniger Leistung hatten als davor.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Aha ok, das wusste ich nicht 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

HI!

 

Ich mach hier mal wieder ein kleines Update vom HH.

 

Er läuft soweit brav, das Nachbauradio hab ich ausgenommen und wieder das originale Radio eingebaut. So klingt die JBL Anlage echt gut! Die Freisprecheinrichtung funktioniert auch einwandfrei mit dem originalen Mikrofon. Der Radioteil ist ok, zwar kein RDS, AF usw.. aber es klingt ok und auch der Empfang ist echt gut. Das nicht jede Frequenz geht, ist zum verkraften.

Einzig die 2 Features hätte es noch haben können 2008: USB Stick und Bluetooth streamen. Dafür gibts wenigstens den AUX-In. Eine USB Box würde glaub über den SAT Anschluss aktivieren gehen, aber ist jetzt nicht wirklich dringend. Dank 6-fach CD Wechsler der MP3 kann, ist man halbwegs modern unterwegs 😄

 

Hier mal ein paar Bilder:

 

 

IMG_20180726_193451_121.jpg

IMG_20180726_193602_114.jpg

IMG_20180726_193610_189.jpg

IMG_20180726_193809_723.jpg

IMG_20180726_193830_516.jpg

IMG_20180726_193908_605.jpg

IMG_20180726_194016_385.jpg

IMG_20180726_194536_944.jpg

IMG_20180726_201057_320.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich finds jetzt merlich aufgeräumter und der helle Schirm stört nichtmehr beim fahren. Das Teil konnte zwar unendlich viel, aber trotzdem war es von der Technik her solala. Das Betriebssystem ist Windows CE 6.0. Es geht aber jedes Handy ist schneller und flexibler. Es gibt auch Android Ausführungen zu kaufen in dem Design. Bis jetzt bin ich aber total happy mit dem originalem Teil. Die Knöpfe fühlen sich wertig an, die Lautstärkenregelung ist sehr fein und der Klang endlich so wie er soll. Das 8 Kanal und 11 Lautsprechersystem kann ganz schön was und ist auch Pegelfest wenns mal sein muss 😄

 

Das Traggelenk links vorne haben wir auch getauscht, da immer wieder was klopft. Es wars zwar nicht aber es war schon seeehr locker. tauschen ging nur mit der Flex, die Mutter is eine Frechheit, nur am abrutschen, kein Platz usw.... Ich vermute das das Domlager was hat, da dort auch ein seperates Lager verbaut ist. Wenn ich aber schon das zerlege, dann gleich alles neu.

 

Original kostets 65+ Mwst, bei Amayama 25 Euro, und im Nachbau gut 45 Euro. Bestellt hab ich ein Febi, gekommen ist ein 555 Made ini Japan. Man kann was schlechteres bekommen 😄

 

 

IMG_20180805_104309_842.jpg

IMG_20180805_104318_218.jpg

IMG_20180805_104323_253.jpg

IMG-20180805-WA0007.jpeg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Im Kofferraum ist auch genug Platz für den Kinderwagen, auch wenn im Vergleich zum Transi er klein ist. Hängerbetrieb geht auch, den Doppelachser hat er nicht wirklich gespürt, weggeführt hab ich ihn dann aber doch mit dem Subaru Legacy, der hat einfach untenraus mehr Kraft mit der Untersetzung, wobei es mich doch gereizt hätte den Hänger mit dem HH zu ziehen, nur bei dem Bergaufstück zum Bauschuttlager hatte ich bedenken das da vielleicht was "danke genug" sagt. Ich kann das 0 einschätzen was der Hybridantrieb mitmacht und was nicht. 1500kg sind ab Werk eingtragen, die Nachbau AHK kann 2500kg ziehen. Der Hänger hatte sicher beladen mindestens um die 2t. Gibt es sowas wie eine Überlastmeldung wenns dem zuviel wird oder dreht das System einfach ab?

 

Verbauchsmässig bin ich bei ca 11 Liter, fast alles Kurzstrecken nur. Am geilsten find ich ja wenn man im halben Ort rein elektrisch rumrollt, ein ganz eigenes Feeling. Die Kollegen können damit nichts anfangen. Lustig wirds wenn nach der Leistung gefragt wird, 211PS zahlst, 270PS hat man und 450PS gesamt mit fast 800Nm, spätestens da gibts lange Gesichter 🤣

IMG_20180731_182527_007.jpg

IMG_20180731_183536_012.jpg

IMG_20180731_183552_448.jpg

IMG_20180731_183626_094.jpg

IMG-20180702-WA0013.jpeg

IMG-20180802-WA0001.jpeg

IMG_20180804_080322_394.jpg

bearbeitet von Boergy

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Gestern gabs noch ein schnelles Foto mit dem SC auf der Strasse, die 2 passen gut zusammen 😄

 

 

IMG_20180809_110031_856.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor einer Stunde schrieb Boergy:

 

Das Traggelenk links vorne haben wir auch getauscht, da immer wieder was klopft. Es wars zwar nicht aber es war schon seeehr locker. tauschen ging nur mit der Flex, die Mutter is eine Frechheit, nur am abrutschen, kein Platz usw.... Ich vermute das das Domlager was hat, da dort auch ein seperates Lager verbaut ist. Wenn ich aber schon das zerlege, dann gleich alles neu.

 

Original kostets 65+ Mwst, bei Amayama 25 Euro, und im Nachbau gut 45 Euro. Bestellt hab ich ein Febi, gekommen ist ein 555 Made ini Japan. Man kann was schlechteres bekommen 😄

 

 

IMG_20180805_104309_842.jpg

IMG_20180805_104318_218.jpg

IMG_20180805_104323_253.jpg

IMG-20180805-WA0007.jpeg

 

Das habe ich auch schon oft gesehen, bestellt man Teile von deutschem Hersteller/Verpackung und es ist trotzdem Made in Japan eingepackt.

Machst du auch direckt Stossdämpfer neu, oder nur Domlager? Ich denke wenn du schon alles zerlegst, und bei dem Laufleistung können die Dämfer schon auch Poltern.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hi Recing!

 

Ja wenn fliegt alles gleich raus wie immer 😄 Über Rockauto gibt dir Teile von Kayaba um einen guten Kurs .

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wenn ich mir die Größe deines HH im Vergleich zu deinem ehemaligen RX ansehe, dann sind das doch 2 sehr ähnliche Autos. Oder ist der HH doch größer?

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Der HH ist auf der RX450h Plattform mit dem RX400h Antrieb. Mein RX war die erste Generation und um ein schönes Eck kleiner. Der HH ist ein 7-Sitzer daher auch größer und länger 😄

bearbeitet von Boergy

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Mit dem freundlich dezenten Design fallen die Abmessungen aber nicht so auf...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden