Recommended Posts

Zahnriemen denke ich nicht. Meiner hielt 152tkm und hatte keine Risse oder sonstige beschädigungen. Denke eher das die Gasanlage das problem bzw. die Ursache ist, das er einfach keine Kompression mehr hat und dadurch einfach nicht mehr zieht. Nur das deutlich zu magere Gemisch passt hier nicht ins Bild, da er trozdem die gleiche Menge einspritzt wie vorher.

Hoffen wir mal das sich der Schaden in Grenzen hält

Gruß Chris

Share this post


Link to post
Share on other sites

Immer wieder faszienierend das die autos mit machrüst gasanlagen eingehen...

Der motor ist einfach nicht gebaut dafür!

Lg pate

Share this post


Link to post
Share on other sites

Immer wieder faszienierend das die autos mit machrüst gasanlagen eingehen...

Der motor ist einfach nicht gebaut dafür!

Lg pate

Amen!

Share this post


Link to post
Share on other sites

Also hier mal ein kleines update:

Hab das Fahrzeug am Freitag vorletzte Woche in eine Werkstatt gegeben Montags drauf riefen die an und meinten sind 2 Zündspulen defekt. Und das sie diese nun austauschen und sich wieder melden............... Nunja was soll ich sagen ist nun ne Woche her und gemeldet hat sich noch keiner :-( .

Share this post


Link to post
Share on other sites

Update: Vor einer Woche bekamm ich das Fahrzeug zurück ohne das der Fehler behoben war. Habs dann einfach zu nem bekannten gebracht der ein Tag gebraucht hat um herauszufinden dass, wie von einigen schon vermutet der Vor Kat kaputt (zu) ist. hab nun denn Neuen bekommen und hoffe das sobald dieser verbaut ist das Problem behoben ist.

Danke für eure hilfreichen Tipps.

Share this post


Link to post
Share on other sites

Hab meinen durch einen Fächerkrümmer ersetzt, der Unterschied ist schon deutlich, der alte Krümmer sieht aber eigtl noch gut aus (Vorkats sind noch an ihrem Platz).

Die heutigen Werkstätten taugen meiner Meinung nach nicht mehr viel, meistens Teiletauscher und selbst das auf Vermutung oder Fehlerspeicheraussage

Gruß Chris

Share this post


Link to post
Share on other sites

die meisten Kunden sind aber auch nicht bereit 100 oder auch mehr Euro "nur" für die Fehlersuche zu zahlen! Geiz ist geil

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Similar Content

    • By Hubertus
      Guten Morgen,
       
      ich habe in letzter Zeit einige Probleme mit meinem Lexus IS220d (177PS) 2008er Baujahr. Es fing an, als vor ein paar Monaten auf der Autobahn das Notprogramm anging. Motorkontrolleuchte ging an und nur noch begrenzte Leistung. Fehlercode: P0400
      Also habe ich das AGR-Ventil ausgebaut und gereinigt. Dabei habe ich gesehen, dass es nicht mehr ganz schließt. Also habe ich direkt ein neues bestellt und eingebaut. Und siehe da, das Auto hatte auf einmal wieder richtig Leistung und Drehmoment ab 1400 Umdrehungen. 
      Dann fing das jetztige Problem allerdings erst an. Auf einmal verlor er diese Leistung wieder und beschleunigt nun wieder erst ab 2000 Umdrehungen. Davor ruckelt der Motor, insbesondere bei geringer Beschleunigung sehr, so als hätte er kurz wieder die maximale Leistung und verliert sie sofort wieder. Zusätzlich kam der Fehlercode P0400 immer wieder und ging wieder ins Notprogramm. Allerdings reichte es den Motor kurz auszumachen und den Fehlerspeicher anschließend zu löschen. Dann kam der Fehler nicht wieder und das Auto fuhr wieder. 
      Also habe ich Dieseladditive zur Einspritzdüsenreinigung getankt und danach die nächste Tankfüllung mit Shell V-Power getankt. Keine Besserung. 
      Ich habe den Motor weiter untersucht und im Bereich des AGR-Ventils starke Verschmutzungen festgestellt. Allerdings weiß ich nicht woher diese kommen. Weiterhin scheint er nicht den ganzen Diesel zu verbrennen. Jedenfalls ist das AGR-Ventil ein wenig feucht wenn ich es untersuche, ansonsten allerdings sauber geblieben. Aus der Nockenwellenentlüftug kommt außerdem etwas feuchtes (Diesel? Öl?) in den Ansaugtrakt. Den MAF und MAP sensor habe ich gereinigt. Auch sind alle Unterdruckschleuche in Ordnung. 
      Ich kann mir höchstens den Kraftstofffilter, die Hochdruckpumpe oder eben kaputte Elektrik vorstellen. Es kam nun seit längerer Zeit kein Fehlercode mehr, allerdings zieht das Auto dennoch nicht und macht nicht mehr so viel Spaß zu fahren wie anfangs. 
      Achso: Ich weiss nicht ob es damit zusammenhängt aber ich werde es dennoch nennen: Die Klimaanlage funktioniert nur noch mit warmer Luft. Kalte Luft kann nicht mehr produziert werden. Der Behälter für das Kühlmittel ist unter LOW. Aber wenn ich es nachfülle und den Motor einmal anmache, ist es sofort wieder weg. Ich bin der Meinung dass es über den Überdruckschlauch in den Motorraum gelassen wird, da dort die charakteristischen pinken Flecken sind. 
       
      Ich hoffe ich habe nichts vergessen. Ich habe wie gesagt bereits viel geprüft aber weiß nicht was mit dem Auto los sein könnte. Hat jemand von euch eine Idee was ihm fehlen könnte?
    • By LIS200
      Konichiwa,
       
      ich würde gerne unseren unzerstörbaren und gut gepflegten Familien-Lexus IS 200 Baujahr 99 mit 98k km von blau in das Bordeauxrot? vom Lexus LC500 umfolieren (oder ggf. umlackieren) lassen. 
       
      Kennt jemand zufällig den RGB-Farbcode?
      Was kostet das ungefähr?
       
       
      Herzlichen Dank
      Matthias
    • By Lx34
      Servus Leute, 
       
      bin zufällig auf dieses schöne Forum gestoßen & dachte mir ich melde mich direkt an um euch was zu fragen. 
       
      Es geht um eine Sportauspuffanlage für meinen IS200 Bj.99 der Marke HKS (Silent Hi Power).
      Wollte mal in die Runde fragen und evtl. ein paar erfahrungen von euch sammeln was den Tüv betrifft, falls überhaupt einer die Anlage unterm Auto montiert hat. Bin aus Baden-Württemberg (Stuttgart) falls ihr auch aus der gegend kommt und gute erfahrungen gemacht habt was Tüv betrifft bzw. Eintragung oder gegebenenfalls auch eine andere anlage weiter empfehlen könnt, dann schreibt mir das bitte hin, bin nähmlich offen für alles! 
       
      Ich bedanke mich schon einmal im vorraus.
       
      mfg. der nette Lx aus der Nachbarschaft
    • By Beppeli
      Hallo,
       
      bin zwar schon seit 2012 glückliche Lexus-Besitzerin, aber in diesem Forum bin ich noch ziemlich neu.
       
      Ich hatte bis vor kurzem so einen Adapter eingebaut, damit ich per USB oder SD-Card auch MP3 hören kann. Jetzt spinnt das Ding rum und ich spiele mit der Idee, mir ein Doppel Din zu besorgen.
       
      Jetzt habe ich ein paar Beiträge gelesen und da war die Rede von SSS oder Normal??? Woher weiß ich denn was ich habe?
       
      Und könnt Ihr mir vielleicht ein paar Tipps geben, welche Marken man sich da so anschauen könnte, die nicht allzusehr ins Geld gehen? Vielleicht so bis max. 120€?
       
      Vielen Dank schon mal
    • By Reactz
      Hallo Leute,
      lese jetzt schon einige Zeit mit , wollte aber nie meinen Senf dazugeben da ihr meist genug Anregungen findet um ein Thema richtig auszuquetschen
       
      Es gibt zwar schon so einige Projekt Themen wo der Turbo bzw Kompressor-umbau ein wenig erläutert werden jedoch wird da meist nur spekuliert.
       
      Also Jungs da ich selbst gerade drauf und dran bin meinen Alltagsdrifter auf Turbo umzubauen, will ich mich mal hier vor Informieren , weil derzeit ist driften nur im Nassen möglich und die Reifen der Supra sind auf Dauer Teuer
       
      Ich schmeiße mal ein paar Schlagwörter in den Raum und hoffe ich bekomme Reaktionen darauf
       
      * Turbo umbau, Öl und Wassergekühlter Lader ? oder doch nur Öl ?
      * Was hält der originle Block/ZKD an druck aus ? 0,7 Bar , 0,8Bar ?oder doch weniger ?
      * Welchen Ladedruck kann man auf mit originalen Düsen noch fahren ohne das mir der Kübel abmagert ?
      * Öl Zuleitung ? von wo holt ihr euch die ? VVTI ? Was ist eurer Meinung die Schönste Lösung ?
      * Wasser Leitungen für den Lader woher ?
      * Stärkere ZKD ? Ladedruck ? Düsen was fahrt ihr ?
      * is200 T nur mit FCD und Manuellem Benzindruckregler fahrbar ? oder ist noch mehr Zusatzelektronik von Nöten ?
      * Kupplung ? Wie lange hält Sie ? Stärkere Druckplatte / Belege notwendig ?
      * Welchen Lader fahrt ihr ? Schon mal wer den originalen 1JZ CT Lader gefahren ? sind ja nur 500ccm weniger !
      * Ab wann ist eine Vierdichtungsreduzierung von Nöten ?
      * In welchem Bereichen fährt ich welchen Lamda Werten ?
      * Ventile - halten die die höheren Abgastemp. ohne weiteres aus ?
      * Kolben - Was halten Sie aus ? Ab wann ist Schmiede angesagt ?
       
      So das was mal, derweil, will hier nicht über Diff oder Bremseier diskutierten, hier kommts auf die Inneren Werte an
       
      Ich hoffe das Thema wird gut angenommen und jeder der mal auf die Idee kommt sich so einen Umbau anzutun bekommt hier alle nötigen Infos die er braucht! 
       
      Sollte es so einen Thread schon geben, Kreuzigt mich nicht gleich.