Sign in to follow this  
BlackSelection

Knackgeräusche Armturenbrett behoben Info für alle!

Recommended Posts

Ich mach mir jetzt doch mal Gedanken drüber beim Forum Filderstadt anzufragen ob sie die Geräusche beseitigen können und vorallem zu welchem Preis.

Bei wärmerer Temperatur hab ich gar kein Knarzen, aber dafür wenn es kalt ist.

Wenn ich wüsste es bleibt dann die nächsten Jahre weg, dann würde ich auch einsehen das Geld zu investieren.

Share this post


Link to post
Share on other sites

Moin,

die Knackgeräusche habe ich auch, stören mich aber nicht weiter.

Was mich eher stört, sind seit kurzem auftretende Geräusche im (anscheinend) linken Lüfter neben dem Lenkrad, wenn ich über eine Unebenheit auf der Straße fahre. Hat jemand damit Erfahrung?? Das Problem besteht erst seit kurzem, ich vermute, dass sich da vielleicht ne Klemme oder was Ähnliches gelöst hat?

Hoffentlich bin ich nicht falsch in diesem Thread :-)

Gruß

Share this post


Link to post
Share on other sites

Schliesse mich dem Problem an, habe ich in meinem F auch 😟 nervt micht total. Ich kann aber auch nicht genau beurteilen ob es nun von Richtung Tacho kommt oder doch von Richtung Lüfter....

Share this post


Link to post
Share on other sites

...seit kurzem auftretende Geräusche im (anscheinend) linken Lüfter neben dem Lenkrad.

Da kann was defekt sein, es kann aber auch ein Blatt von einem Baum sein, was du dir im letzten Herbst in den Lüfterkanal eingesogen hast. So ein trockenes Blatt, was am Lüfter schabt, kann ganz schönen Krach verursachen.

Share this post


Link to post
Share on other sites

Ich vermute eher, dass sich etwas gelöst hat...Habe mal den Lüfter mit den anderen verglichen, allerdings ist mir hier nichts aufgefallen bezüglich lockerer Teile etc.

Was halt auffällt, ist, dass dieses "Klackern" nur auftritt, wenn ich über eine Unebenheit fahre, bei einem Blatt im Lüfter müsste das Geräusch doch eher durchgängig sein, oder? Eventuell wäre auch mal ein Besuch in der Werkstatt angebracht, leider sehr ärgerlich.

Share this post


Link to post
Share on other sites

Bei mir entsteht das geräusch eher durch vibrationen vom fahren, es ist ehrlich gesagt auch kein richtiges klackern, sondern eher ein summen...

Es ist aber kein durchgehendes geräusch....

Share this post


Link to post
Share on other sites

ich denke das es dauerhaft ist weil die klipps getauscht wurden und da ein dämmkit drunter liegt.

Warum ich dafür gezahlt habe? Weil ich keine Lust auf dauerhafte Diskussionen hatte und mir das auf gut Deutsch, ziemlich auf die Eier ging mit dem knacken. Ich weiß ja nicht ob ihr das knacken kennt, aber das ist wirklich nervig und jeder der es kennt weiß wovon ich spreche

Share this post


Link to post
Share on other sites

Moin...Ich habe das Knacken auch, wenn ich über Kopfsteinpflaster fahre, hoffe wir reden von dem gleichen Knacken 😉

Dann wüsste ich was zu tun ist.

Danke

Share this post


Link to post
Share on other sites
Am 10.9.2014 um 18:32 schrieb Maximum_Santzgaut:

Also mein IS-F hat auch quietschen am Sitz und das klappern am Armaturenbrett gehabt.

Beide "Probleme" wurden von mir mit Silikonspray von WD40 behoben. Ist wirklich ein super Zeug. Bin natürlich gespannt, wie lange das ganze anhält.

Aber bei den Preisen wo hier genannt werden, kann ich ein paar Dosen versprühen :pinch:

Und wo genau hast Du WD40 am armaturenbrett bzw am Sitz gesprüht? 

Habe das gleiche Problem  

Share this post


Link to post
Share on other sites

Ich würde lieber ein richtiges Silikonöl nehmen.

Sollte eine längere Wirkung erzielen als WD40.

Share this post


Link to post
Share on other sites

Das Thema ist war alt aber ich hatte vor ein paar Tagen auch Knarzen im Bereich des Armaturenbretts und wollte meine Erfahrung teilen. Da ich hier fleißig mitlese bin ich gleich zu meinem Händler.

-> 350€ Dämmung des Armaturenbretts.

Ich wollte es noch ein paar Tage beobachten und wenn es von selbst nicht weg geht, dann es eventuell machen lassen. Ich konnte zum verrückt werden nicht lokalisieren von wo das Geräusch genau kommt. Dann habe ich mir die Kunststoffabdeckung im Motorraum angeschaut. Ein Gummilager bei der Motorblockabdeckung hatte sich gelöst (gebrochen).

Ich habe neue Clips gekauft für die gesamte Abdeckung (links, rechts, vorne) und das Gummilager mit Silikon wieder angeklebt.

Resultat: keine Geräusche mehr.

 

Vielleicht ist es bei jemandem von Euch auch nur dies. Ich vermute wir sprechen hier nicht alle von den selben Geräuschen.

Share this post


Link to post
Share on other sites
vor 3 Stunden schrieb xxadnanxx:

Ich vermute wir sprechen hier nicht alle von den selben Geräuschen.

 

Mach doch mal ein Foto von der Stelle, damit man sich das besser vorstellen kann, was bei dir die Geräusche verursacht hat. Damit kannst du sicher auch anderen helfen, die den Geräuschen auf die Spur kommen wollen.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this