Sign in to follow this  
supra_trd

Leerlaufdrehzahl

Recommended Posts

Hallo zusammen und alles gute im 2013

Ich habe vorgestern mein LS400 Jg. 92 wider eingelöst um den Wagen im alltag zu bewegen. Der Lexus ist ca. 4 Monate in der Garage gestanden.

Also der Wagen sprang ohne probleme an, und es funktioniert auch noch alles bis auf die Leerlaufdrehzahl.... diese springt komischerweise immerwider von ca. 1100-2200RPM wie wenn jemand ständig gasstösse geben würde.

Im stand macht der Lexus "BRUMM 1sec. 2200RPM danach brumm 1100RPM" Ständig hin und her...

Was kann das sein? evtl. der Leerlaufregler ??

Share this post


Link to post
Share on other sites

batterie randvoll?

Share this post


Link to post
Share on other sites

schon frisch getankt?

Share this post


Link to post
Share on other sites

Die Batterie ist 6 Monate alt und hatte keine Mühe den Wagen zu starten. Also die ist noch gut.

Der Tank ist Voll. Aber halt etwas altes Benzin, aber dies sollte doch das Standgas nicht sosehr beeinflussen?

Share this post


Link to post
Share on other sites

Mal ein kleines Ründchen gefahren damit? Vllt fängts sich von selbst wieder.

Share this post


Link to post
Share on other sites

Jap bin schon ca. 40 minuten gefahren. und in der Stadt ist das leider sehr lästig da es immewider von selbst gas gibt...

Ich dachte zuerst auch des es sich wider einpendelt.

Share this post


Link to post
Share on other sites

Hmmh. Das übliche was ich erstmal schauen würde wäre Luftfilter, Drosselklappe (säubern), Zündkerzen. Steckkontakte von Sensoren, sprich Wassertemperatur wäre ein heisser Kandidat, genauso Kurbelwellensensor.

War da vllt ein Marder aktiv, sieht man irgendwelche Spuren, das gibt die komischsten Fehlerbilder wenn der was angefressen hat.

Edited by Moerser Lex

Share this post


Link to post
Share on other sites

Ich tippe auf Luftmassenmesser. Ausbauen mit Spezialflüssigkeit reinigen und wieder einbauen. Wenn es nicht hilft, kann man immer weiter suchen, aber das wäre am einfachsten :)

P.S. kann sein, dass es irgendwo Luft zieht?

Share this post


Link to post
Share on other sites

Was hat der Wassertemparatursensor damit zu tun? Ich derde nochmals alles auf optischen Spuren überprüfen. Aber komisch ist das es nur im Standgas probleme macht bei Volllast leuft er Top.

Share this post


Link to post
Share on other sites

Falschluft, genau, das wäre sehr gut möglich, dann sägt der wie beschrieben :)

Share this post


Link to post
Share on other sites

Der Tank ist Voll. Aber halt etwas altes Benzin, aber dies sollte doch das Standgas nicht sosehr beeinflussen?

Wie alt ist der Benzin? kann wohl auf Leerlauf beeinflussen.

Share this post


Link to post
Share on other sites

Luftmengenmesser habe ich bereits ausgetauscht, da die Toyota Supra den selben hat. Hat leider nichts gebracht.

Share this post


Link to post
Share on other sites

batterie geladen? wenn nicht tuts der LS machen (und dreht hoch).

Share this post


Link to post
Share on other sites

Das Benzin ist ca. 5monate alt. Aber der Tank fahre ich jetzt leer. Die Batterie ist voll. Die drehzahl ist ja nich nur hoch, sie schwankt von 1100rpm bis 2200rpm immer hin und her.. das ist schon ganz komisch... :pinch:

Share this post


Link to post
Share on other sites

würd mal am laufenden Motor schauen ob man wo was hört, bzw ob die DK selber arbeitet usw... irgendwas muss ja was bewegen bzw durchlassen damit die Drehzahl rauf geht :)

Share this post


Link to post
Share on other sites

Leider habe ich nichts auffälliges gesehen am Motor, die Drosselklappe Arbeitet nicht. die ist immer zu.

Share this post


Link to post
Share on other sites

Ich würde nochmal die ECU resetten. Batterie abklemmen und die Prozedur beim Anlernen beachten. Ausserdem nach dem Anlassen niemals Gas geben, lass den Motor selbst auf die Drehzahlen kommen, vorallem in den ersten paar Sekunden nach Anlassen.

Siehe auch: http://euro.lexusownersclub.com/forums/index.php?showtopic=22320entry284347

Share this post


Link to post
Share on other sites

vielen dank für die Tipps. Das mit dem Batterie abklemmen und dem neustarten hat leider nichts gebracht. Das Problem ist jetzt schon sehr komisch irgendwass ist da echt komisch.

Share this post


Link to post
Share on other sites

Ich hoffe das ich das englisch richtig interpretiert habe.. Aber ich denke nicht das es dieses problem ist, weil sonst alles gut funktioniert.

Share this post


Link to post
Share on other sites

Ich meine mich zu erinnern, dass beim LS400 der ein- und ausschaltende Kompressor der Klimaanlage durch leichte Erhöhung der Motordrehzahl kompensiert wird. Kann's damit zusammenhängen? Wenn's so wäre, dann dürfte es bei abgeschalteter Klimaanlage nicht mehr hin- und herspringen.

Share this post


Link to post
Share on other sites

Ich meine mich zu erinnern, dass beim LS400 der ein- und ausschaltende Kompressor der Klimaanlage durch leichte Erhöhung der Motordrehzahl kompensiert wird. Kann's damit zusammenhängen? Wenn's so wäre, dann dürfte es bei abgeschalteter Klimaanlage nicht mehr hin- und herspringen.

Ja, die Klima wirkt so bei jedem Auto, aber nicht von 1100 auf 2200 Umdrehungen. Übrigens 1100 ist auch ein erhöhtes Leerlaufdrehzahl. Nee, da stimt was nicht. Entweder Elektronik oder Luftzufuhr.

Share this post


Link to post
Share on other sites

Genau so ist es, die klima macht niehmals soviel aus. Ich bin mir am überlegen ob ich den Leehrlaufregler auswechseln soll. Aber ich frage mich von wo er seine Befehle bekommt.

Ich denke vom Luftmengenmesser und vom Drosselklappensensor ??

Was erstaunlich ist: Beim Kaltstrat ist alles normal, die übliche erhöte drehzahl. Aber nach 2-3 Minuten fängt er mit dem schwanken von 1100- 2200 an....

Share this post


Link to post
Share on other sites

Hi,

mein LS hatte vor 6 Wochen genau das gleiche Problem, bei mir war die Lichtmaschine im Eimer da die Servopumpe leicht undicht war.

Share this post


Link to post
Share on other sites

Wie kann das von del Lichtmaschine kommen ? Hatte die Liechtmaschine noch genügend strom geliefert ? Das Auto gibt ja eindeutig ständig von selber gas.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this