Sign in to follow this  
Högi

Lenkrad vibriert/ruckelt beim Bremsen

Recommended Posts

Radnaben wurden sauber gemacht...alles war nach dem Wechsel ok...erst kam das quitschen dann die Vibrationen... welche Bolzen sollten demontiert werden bzw warum?

Share this post


Link to post
Share on other sites

Ja warum wohl, weil die mit der Zeit rosten und sich nicht nach vorn und hinten bewegen wie es sein soll. Entweder lösen, sauber machen, schmieren und wieder einsetzen oder neue bei Toyota bestellen. Das werde ich nächsten Monat auch machen, weil irgendwann ist es mit sauber machen nicht mehr getan. Dazu noch die Spangen bestellen die halten auch nicht ewig.

Share this post


Link to post
Share on other sites

Lösung ist einfach wie genial: Wer bremst, verliert! :twisted: :biker:

Share this post


Link to post
Share on other sites

Radnaben wurden sauber gemacht...alles war nach dem Wechsel ok...erst kam das quitschen dann die Vibrationen... welche Bolzen sollten demontiert werden bzw warum?

ich habe Radbolzen gemeint ( nicht die Bremssattelführungsbolzen ), so kann ich vernünftig Radnabe sauber machen.

Share this post


Link to post
Share on other sites

Die Gleitbolzen sind leichtgängig...wurden mit kupferpaste eingeschmiert...radnabe wurde mit Drahtbürste/Bohrmaschine gereinigt...die Bremsen wurden von mir mehr als gewissenhaft und ordentlich verbaut.Es ärgert mich nur dass man so viel Kohle ausgibt und quietschen und Vibrationen mit kauft...werde die Bremsen nnochmals demontieren und versuchen eine Diagnose zu erstellen

Share this post


Link to post
Share on other sites

Die Gleitbolzen sind leichtgängig...wurden mit kupferpaste eingeschmiert...radnabe wurde mit Drahtbürste/Bohrmaschine gereinigt...die Bremsen wurden von mir mehr als gewissenhaft und ordentlich verbaut.Es ärgert mich nur dass man so viel Kohle ausgibt und quietschen und Vibrationen mit kauft...werde die Bremsen nnochmals demontieren und versuchen eine Diagnose zu erstellen

welche Bremsbeläge hast du verbaut?

Kupferpaste in die Gleitbolzen gehört nicht dazu ( muss man Plastilube nehmen ) http://www.google.de/imgres?imgurl=http%3A%2F%2Fwww.ate-info.de%2Fimg%2Fproducts%2F175%2Fdetail700014-VeF1FPzK-250000.jpg&imgrefurl=http%3A%2F%2Fwww.ate-info.de%2Fproducts%2Fdatasheet%2Fate-plastilube-35-ml%2F&h=264&w=250&tbnid=ACQtIF7K8wGBzM%3A&zoom=1&docid=HlhmkTV8bvAiRM&hl=de&ei=WNOcU4nOAYjuOsCEgMAI&tbm=isch&iact=rc&uact=3&dur=775&page=1&start=0&ndsp=20&ved=0CCIQrQMwAA

Edited by Recing

Share this post


Link to post
Share on other sites

Welche Beläge und Scheiben hast du verwendet? Es kann sein, das die Beläge zu hart sind für die Scheiben und die dann diese überhitzen, daher wohl auch das quitschen, dürften recht hart sein.

Share this post


Link to post
Share on other sites

Scheiben und Beläge von Brembo...eine Überhitzung kann ich optisch nicht feststellen d.h. keine Färbung der Scheiben. An der Kupferpaste liegt es definitiv nicht.Habe die gleichen Bremsen im Civic verbaut...da gibt es keine Probleme

Share this post


Link to post
Share on other sites

Was auf dem einen Fahrzeug funktioniert muss es nicht im nächsten. Die Schwingungsmoden sind ja ganz andere. D.h. eine Bremse die im Auto A quietschfrei ist kann in Auto B eine Lärmquelle sein.

Zum System gehören neben den Fahrwerkslagern und Achsteilen auch Antriebswellen, Radlager, Luftleitbleche, Dämpferbeine, Bremse selbst (Halter, Sattel, Scheibe, Beläge, Dämpfungsbleche...) und dazu alle Verschraubungen. Oft kann schon eine fehlende Scheibe in einer Verschraubung über das Geräusch entscheiden. Zudem müssen verschiedene Geräusche verschieden bekämpft werden. Dazu werden bei Hersteller und Zulieferern ganze Testwagenflotten mit Mikrofonen und Schwinungsaufnehmern ausgestattet.

Kurzum: Besser als Serie wird man langfristig kaum eine Lösung finden. Jede Form von Pasten oder Fetten hilft nur mittelfristig. Am effektivsten ist die Auslegung des Bremsenlieferanten in Sachen Steifigkeiten, Materialverteilung, Dämpfungsbleche, Reibmaterial. Besonders den letzten beiden gilt die Aufmerksamkeit. Denn in 99% der Fälle entsteht durch die Reibung des Belages eine Schwingung die über Sattel bis zur Achsaufnahme entsprechend den Resonanzmodi in Geräusch umgesetzt wird.

Ich würde in dem geschilderten Fall klar zum Test von Dämpfungsblechen und Belägen raten! Dies läßt sich relativ leicht realisieren und verspricht die besten Ergebnisse.

Share this post


Link to post
Share on other sites

Scheiben und Beläge von Brembo...eine Überhitzung kann ich optisch nicht feststellen d.h. keine Färbung der Scheiben. An der Kupferpaste liegt es definitiv nicht.Habe die gleichen Bremsen im Civic verbaut...da gibt es keine Probleme

zu den Belägen von Brembo kann ich nichts sagen, ich habe OEM Beläge.

Kupferpaste kann man verwenden, aber nicht Gleit/Führungsbolzen damit schmieren ( nach ner Zeit gehen die Fest ).

Share this post


Link to post
Share on other sites

Hallo Luidahawk

Hatte bei mir lange Zeit das gleiche Problem mit Vibrationen beim Bremsen .

Auch andere Bremsscheiben brachten keine Besserung .

Auch ich hatte Traggelenke gwechselt .

Besserung ist jetzt da seit ich Gummilager ( bzw. auch längsträger ) Querlenker etc . gewechselt habe .

Verdacht besteht bei mir auf Längsträger ( Tipp von Doenkes , Danke nochmal ) .

Da ich wie schon beschrieben mehrere Sachen erneuert , ausgetauscht habe , kann ich nicht

genau sagen wo es dran gelegen hat .

Hatte bei mir auch die Führungsbolzen von der Bremse in Verdacht , aber auch nach Bremsen

austausch war keine Besserung .

Optisch hatte ich !!! keine Total defekte von Gummis feststellen können .

Allerdings hatte es wirklich was gebracht . Die Arbeit war nicht gerade spassig , Puh .

Fals du es vor hast Gummis zu tauschen, vermessen bitte nicht vergessen . Habe mir zusätzlich

markierungen mit

Edding gemacht. Trotzdem kriegt man es nicht 100 Prozentig hin .

Viel Glück , Black Lex

Share this post


Link to post
Share on other sites

Hallo, ich habe das gleiche Problem bei meinem Lex,

habe neue OEM Scheiben mit Belägen vorne montiert, da war dann alles gut

nach ca 800km hat das Ruckeln und vibrieren wieder angefangen,

nach etwas Lesen hier im Forum wurde mir zu EBC Scheiben und Belägen geraten,

EBC montiert….. gleiches Spiel, ca 800km alles gut und seitdem ruckelt und vibriert es vorne

beim Bremsen was man auch deutlich am Lenkrad sieht.

Bin RATLOS!!!

cu Andy

Share this post


Link to post
Share on other sites

Hallo, ich habe das gleiche Problem bei meinem Lex,

habe neue OEM Scheiben mit Belägen vorne montiert, da war dann alles gut

nach ca 800km hat das Ruckeln und vibrieren wieder angefangen,

nach etwas Lesen hier im Forum wurde mir zu EBC Scheiben und Belägen geraten,

EBC montiert….. gleiches Spiel, ca 800km alles gut und seitdem ruckelt und vibriert es vorne

beim Bremsen was man auch deutlich am Lenkrad sieht.

Bin RATLOS!!!

cu Andy

Radnaben vernünftig sauber machen , Radbolzen rausschlagen und ganze Fläche vom Rost beseitigen ( unter der Bremsscheibe ).

Share this post


Link to post
Share on other sites

Hallo Leute,

Am IS250 mit TRW Bremsen => leichtes ruckeln und quietschen

Am Is250 mit ATE Bremsen => leichtes ruckeln und quietschen

Am IS-F mit Original Brembo => leichtes ruckeln und qietschen

Bei diversen anderen Autos ebenfalls, egal welcher Hersteller, egal ob selbst montiert oder in der Werkstatt. Immer das selbe Problem....

Hab es schon aufgegeben.

Share this post


Link to post
Share on other sites

H

Hab es schon aufgegeben.

Ich schon lange. hab meinen Lex nie ganz ruhig bekommen.

Share this post


Link to post
Share on other sites

Wie schon geschrieben müssen die Radnaben richtig Sauber gemacht werden,damit die Scheiben auch Plan aufliegen und in den ersten 200KM sollte eine Vollbremsung vermieden werden,da die Scheiben und Steine erst aufeinander einlaufen müssen. Bremskolben sollten natürlich auch Leichtgängig sein.

Share this post


Link to post
Share on other sites

Hatte auch rubbeln und ein schwergängigen Kolben vl.

Reparatursatz rein und das rubbeln ist völlig weg. Hätte ich nicht geglaubt wenn es mir einer erzählt hätte, aber das hats gebracht.

Scheibe und nabe hatte ich vorher schon gründlichst Plan gemacht, aber das Problem war anscheinend tatsächlich der klemmende Kolben.

Share this post


Link to post
Share on other sites

Hatte auch rubbeln und ein schwergängigen Kolben vl.

Reparatursatz rein und das rubbeln ist völlig weg. Hätte ich nicht geglaubt wenn es mir einer erzählt hätte, aber das hats gebracht.

Scheibe und nabe hatte ich vorher schon gründlichst Plan gemacht, aber das Problem war anscheinend tatsächlich der klemmende Kolben.

Hattest du vor der Reparatur auch Probleme mit ungleichmäßigem Abrieb oder nur das Ruckeln?

Share this post


Link to post
Share on other sites

Ja, etwas. Am besagten Rad ist der Bremsbelag einseitig etwas stärker verschlissen.

Share this post


Link to post
Share on other sites

So, ich habe jetzt neue Scheiben und Klötze vorne montiert und bei der Gelegenheit die Radnabe mal ordentlich sauber gemacht, hier mal die vorher/nachher Bilder. Mal schauen ob das vibrieren/ruckeln wieder kommt.

post-1366-0-86536400-1408633835_thumb.jpg

post-1366-0-28180400-1408633848_thumb.jpg

Share this post


Link to post
Share on other sites

Die sieht ja aus wie neu!

Ich mach einen hauchdünnen Ölfilm drauf bevor ich die Scheibe draufstecke. Hält hoffentlich Feuchtigkeit ne weile fern. Nur nicht aufs Gewinde, das muß trocken bleiben, sonst zieht man die Muttern zu fest.

Edited by Moerser Lex

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this