Volker.S

Undichten Zuheizer IS220d tauschen/reparieren

Recommended Posts

Hallo zusammen,

hatte schon mal einer von euch dieses Problem plus eine sinnvolle Lösung dafür?

Mein IS220d verliert Kühlwasser. Wo, das ist nicht schwer herauszufinden, der Zuheizer sieht aus, wie das Museum im Film Ghostbusters II am Ende. Überall quillt rosa Pampe raus.

Kurze Rückblende der Ereignisse:

- Herbst 2012, ca. 120.000km - Shortblock auf Kulanz gewechselt wegen hohem Ölverbrauch (Öl verbrannt, AGR zugerußt), Inspektion gleich mit gemacht.

- Winter 2012, ca. 125.000km - Es ist ars...kalt und ich freue mich über meinen Zuheizer - aber der will nicht so recht. Lexus Forum Köln angerufen, Termin ausgemacht (vielleicht haben sie ja vergessen, ein Kabel wieder draufzustecken), aber ein paar Tage später reagierte der Zuheizer wieder.

- Eine Woche drauf: Werkstatt-Termin trotzdem wahrgenommen: "Im Fehlerspeicher der Standheizung ist kein Fehler, Undichtigkeiten haben wir auch keine gesehen - aber wir msusten ca. 0,5l Kühlwasser nachfüllen, vielleicht war noch eine Luftblase im System.

- Frühjahr 2013, 135.000km Inspektion bei Lexus Forum Köln und die Bitte, noch mal explizit nach Undichtigkeiten zu suchen, da der neue Block auch etwas Öl verbrauchte (man bescheinigte mir aber, dass das bei einem neuen Block normal sein kann, aber bald aufhören sollte - zumindest das kann ich bestätigen, jetzt fahre ich wieder ohne Ölverbrauch). Wie dem auch sei, Kommentar nach der Inspektion: "Wir haben keine Undichtigkeiten gefunden, aber wir mussten 1l Kühlwasser nachfüllen, vielleicht war da noche ine Luftblase im System" (muss ja ne tolle Luftlbase gewesen sein!)

- ca. 2 Monate später, 140.000km - Check VSC, der Wagen ist aber vorher ganz normal gefahren (nicht dieses 2500rpm-Leistungsloch wie ich es aus der Zeit vor dem Motortausch kannte). ADAC liest aus Fehler 400 AGR-System, löscht den Fehler, Auto seitdem weitere 5000km ohne Probleme gefahren. Ein wenig verwirrt (wie ich auch) war der ADAC-Helfer über den Ölstand, der ihm etwas zu hoch vorkam (mir auch), zudem habe ich bei der Gelegenheit zum ersten Mal den rosa Wackelpudding gesehen, wo ich früher mal einen Zuheizer hatte.

Mit diesen Symptomen bin ich nun in einer freien Werkstatt gewesen. Außer dass wohl bei der letzten Inspektion etwas viel Öl eingefüllt wurde (Verdünnunt scheint es nicht zu sein) bestätigte mir der Meister dort, dass mein Kühlwasser wohl durch den Zuheizer entfleucht. Außerdem sagte er mir, dass das mit der Luftblase schon deshalb Mumpitz sein muss, da das Kühlwasser ständig, auch wenn er nicht läuft, durch den Zuheizer geht und der beim Entlüften des Kühlerkreislaufes deshalb eh mit entlüftet wird und nicht erst beim ersten Verwenden.

Dass die Eberspächer-Agregate irgendwann alle undicht sind, bestätigte mir die freie Werkstatt wie auch Lexus Forum Köln. Beide sagten auch, dass es unheimlich schwer sein, diese wieder abzudichten (die freie Werkstatt wollte mir einen neuen Zuheizer einbauen, ganz optimistisch, dass man die ja um die 400 Euro bekommt, Lexus Forum Köln empfahl mir einen Bosch-Service in Köln, der in der Beziehung beim Abdichten wohl zaubern kann und das tatsächlich hinbekommt - aber so 600 Euro würde das auch kosten).

Der Knaller ist aber: Während eine Hydronic II-F (D5Z-F) für VW/Audi für unter 400 Euro zu bekommen ist, ruft Lexus für die Hydronic II-H (D5Z-H) über 4200 Euro auf. Meiner freien Werkstatt sagte man, das wäre ein Systemfehler, aber solange man den richtigen Preis nicht kennt, müsste man 4200 Euro berechnen, mir sagte man bei Lexus Forum Köln der Preis wäre zwar unverschämt, aber richtig.

Am liebsten hätte ich ja einen neuen Zuheizer drin, wenn man ihn zum VW-Tarif bekäme.

Hat irgendwer einen Tip, wo man zu einem anständigen Preis (von mir aus auch 500 oder 600 Euro plus Einbau den ich dann in der Freien machen lassen würde) eine neue D5Z-H herbekommt? Oder wer im Raum Köln gut abdichten kann?

Vielen Dank schon mal

Volker

Share this post


Link to post
Share on other sites

Dieses Problem habe ich auch gehabt nur war es bei mir kurz nach Ablauf der Garantie gewesen. Da es zum ersten mal vorkam wurde es auf Kulanz vom Lex gewechselt. Laut der Werkstatt ist dieses Teil irreparabel. Der Preis ist der Hammer, man muss bedenken das dieser Zuheizer von einer deutschen Firma hergestellt wird. Wahrscheinlich schicken die es um die halbe Welt und dann zurück nach Deutschland.

Share this post


Link to post
Share on other sites

Dann is ja auch kein Wunder warum das undicht wird...

Hab recherchiert, der Simmering der in den reihenweise undicht werdenden Höhensensoren vom IS drinsteckt ist auch made in germania.

Share this post


Link to post
Share on other sites

Dann is ja auch kein Wunder warum das undicht wird...

Hab recherchiert, der Simmering der in den reihenweise undicht werdenden Höhensensoren vom IS drinsteckt ist auch made in germania.

Ist ja schön und gut, das ändert aber nichts an den teilweise unverschämten Ersatzteilpreisen :naughty: .

Share this post


Link to post
Share on other sites

Hallo,

ist es nicht möglich das Teil über den freien Handel zu bekommen, oder muss man das über Toyota/Lexus kaufen?

Das sind doch "allerwelts" zuheizer, oder nicht?

Gruß

Share this post


Link to post
Share on other sites

Mein Zuheizer macht in letzter Zeit auch Probleme und ich kann mir soweit nicht helfen, denn in diesem Bereich bin ich derzeit noch völlig unbedarft.

Zwar ist er nicht undicht, aber er zündet nur kurz, läuft dann nicht weiter (Heizkomponente), während aber Lüfter (der des Heizgerätes, hörbar) und Pumpe (im Kühlkreislauf, zumindest wird Betrieb angenommen auf Grund Geräusch und leichten Vibrationen) in Betrieb sind.

Ein kontaktierter Eberspächer-Fachbetrieb teilte mir mit, dass das Gerät im Diagnosenetz des Fz eingebunden ist und er deshalb keine Fehler auslesen könne, bzw. einen Tausch der Heizeinheit nicht mit gutem Gewissen ausführen kann. Das kann ich im Fall des LEXUS nicht glauben!

Eine kurze Fehlersuche eben hat ergeben, daß bei gestarteter Heizung (Lüfter und Pumpe laufen, Glühkerze heizt) kein Kraftstoff gefördert wird. Hatte mal die Zuleitung abgezogen und während des Anlaufens der Heizung im Auge. Es wurde auch nach 1min kein Kraftstoff gefördert und aus dem Zuleitungsrohr kam Rauch, was auf eine zündende Kerze schließen lässt, die Restmengen verdampft. Aber ohne Krafstoff wird das System dann wohl wieder abgeschaltet.

Die Pumpe scheint im Heck des Wagen zu sitzen. Ob sie eine separate Sicherung besitzt, konnte ich noch nicht herausfinden.

Bin ich denn auf dem richtigen Weg, daß aus der Kraftstoffleitung des Zuheizers innerhalb einer Minute auch Kraftstoff austreten müßte??

Hat jemand gute Lösungsansätze?

Edited by JANUS

Share this post


Link to post
Share on other sites

Hast schon mal probiert die Kraftstoffleitung abzumachen und nachzugucken ab wann oder ob überhaupt Kraftstoff gepumpt wird? Überprüf mal den Stecker vlt wird auch was falschen an den Steuergerät gesendet weil Kontakt korrodiert ist. Hatte diesen Winter auch Totalausfall. Hab den Stecker ab gemacht Kontaktspray rein und sieh da funktioniert wieder. In der ersten Minute glüht der Zuheizer nur vor. Erst dann fängt er Kraftstoff einzuspritzen. Sonst würde er die Heiz-/Brennspirale abkühlen.

MfG Faeen

Share this post


Link to post
Share on other sites

Hallo Faeen,

derzeit sieht es so aus, daß kein Kraftstoff gefördert wird. Ich hatte bei eingeschalteter Heizung den Kaftstoffschlauch abgezogen und keine Förderung feststellen können.

Welche Stecker hast du überprüft? Nur die Zwei im Motorraum im Bereich der Heizung oder auch den Stecker an der Krafstoffpumpe der Heizung unter dem Tank?

Edited by JANUS

Share this post


Link to post
Share on other sites

nur von dem Zuheizer... an der Kraftstoffpumpe hab ich nix gemacht. aber kannst ja beide gucken solche Stecker können schnell schlechten Kontakt bekommen. Normal bei der Feuchtigkeit in Deutschland!

Share this post


Link to post
Share on other sites

Hallo Faeen,

derzeit sieht es so aus, daß kein Kraftstoff gefördert wird. Ich hatte bei eingeschalteter Heizung den Kaftstoffschlauch abgezogen und keine Förderung feststellen können.

Welche Stecker hast du überprüft? Nur die Zwei im Motorraum im Bereich der Heizung oder auch den Stecker an der Krafstoffpumpe der Heizung unter dem Tank?

Kannst du deine Dosierpumpe Akustisch hören?

am bessten unter dem Auto am Kraftstoffleitung schauen, ob Diesel gepumpt wird ( das dauert meist, wenn länger nicht benutzt wird ).

Bei meinem E12 Benziner war die Krafstoffdosierpumpe defekt ( hat nichts nach Vorne gefördert, akustisch war sehr leise ), Signalspannung habe ich an dem Stecker geprüft war alles in Ordnung.

dann habe ich mir neu Dosierpumpe besorgt...eingebaut, und der Standheizung ging wieder ( musste ich nur mehrmals SHeizung laufen lassen, bis er den Sprit nach vorne gepumpt hat.)

Edited by Recing

Share this post


Link to post
Share on other sites

Also ich habe heute mal drunter geschaut, derzeit bin ich leider ohne Bühne.

Jedenfalls war festzustellen, daß die Halterung der Pumpe nicht mehr fest mit dem Fz verschraubt ist. Ob nun die Schraubverbindung gebrochen oder sonstiges, konnte ich so nicht feststellen. Damit mehrt sich mein Verdacht, daß etwas mit der Pumpe oder ihrer elektrischen Verbindung nicht stimmt. Bringe ihn Freitag mal weg, hoffe die kommen an die Pumpe und deren Befestigung, ohne gleich alles (Auspuff u.ä.) demontieren zu müssen.

Share this post


Link to post
Share on other sites

hmmm ja würde dann mal auto anheben und kurz drunter klettern .... nicht das dir spritleitung abreist...

Share this post


Link to post
Share on other sites

Lagefortschreibung:

Nach derzeitiger Diagnose ist das Steuergerät fehlerhaft. Das finde ich bei einer Betriebsstundenbelastung von (extrem großzügig gerechnet) ca. 1500Std erschreckend und zeugt von keiner guten Qualität, es handelt sich ja nun um kein Verschleißteil.

Die Heizung ist eine spezielle Erstausrüsterausführung. Das macht alles an Teilen recht teuer, die Schurken lassen sich alles gut bezahlen.

Für den Fall der undichten Standheizung des Themenerstellers, hier eine Möglichkeit zum Teilebezug, ohne das komplette Teil bei LEXUS tauschen zu müssen:

http://www.impek-berlin.de/shop/documents/ersatzteillisten_eberspaecher/Ersatzteilliste%20Hydronic%20II-H%20D5Z-H.pdf

Mich wird der Austausch des Steuergerätes (inkl. Steuerteil) etwas über 600€ kosten. Mit Eberspächer wird noch zu reden sein, denn so etwas sollte nicht passieren, werben sie doch mit 5000 Betriebsstunden bei 20% Biodieselanteil. Davon bin ich meilenweit entfernt. Zudem ist das Silentgummi der Dosierpumpe abgerissen, was wohl ebenfalls auf Grund zu schwacher Auslegung des Teiles regelmäßig vorkommt. Sie wollen eben verkaufen.

Ich berichte weiter.

Share this post


Link to post
Share on other sites

Lagefortschreibung für Interessenten:

Steuergerät war tatsächlich defekt, zeigte "Schmorrspuren" in der Vergußmasse.

Preis des Steuergerätes: ca. 400€

Einbaukosten: ca. 200€

Das Steuergerät ist bei diesem Modell im Inneren der SH verbaut, dazu muß recht viel, unter anderem wasserführende Teile, demontiert werden, weshalb ich die Finger davon ließ.

Darüber hinaus habe ich eine Liste mit allen erhältlichen Ersatzteilen für dieses Modell (und Ausführung), die SH kann also sehr wohl abgedichtet werden und muß nicht bei LEXUS für einen ABSOLUT INDISKUTABLEN PREIS getauscht werden.

Ebenso war das Haltegummi der Dosierpumpe abgerissen, was nach Aussage des Fachbetriebes nach gewisser Betriebszeit regelmäßig vorkommt und völlig normal ist. Beim Lexus baumelt die Pumpe dann von den Kraftstoffschläuchen gehalten am Unterboden. Daher mein Tipp, bitte ruhig einen Blick werfen, meiner Werkstatt ist es nicht aufgefallen, denn dazu muß man die Pumpe tatsächlich gezielt in die Hand nehmen und prüfen.

Es bleibt unter dem Strich indiskutabel, daß das Steuergerät bei einer (in meinem Fall) Betriebsstundenzahl von ca. 1000 Std derartige Schäden aufweißt, die zum Ausfall führen. Die SH wird von Eberspächer mit 5000 Betriebsstunden angegeben. Ich bin gespannt, wie sich der Hersteller zum Sachverhalt äußert.

Produziert wurde das SG von HELLA und wie ich im Netz erfuhr, trat dieses Schadensbild gehäuft auf(SG ist auch in ähnlichen Geräten anderer Fz-Marken im Einsatz) bei in den Jahren 2004-2006 produzierten SH.

Sollte einer der Berliner ein Problem mit seiner SH haben, so habe ich eine gute Adresse für Reparaturen parat, sollte es gewünscht sein.

Edited by JANUS

Share this post


Link to post
Share on other sites

Danke für die Info!

Klingt gut, dass man die Standheizung auch abdichten kann bzw. Einzelteile ersetzen kann.

Der Preis für ein Neuteil ist wie du sagst indiskutabel...

Share this post


Link to post
Share on other sites

update:

Nach einiger Korrespondenz mit dem Hersteller haben sie das von mir eingesandte Steuergerät untersucht und sich trotz des Alters von 7 Jahren mit einem kleinen Betrag an der Reparatur beteiligt. Eine faire Geste, mit der ich zugegeben nicht gerechnet habe.

Mit dem neuen Steuergerät jedenfalls läuft die Anlage wieder tadellos.

Share this post


Link to post
Share on other sites

Hallo. Weißt jemand wie der Zuheizer ausgebaut wird. Meiner ist undicht geworden verliert Kühlwasser -.- ??? Sollte man was dabei beachten!?

Share this post


Link to post
Share on other sites

Kraftstoffzuleitung abziehen und verschließen mit einer Schraube, elektr. Stecker abziehen, Kühlwasserschläuche abziehen und mittels Zwischenstück verbinden (klemme die jeweiligen Enden mit Hilfe einer Zwinge vor dem Abziehen ab, damit nicht zu viel Kühlwasser ausläuft und es wenig Schweinerrei gibt), Zuluft abziehen und schon kannst du ihn demontieren. Vor Inbetriebnahme Motor aber evtl. Kühlwasser auffüllen und System entlüften, Klemmen natürlich entfernen. Dann den Zuheizer selbst richten oder richten lassen.

Share this post


Link to post
Share on other sites

Kraftstoffzuleitung abziehen und verschließen mit einer Schraube, elektr. Stecker abziehen, Kühlwasserschläuche abziehen und mittels Zwischenstück verbinden (klemme die jeweiligen Enden mit Hilfe einer Zwinge vor dem Abziehen ab, damit nicht zu viel Kühlwasser ausläuft und es wenig Schweinerrei gibt), Zuluft abziehen und schon kannst du ihn demontieren. Vor Inbetriebnahme Motor aber evtl. Kühlwasser auffüllen und System entlüften, Klemmen natürlich entfernen. Dann den Zuheizer selbst richten oder richten lassen.

Oke danke schön!!! war nicht normal. 2 tage kühlwasser von max auf min .... sehe auch woher es kommt... hoffe ich kriege es abgedichtet...

Share this post


Link to post
Share on other sites

Eigentlich dachte ich, ich hätte damals schon mal drauf geantwortet, aber um das Thema mal abzuschließen...

Es muss kein neuer Zuheizer sein.

Auf der Eberspächer-Homepage gibt es eine Liste von Servicepartnern, von denen ich mal verschiedene abgeklappert hatte. Am Ende landete ich bei einer Ford-Werkstatt in Weilerswist bei Köln, die Ford verkauft/repariert, als Franchisenehmer von 1A-Autoservice auch Fahrzeuge aller Marken macht und Servicepartner von Bosch und Eberspächer ist. Bei der Hydronic ist man dort leidgeprüft, auch dank der Kommunalität von Galaxy und Sharan, die das elendige Ding auch haben.

Fakt ist, die haben das Ding zerlegt, einen neuen Dichtsatz eingebaut und seitdem ist Ruhe. Abdichten und große Inspektion kosteten zusammen gerade mal 450 Euro. Für die große Inspektion generell zahle ich dort um knapp über 300 plus eventuelles Beiwerk (z.B. saisonaler Reifenwechsel, irgendeine Kleinigkeit mit beheben lassen).

Keinen regelmäßigen Ärger mehr wie bei Lexus Forum Köln (zu fest gezogene Radschrauben, Öl überfüllt, zugerußtes AGR trotz neuem Shortblock), der Wagen läuft einfach wie man es von einem Toyota/Lexus erwarten würde. Und der für 100-und-ein-bischen reparierte Zuheizer hält seit über 60.000km dicht. Und Ersatzteile baut man dort, sofern man keinen Vollschrott anschleppt, den sie aus Sicherheitsgründen ablehnen, auch mitgebrachte ein, meine KYB Stoßdämpfer (sind vermutilch eh Erstausrüsterteile, auch wenn die Gas-A-Just als 4er Satz so viel kosten, wie bei Lexus ein einzelner) haben sie ohne Murren eingebaut.

Wenn jemand aus dem Raum Köln und Voreifel auch Probleme mit dem Zuheizer hat und einen guten Eberspächer-Service braucht, oder eine gute verlässliche freie Werkstatt sucht -> PN - oder einfach nach einer Ford-Werkstatt mit 1a Autoservice suchen, so viele sollte es in Weilerswist nicht geben.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.