Sign in to follow this  
BrunoISF

Merkwürdiges Geräusch beim schalten

Recommended Posts

Hallo liebe Forenmitglieder,

mein IS-F macht beim schalten ein etwas merkwürdiges Geräusch (direkt beim Schaltvorgang, also während der 1/10s, man hört es deutlich wenn ich manuell schalte mit den Paddels)

Hört sich an als ob man einen nassen Schwamm schlagartig ausdrückt, sorry finde keinen besseren Vergleich :D

Wenn ich auf "D" fahre und beschleunige hört man es nicht bzw kaum, da sind die Schaltzeiten aber auch nicht so schnell, evtl deshalb...

Ich habe dann etwas bei youtube gesucht und siehe da, es gibt doch tatsächlich einen IS-F der das gleiche Geräusch macht:

https://www.youtube.com/watch?v=UTiCqqiG1iY

Man hört es ganz deutlich bei 0:53min während er vom 1. in den 2. Gang schaltet.

Was kann das sein ?

Gruß, Bruno

Edited by BrunoISF

Share this post


Link to post
Share on other sites

Vom Sound hörts sich an wie´n blow off ventiel.

Ne mal im ernst: ich denke da grad ans Getriebe, das ist doch nen normales Automatik Getriebe oder? Dann könnte es ein Bremsband sein, das überfordert ist oder trocken läuft (Ölstand kontrolieren). Der im vid nimmt ihn auch ganzschön rann, bistimmt auch öfter, vielleicht verschleiß im Getriebe.

Wie viel hat dein Wagen runter und wie bewegst du ihn?

Share this post


Link to post
Share on other sites

Mein Wagen hat jetzt genau 70.000km runter. Hatte erst letzte woche Inspektion, alles gewechselt und war auch alles ok. Bewegt wird der wagen von mir zu 95% harmlos, zu 5% lass ichs krachen - daran kanns also nicht liegen - habe ihn aber auch erst seit 3 monaten

Habe den Mechaniker das Geräusch gezeigt (er hat es auch gehört) nur konnte er das Geräusch auch nicht einordnen.

Gruß Bruno

Share this post


Link to post
Share on other sites

Dauert der Schaldvorgang eventuell etwas länger als sonnst oder hast du noch andere unregelmässigkeiten beim fahren?

Ferndiagnosen sind immer schwierig, giebt es vielleicht ein Softwareabdate fürs Getriebe, nichts ist unmöglich.

Share this post


Link to post
Share on other sites

Fährt sich einwandfrei sowohl unter volllast als auch beim cruisen Getriebe schaltet butterweich. Nur eben dieses Geräusch ...

Share this post


Link to post
Share on other sites

Genau das hat meiner auch abundzu !

Immer dann wenn man so ca. 2/3 gas gibt und es dann schaltet, geht das zwar weich und ohne größeres rucken, aber es hört sich draussen an, als wenn mann ein Blow Off Ventil hätte :O ?

Da ich aber leider nur einen 2JZGE hab, kanns das ja nicht sein.. Ölstände sind sowohl in Kalt - Motor aus, Warm - Motor aus und Warm - Motor an in Ordnung!

Fahre meistens eigentlich auch normal, aber hin und wieder hetze ich meine lexy auch ;) :P

Share this post


Link to post
Share on other sites

Ich habe jetzt mehrere Videos auf youtube gefunden auf denen die F's das gleiche Geräusch beim schalten haben wie mein Exemplar. Sogar in der offiziellen Lexus Werbung vom ISF hört man das Geräusch :-)

https://www.youtube.com/watch?v=e_GrNUXMDlI

Edited by BrunoISF

Share this post


Link to post
Share on other sites

Bei mir habe ich dieses Geräusch auch. Vor allem vom 1. in den 2. oder auch in den 3.

Höre ich eigentlich auch nur bei Volllast und wenn die Scheiben unten sind. Es klingt wirklich ein bisschen wie n'Blow-Off :-)

Share this post


Link to post
Share on other sites

Bei mir ebenfalls nur unter Volllast und wenn man die Gänge voll ausdreht. Bin jetzts vollends beruhigt, dachte schon irgendetwas wäre kaputt. :clap:

Schön find ich das Geräusch trotzdem nicht...

Share this post


Link to post
Share on other sites

Heftiges Geräusch...habe wirklich genügend Kilometer Auf einen ISF gefahren damals und das auch schon sehr stramm...habe dieses Geräusch noch nie gehört!

Klingt nicht gesund!

Weis jemand unter den Technikern was das ist?

Share this post


Link to post
Share on other sites

Hallo,

rein zufällig bin ich zuletzt bei Clublexus auf einen Thread (http://www.clublexus.com/forums/is-f/548808-belt-slip-noise-in-manual-mode-shifting-5-5k-rpm.html) gestoßen, in dem genau über dieses Geräusch diskutiert wird.

Ursache hierfür ist der Keilriemen, der kurzzeitig "rutscht". Abhilfe soll das Erneuern des Riemenspanners mitsamt Keilriemens schaffen.

Bisher ist mir an meinem F das Geräusch nicht aufgefallen - muss ich demnächst mal genauer hinhören.

Share this post


Link to post
Share on other sites

Also doch 😳 werde das mal bei meinem Händler ansprechen. Danke für den Link zum Ami-forum, scheinen ja wirklich viele ISF das gleiche Problem zu haben. (Auch viele mit wenig Laufleistung auf der Uhr, meiner hat jetzt 74.000km drauf)

Sogar in der offiziellen Werbung vom IS-F hört man das Geräusch *kopfschüttel*

Gruß Bruno

Edited by BrunoISF

Share this post


Link to post
Share on other sites

Was sich mir aber nicht erschließt ist, warum ausgerechnet der Riemen beim Raufschalten rutschen sollte? Hat er so viel Masse, dass er so schwer "abzubremsen" ist?

Warum rutscht er nicht auch beim Beschleunigen der Drehzahl, wo noch einige Verbraucher dranhängen?

Da ich Neuling bin und gerade den F nicht vor mir habe: Kommt man gut an den Riemen und Spanner dran oder - wie befürchtet - ist der total im Motorraum schlecht zugänglich verbaut?

Share this post


Link to post
Share on other sites

Habe zwar keinen F, jedoch treten ja beim schalten die grössten lastwechsel auf.

Komisch find ich es trotzdem!

Share this post


Link to post
Share on other sites

Bei mir das selbe. Ist nur auf "M" hörbar und nur bei fast Vollgas bis Vollgas wenn er vom ersten in den zweiten schaltet.

Getriebeöl wurde bei mir vor einem Monat getauscht. Oben wurde ja ein niedriger Ölstand angesprochen aber der ist es sicher nicht...

Das mit dem Riemen kann ich mir aber auch fast nicht vorstellen...

Share this post


Link to post
Share on other sites

Hab auch ein geräusch im sport modus manual. Beim hochschalten. Ein richtiges quitschen. Als ob wie oben schon erwähnt ein riemen kurz durchdreht. Kann da jemand was dazu sagen. Gruss

Share this post


Link to post
Share on other sites

Das ist die Klappensteuerung vorne bei der Ansaugung, die das Ansauggeräusch ab ca 3000 touren erzeugt. Beim schaltvorgang klappt diese wieder zu und man hört ein "zischen" das sich so anhört als würde man grad mit voller wucht in ein Taschentuch rotzen 😂

Denke das ist normal, das hab ich auch...

Share this post


Link to post
Share on other sites

Ok. Alles klar. Danke achte mich das nächste mal genauer

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this