Sign in to follow this  
Wolli

beginnende Rostlaube ?

Recommended Posts

Hallo,

mein RX400 12/07 fängt leider an zu rosten.

Wie auf den Bildern sieht es bei allen Türen aus.

Bin sauer und enttäuscht von Lexus.

Bei meinem GS 300 aus 05 war das kein Thema.

Gruss

Wolfgang

post-9768-0-28667700-1409681187_thumb.jpg

post-9768-0-69796700-1409681242_thumb.jpg

Share this post


Link to post
Share on other sites

Genau das Problem hast du doch schon Anfang diesen Jahres berichtet, wenn ich mich richtig erinnere.


Ebenso habe ich bereits leicht beginnenden Rostanfall unter beiden rechten Seitentüren (habe darüber berichtet-muss noch bzgl. der Garantie geklärt werden).

Hast du denn da nichts unternommen, es einfach weiter rosten lassen und wunderst dich nun, das es nicht von alleine aufgehört hat?

Share this post


Link to post
Share on other sites

Stimmt.

Da ging es nur um eine Tür und der Fall wurde entsprechend dokumentiert.

Aber lt.Yvel bestehe keine Durchrostung von Innen nach Aussen.

Habe das erstmal so stehen lassen.

Nun werden Rostpickel usw. Auch an den anderen Türen sichtbar und dazu noch die braunrote Pracht unter den Gummis.

Werde also nun nochmals damit zu Yvel gehen,mal sehen wie die jetzt reagieren.

Grundsätzlich bin jedoch verärgert und enttäuscht, das ein Fahrzeug dieser Klasse derartige Rostprobleme hat.

Share this post


Link to post
Share on other sites

... und erzähl mal, was die dazu sagen. Würde mich auch interessieren.

Share this post


Link to post
Share on other sites

Bleib dran, so sollte ein sieben Jahre alter Lexus nicht aussehen!

Rehlein

Hab mal meinen daraufhin gestern beäugt, da er auch 7 Jahre alt ist und auch dieselbe Farbe hat.

Er sieht an den von Dir fotografierten Stellen normal aus, also ohne solchen Rostbefall.

Natürlich wissen wir nicht unter welch unterschiedlichen Umweltbedingungen unsere Wagen gelebt haben, oder ob Lexus mal in der Fertigung geschlampt hat.

Es zeigt aber, dass jede Marke mal ein Rostproblem haben kann.

Drück Dir die Daumen,

DrHybrid

Edited by DrHybrid

Share this post


Link to post
Share on other sites

Oh das ist nicht normal, ist das noch die Originallackierung. Das passiert normalerweise nur bei Autos am Meer die ständig dem Salz ausgesetzt sind. Meiner ist von 2006 da ist nirgends nicht mal eine Spur von Rost. :-(

Share this post


Link to post
Share on other sites

Man kann an Toyota-Autos so manches zurecht kritisieren, aber über die Langzeit-Qualität kann ich zum wiederholten Male nicht meckern. Einfach mal so spontan zur Hauptuntersuchung - ich hatte viele Autos, mit denen das schon in jüngeren Jahren eine ziemlich aussichtslose Aktion gewesen wäre.

http://www.priusfreunde.de/portal/index.php?option=com_kunena&Itemid=117&func=view&catid=48&id=169042&limit=15&limitstart=210#273466

Um eine kleine Ecke sicherlich themenspezifisch passend. Eine weitere Erfahrung inklusive persönliche Meinung von einem netten, kritischen und wenig markenaffinen Menschen.

Share this post


Link to post
Share on other sites

Typisches Problem wenn mal die Türe getauscht wurde.

Die neue Türe ist nicht getaucht innen und aussen, daher an den schwer zugänglichen Stellen unzureichend konserviert, bzw. lackiert.

Ist auch sicher nur bei der einen Türe alle anderne sind ok, daher hat er mal eine neue Türe bekommen...

Share this post


Link to post
Share on other sites

Hallo Wolli,

was ist denn nun herausgekommen bei Deinem Händlerbesuch? Ist ja nun schon fast 1 Jahr her.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this