DEFJAM

Startproblem des Hybridsystem

Recommended Posts

2 hours ago, uslex said:

 

Ja das kann er ohne Probleme. Allerdings darf die Starthilfe nur von einer externen Batterie, oder einem Startgerät kommen. Von einem anderen Auto mit dort laufenden Motor und einem Überbrückungskabel jedoch nicht.

 

Warum?

 

Weil eine andere Batterie nicht anderes ist, als die eigene Batterie. Sie kann, wenn keine anderen Geräte angeschlossen sind, keine Spannungsspitzen verursachen, genau wie die eigene 12V Batterie auch nicht.

 

Ich habe bei mir in der Garage so ein Gerät stehen und nutze dies jederzeit ohne Bedenken als Starthilfe für meinen Hybdriden: https://www.idealo.de/preisvergleich/MainSearchProductCategory.html?q=gyspack+air+400

 

 

Danke uslex, deine Antwort ist schon beruhigend, allerdings benutzte der Lexus Pannendienst ein externes Batterie-Startgerät, keinesfalls seine Onboard-Batterie. Trotzdem passierte das Malheur...

 

Der Chefmechaniker meinte, die Anschlusskabel seien vielleicht kurz vertauscht worden, was ich mir allerdings kaum vorstellen kann (leider stand ich abseits des Wagens, und hatte beschränkte Einsicht über das Tun und Handeln des Technikers).

 

Im Nachhinein frage ich mich, ob das ABS-Steuergerät überhaupt kaputt war, oder ob die momentane Unterspannung in der ECU die Fehlermeldungen generierte. Dies wurde ja auch vom Pannendienst als mögliche "normale" Konsequenz bewertet. Darüber hinaus frage ich mich, welche Diagnosetiefe die Lexus-Diagnosegeräte überhaupt zu liefern vermögen. "Keine Kommunikation zum ABS" wurde vom Chefmechaniker als sicheres Zeichen des ABS-ECU Ausfalls gedeutet --> bedeutete Austausch der kompletten Einheit und 5500€ Kosten.

 

Sehr nachdenklich machte mich folgender, empfehlendswerter Fachartikel: 

 

http://www.ricksfreeautorepairadvice.com/can-a-jump-start-damage-a-car/

 

Demnach kann auch eine externe Batterie durchaus ECUs beschädigen, wenn die 12V Hilfsbatterie sehr stark entladen ist (unter etwa 9.6V). Dann entstehen nämlich trotzdem Spannungsspitzen beim Anschluss.

 

 

Edited by CareAllend

Share this post


Link to post
Share on other sites

Die 12 Volt Bordnetzbatterie hat ja auch die Funktion den bereitgestellten Strom zu glätten, indem höhere Spannungen aufgefangen werden können. Wenn nun die Starthilfe z.B. über ein Anderes Fahrzeug mit laufenden Motor gemacht wird, sind dort bei korrekter Verkabelung zwei 12 Volt Batterien dazwischen die Spannungsspitzen aufnehmen können. Ein versehentlicher Kurzschluß ist für mich da eher  plausibel.

 

Man muß auch mal bedenken, daß die Fahrzeugelektronik gegen Überspannung mit jede Menge Sicherungen ausgestattet ist, auch innerhalb der Steuergeräte. Wenn man nur bedenkt, was für Spannungen in einem Fahrzeug Induziert werden können, wenn dieses in der Nähe von Hochspannungsmasten oder Sendemasten ist und auch diese Spannungen in der Fahrzeugabsicherung berücksichtigt werden, dann würde ich mir über eine korrekt gegebene Starthilfe keine großen Gedanken machen.

 

Ob aber nun wirklich das ABS-Steuergerät Deines Lexus Defect war und / oder was die Ursache war wirst Du nun schwer heraus bekommen. Aus diesem Grund schaue ich mir so etwas lieber selber mal genauer an bzw. hole mir bei einer derartigen Kostenschätzung einen zweiten Kostenvoranschlag / Meinung ein.

Hattest Du selber mal die Sicherungen geprüft und den Fehlerspeicher ausgelesen und zurückgesetzt?

Share this post


Link to post
Share on other sites
vor 3 Stunden schrieb CareAllend:

 

Der Chefmechaniker meinte, die Anschlusskabel seien vielleicht kurz vertauscht worden....

 

So einen Gedanken hatte ich auch beim Lesen deiner Fehlerbeschreibung.

 

Aber es kann auch durch die defekte Batterie in deinem Auto schon vor dem Startversuch durch den Pannendienst etwas kaputt gegangen sein. Und du hast es erst nach dem Startversuch bemerkt. Das kann man nachher nur schwer feststellen.

 

 

Share this post


Link to post
Share on other sites
1 hour ago, CrashDown said:

Die 12 Volt Bordnetzbatterie hat ja auch die Funktion den bereitgestellten Strom zu glätten, indem höhere Spannungen aufgefangen werden können. Wenn nun die Starthilfe z.B. über ein Anderes Fahrzeug mit laufenden Motor gemacht wird, sind dort bei korrekter Verkabelung zwei 12 Volt Batterien dazwischen die Spannungsspitzen aufnehmen können. Ein versehentlicher Kurzschluß ist für mich da eher  plausibel.

 

Man muß auch mal bedenken, daß die Fahrzeugelektronik gegen Überspannung mit jede Menge Sicherungen ausgestattet ist, auch innerhalb der Steuergeräte. Wenn man nur bedenkt, was für Spannungen in einem Fahrzeug Induziert werden können, wenn dieses in der Nähe von Hochspannungsmasten oder Sendemasten ist und auch diese Spannungen in der Fahrzeugabsicherung berücksichtigt werden, dann würde ich mir über eine korrekt gegebene Starthilfe keine großen Gedanken machen.

 

Ob aber nun wirklich das ABS-Steuergerät Deines Lexus Defect war und / oder was die Ursache war wirst Du nun schwer heraus bekommen. Aus diesem Grund schaue ich mir so etwas lieber selber mal genauer an bzw. hole mir bei einer derartigen Kostenschätzung einen zweiten Kostenvoranschlag / Meinung ein.

Hattest Du selber mal die Sicherungen geprüft und den Fehlerspeicher ausgelesen und zurückgesetzt?

 

Ich bin auch von der sehr hohen technischen Zuverlässigkeit der Toyota/Lexus Hybrid-Autos überzeugt, die Statistiken scheinen das ja auch zu belegen. Ich bin mir nur nicht im Klaren, in welchem Masse die Werkstätten mit den wenigen, wie bei mir aussergewöhnlichen, Problemen umzugehen geschult sind.

 

Die nächsten Lexus-Werkstätte sind 60 bzw. 150km entfernt, aber nach einer Woche wollte ich tatsächlich meinen Wagen zu einem 2. Gutachten (wie von Dir vorgeschlagen) zum nächsten Fachmann fahren (Er lief noch perfekt, nur eben ohne ABS, AWD und Cruise Control...). Leider dachte ich nicht daran, die Fehlercodes selbst auszulesen.

 

Da ich keine besondere Lust hatte, die Kosten der Reparatur zu tragen, ohne Gewissheit eines nächsten GAUs, bot mir der Händler einen Neuwagen aus dem Lager an, zu einem fairen Preis und 5-Jahres Garantie. Er nahm den alten NX300h zum Marktpreis zurück, abzüglich (!!) der 5500€ Reparaturkosten. 

 

Ich bin somit "einigermassen" zufrieden, nur stört mich der Gedanke, nicht genau zu wissen, was genau passierte, besonders wo der Wagen knapp 3 Wochen zuvor die vorgeschriebene Revision verliess… defekte 12V Hilfsbatterie ?, defekte ABS-Einheit ?, schlampige Pannenhilfe ? mangelhafte Diagnose ?. Verärgert hat mich auf jeden Fall die mangelnde Kulanzbereitschaft von Lexus... nachdem ich jede Wartung (keinen km verspätet) nach Buch durchführen liess. Aber gut: "Einmal ist keinmal", und ich bin noch treuer Kunde.

 

 

Share this post


Link to post
Share on other sites

Jetzt, wo ich das hier lese, fällt mir ein vergangener ADAC-Einsatz an meinem Lexus ein. Ich meldete, dass ich eine Starthilfe benötige und wurde gefragt, ob es sich um einen Hybrid handeln würde. Da das nicht der Fall war, weiß ich nicht, wozu eine Bejahung der Frage geführt hätte.

 

Share this post


Link to post
Share on other sites
1 hour ago, uslex said:

 

So einen Gedanken hatte ich auch beim Lesen deiner Fehlerbeschreibung.

 

Aber es kann auch durch die defekte Batterie in deinem Auto schon vor dem Startversuch durch den Pannendienst etwas kaputt gegangen sein. Und du hast es erst nach dem Startversuch bemerkt. Das kann man nachher nur schwer feststellen.

 

 

 

Ich weiss nicht, ob Lexus eine "Post-Mortem"-Analyse am Steuergerät durchführt, wahrscheinlich nicht bzw. wird das Resultat nicht mitteilen.

 

Im Nachhinein bin ich sehr verwundert, dass der vielgepriesene Lexus EuroAssistance Pannendienst mich nach der erfolgten Starthilfe nachdrücklich auf die Reise schickte, ohne ein Diagnose-Scanning am OBD2 durchzuführen, trotz Fehlermeldungen bezüglich Ausfall sicherheitsrelevanter Systeme.

 

Durch Schaden wird man klug… und dieses Forum hilft zum Glück, Erfahrungen auszutauschen.

Share this post


Link to post
Share on other sites
3 minutes ago, LexLord said:

Jetzt, wo ich das hier lese, fällt mir ein vergangener ADAC-Einsatz an meinem Lexus ein. Ich meldete, dass ich eine Starthilfe benötige und wurde gefragt, ob es sich um einen Hybrid handeln würde. Da das nicht der Fall war, weiß ich nicht, wozu eine Bejahung der Frage geführt hätte.

 

 

Dein ADAC-Einsatztechniker war sehr klug nachzufragen. Ich vermute, dass er bei Bejahung die Starthilfe an abgeklemmter 12V Batterie durchgeführt hätte (d.h. er hätte die Batterie genügend aufgeladen, und sie dann wieder dem elektronischen Bordnetz seiner Bestimmung übergeben). Dauert ein bisschen länger, aber ...

 

... auf einem amerikanischen Forum las ich, dass diese Vorgehensweise induzierte ECU-Schäden, so unwahrscheinlich und selten sie sein mögen, zu 100% ausschliesst.

Share this post


Link to post
Share on other sites
vor 10 Stunden schrieb CareAllend:

 

Im Nachhinein bin ich sehr verwundert, dass der vielgepriesene Lexus EuroAssistance Pannendienst mich nach der erfolgten Starthilfe nachdrücklich auf die Reise schickte, ohne ein Diagnose-Scanning am OBD2 durchzuführen, trotz Fehlermeldungen bezüglich Ausfall sicherheitsrelevanter Systeme.

 

Vermutlich gibt es auch dort gute und weniger gute Pannenhelfer. Ich hatte bisher ein einziges Mal mit meinen 4 Lexus den Pannenhelfer rufen müssen. Der hat mich aber nach erfolgreicher Fehlerbehebung nicht losfahren lassen, ohne vorher sein Diagnosegerät anzustecken und auf eventuelle (weitere) Fehler zu testen.

Share this post


Link to post
Share on other sites

Guten Abend in die Runde,

 

auf Grund des fortschreitenden Alters meiner orig. AGM Batterie (wurde im Juli 7 Jahre alt) und aus Sicherheitsgründen mal nicht einfach von der Stelle zu kommen, habe ich mir eine Powerbank YABER Starthilfe Powerbank 1200A Spitzstrom 15000mAh gekauft. Diese ist ja auch für unsere beiden anderen PKW's geeignet, deshalb eine etwas größere.

Jetzt zu meiner eigentlichen Frage. Im ct wird ja die AGM mit max. 14,8 V (was auch die max. zulässige Spannung für AGM Batterien ist) geladen. Selbst Blei-Säure Batterien sollten nur mit max. 15,8 V geladen werden. Die Powerbank bringt aber sage und schreibe 16,5 Volt. Getestet an einer älteren in der Garage stehenden 12 Volt Auto Blei Säure Batterie fängt die tatsächlich gleich an zu brodeln und die gemessene Spannung betrug dann auch sage und schreibe über 16 Volt. Hinterher hatte die natürlich noch über 13 V nach dem Abklemmen. Und das waren nur paar Sekunden zum Testen. Ist vielleicht für einen "Booststart" normal. Allerdings habe ich jetzt Bedenken, das Teil für den ct zu nutzen, da ich denke, bei über 16 V bekommt nicht nur die AGM nen Knacks sondern auch die Elektronik im ct. Hat da von Euch jemand Ahnung was da geht und was nicht ? Es scheint nicht viele zu geben, die nach dem Kauf einer solchen Powerbank überhaupt mal Nachmessen, was die Ausgangsseitig für eine Spannung bringen. Der Verkäufer (China ) sagt zu meiner Anfrage, zwischen 12-16,5 V wäre in Ordnung. Das kann ich aber nicht so richtig glauben.

Welche Powerbank oder Starthilfe wäre denn ansonsten geeignet ? Ich benötige allerdings keinen eingebauten Kompressor oder sonstige Spielereien.

 

mfg gassimodo

Edited by gassimodo

Share this post


Link to post
Share on other sites
23 hours ago, gassimodo said:

Guten Abend in die Runde,

 

auf Grund des fortschreitenden Alters meiner orig. AGM Batterie (wurde im Juli 7 Jahre alt) und aus Sicherheitsgründen mal nicht einfach von der Stelle zu kommen, habe ich mir eine Powerbank YABER Starthilfe Powerbank 1200A Spitzstrom 15000mAh gekauft. Diese ist ja auch für unsere beiden anderen PKW's geeignet, deshalb eine etwas größere.

Jetzt zu meiner eigentlichen Frage. Im ct wird ja die AGM mit max. 14,8 V (was auch die max. zulässige Spannung für AGM Batterien ist) geladen. Selbst Blei-Säure Batterien sollten nur mit max. 15,8 V geladen werden. Die Powerbank bringt aber sage und schreibe 16,5 Volt. Getestet an einer älteren in der Garage stehenden 12 Volt Auto Blei Säure Batterie fängt die tatsächlich gleich an zu brodeln und die gemessene Spannung betrug dann auch sage und schreibe über 16 Volt. Hinterher hatte die natürlich noch über 13 V nach dem Abklemmen. Und das waren nur paar Sekunden zum Testen. Ist vielleicht für einen "Booststart" normal. Allerdings habe ich jetzt Bedenken, das Teil für den ct zu nutzen, da ich denke, bei über 16 V bekommt nicht nur die AGM nen Knacks sondern auch die Elektronik im ct. Hat da von Euch jemand Ahnung was da geht und was nicht ? Es scheint nicht viele zu geben, die nach dem Kauf einer solchen Powerbank überhaupt mal Nachmessen, was die Ausgangsseitig für eine Spannung bringen. Der Verkäufer (China ) sagt zu meiner Anfrage, zwischen 12-16,5 V wäre in Ordnung. Das kann ich aber nicht so richtig glauben.

Welche Powerbank oder Starthilfe wäre denn ansonsten geeignet ? Ich benötige allerdings keinen eingebauten Kompressor oder sonstige Spielereien.

 

mfg gassimodo

 

  • Bezogen auf die AGM Batterie scheint mir Deine Powerbank eher ungeeignet: die von Lexus verbauten Batterien sollen nicht mit mehr als 4.2A (5.0A max.) geladen werden, und deshalb benötigst Du ein Ladegerät, welches den Strom zuverlässig auf diesen Wert begrenzt, z.B. ein CTEK Lader (muss allerdings in die 220V-Steckdose zum Laden). Höhere Ströme vermindern die Batterie-Lebenszeit empfindlich (bei 7 Jahren würde ich eh an einen Austausch denken).
  • Bezogen auf die Bord-Elektronik ist die Spannungsdifferenz von Belang. Die Expertenmeinungen gehen weit auseinander, aber nach meinem erlebten Worst-Case Fall rate ich zur Vorsicht: falls die Bordbatterie auf z.B. unter 9.6V gefallen ist, und Du greifst ihr mit der Powerbank und den 15-16V unter die Arme, geschehen zwei Dinge: 1) ein starker, "ungebremster" Stromstoss, welcher im Bordnetz sehr hohe Spannungstransiente induziert, 2) die ECUs, elektronische Module, Relais usw. erwachen zum Leben, und fühlen diese Spannungsspitzen, welche durchaus zu ihrem Exitus führen können.

Persönlich würde ich ein CTEK Ladegerät o.ä. (mit 5A Strombegrenzung auf jeden Fall) anschliessen, abwarten bis die AGM Batterie sanft auf etwa 12V aufgeladen wurde, und erst dann den Startknopf drücken. Dauert etwas länger, aber die Elektronik (und die AGM Batterie) wird das zu schätzen wissen 🙏

Share this post


Link to post
Share on other sites
vor 6 Minuten schrieb CareAllend:

...Persönlich würde ich ein CTEK Ladegerät o.ä. (mit 5A Strombegrenzung auf jeden Fall) anschliessen, abwarten bis die AGM Batterie sanft auf etwa 12V aufgeladen wurde, und erst dann den Startknopf drücken. Dauert etwas länger, aber die Elektronik (und die AGM Batterie) wird das zu schätzen wissen 🙏

 

Ein eventueller Grund, warum meine YUASA AGM schon 7 Jahre alt geworden ist, ist sicherlich der, daß ich seit 7 Jahren meine Batterie in unregelmäßigen Abständen ca. alle 3 Wochen mit dem ctek 5.0 lade. Die Spannung der AGM bewegt sich immer noch um 12,6 V was ein sehr guter Wert ist. Aber das kann sich schlagartig auf Grund des Alters schnell ändern.

Mir geht es eher darum, für den Notfall auch unterwegs gewappnet zu sein, sprich auf keine fremde Hilfe angewiesen zu sein, deshalb die Anschaffung einer Powerbank. Das Problem ist nur die richtige zu finden. Die, die ich hier schon erwähnt habe, scheint definitiv dafür nicht geeignet zu sein mit dieser hohen Spannung. Nur welche wäre geeignet ? Oder arbeiten die alle mit dieser hohen Spannung um überhaupt etwas bei einer zu leeren Autobatterie zu bewirken ?

Share this post


Link to post
Share on other sites
10 minutes ago, gassimodo said:

 

Ein eventueller Grund, warum meine YUASA AGM schon 7 Jahre alt geworden ist, ist sicherlich der, daß ich seit 7 Jahren meine Batterie in unregelmäßigen Abständen ca. alle 3 Wochen mit dem ctek 5.0 lade. Die Spannung der AGM bewegt sich immer noch um 12,6 V was ein sehr guter Wert ist. Aber das kann sich schlagartig auf Grund des Alters schnell ändern.

Mir geht es eher darum, für den Notfall auch unterwegs gewappnet zu sein, sprich auf keine fremde Hilfe angewiesen zu sein, deshalb die Anschaffung einer Powerbank. Das Problem ist nur die richtige zu finden. Die, die ich hier schon erwähnt habe, scheint definitiv dafür nicht geeignet zu sein mit dieser hohen Spannung. Nur welche wäre geeignet ? Oder arbeiten die alle mit dieser hohen Spannung um überhaupt etwas bei einer zu leeren Autobatterie zu bewirken ?

 

Also wenn Du schon ein CTEK 5.0 hast, prima, dann würde ich ein 500W 12V-220V Spannungswandler (< 30€) zwischen die Powerbank und den CTEK schalten. Dann bist Du mobil, und für wirklich alle Fälle gewappnet.

Share this post


Link to post
Share on other sites

So, Problem ist gelöst. Die oben genannte Powerbank geht zurück auf Grund der zu hohen Spannung von 16,5 Volt. Eine neue von einer deutschen Firma ist schon da, welche nicht mehr als 12 Volt liefert. Somit besteht auch keine Gefahr, daß das Hybridsystem im eventl. auftretenden Notfall Schaden nehmen könnte.

 

mfg gassimodo

Edited by gassimodo

Share this post


Link to post
Share on other sites

Wir überlegen auch schon länger drüber nach.  Unser Favorit ist das Dino Kraftpaket 12V400A.

 

Welches hast du jetzt.

Share this post


Link to post
Share on other sites

Damit bist du gut aufgestellt. Ich habe das Dino Kraftpaket 12V 600A. Wollte eine etwas höhere Leistung wegen unserer anderen Fahrzeuge noch. Das Dino bringt genau 12,58 V. Das Passt genau. Was mir auch gefällt, es gibt einiges an Zubehör für das Dino Zeugs wenn man es benötigt.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.