Sign in to follow this  
Bigmeiki

Quietschende Bremsen am IS300h

Recommended Posts

Hallo,

ich eröffne mal ein neuen Thread bezüglich Bremsenquitschen am IS. Wer hat das Problem auch ?

Meist tritt das Problem bei niedrigen Temperaturen unter 10 Grad oder bei feuchtem Wetter auf. Auch wenn das Auto mehrere Tage gestanden hat, tritt das Problem auf. Das quitschen hört man deutlich wenn man auf die letzten Meter zum stehen kommt. Das Auto war 2 mal im LF und Problem besteht immer noch. Bremswirkung ist okay nur das nervige quitschen an so einem Nobelauto ist lästig. Abhilfe gibt es meist wenn man ne hohe Betriebstemperatur der Bremsen erreicht hat oder aber es draussen allgemein warm ist. 15 Grad aufwärts.

Freue mich auf Antworten

Gruß

edit: selbstverständlich wurde auch alles ordentlich mit antiquitschpaste geschmiert, problem liegt jedoch meines Erachtens nach an der Qualität der Bremsbeläge. Das letzte mal im LF wurden die Kanten geglättet bzw. geschliffen dann war 3 tage ruhe und mittlerweile ist das Problem wieder aufgetaucht. Auch sind die hinteren Bremsscheiben nur halb abgefahren beide Seiten, das kommt vom zu sanften Bremsen so sagte mir es LF. Das quatschen jedoch kommt eindeutig von den vorderen Bremsen.

Edited by Bigmeiki

Share this post


Link to post
Share on other sites

Kann ich beim 250 auch bestätigen. Nicht immer, meist bei langsamen Tempo und je nach Pedaldruck quietscht es. Ich hab es jetzt mal darauf geschoben das der Wagen noch neu ist und die Bremsen noch nicht richtig eingelaufen sind (reine Vermutung).

Share this post


Link to post
Share on other sites

Ich habe jetzt ca. 20 Tkm geschrubbelt und kann das nicht bestätigen. Keinerlei quietschen, egal ob war oder kalt. :)

PIT

Share this post


Link to post
Share on other sites

Auch bei mir haben die Bremsen nach 17.000 Winter-Kilometern noch kein einziges Mal gequietscht.

Maximal ist nach den ersten Metern ein leises Rauschen zu hören, wenns am Vortag (Salz-)nass gewesen ist.

Share this post


Link to post
Share on other sites

Hmm... ich habe beim ersten Anfahren, nachdem das Fahrzeug längere Zeit stand, idR eine kurze geräuschvolle Rückmeldung. Während der Fahrt werde ich das ab jetzt genauer beobachten.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this