kixe75

RX300, 1 Liter Öl auf 200km, was nu?

Recommended Posts

Hallo,

habe gestern meine erste weitere Fahrt (400km) mit meinem RX 300 gemacht! Auf dem Rückweg leuchtete die gelbe Öllampe auf! Ich habe den nächsten Parkplatz angesteuert und einen Liter Öl aufgefüllt! Danach bin ich langsam nach Hause gefahren (knapp 200km). Zu Hause gleich den Peilstab gezogen und festgestellt, dass der Liter wieder weg war! :-( Zusätzlich schmeisst der "japanische Kleinwagen" beim Anlassen Wolken und vernebelt die ganze Gegend! Nach ein paar Metern ist der Spuk dann wieder vorbei.

Die freie Werkstatt meines Vertrauens tippt auf Kolbenringe und meint, die Instandsetzung würde den Wiederbeschaffungswert des Fahrzeugs übersteigen!!!!!

Was meint ihr dazu?

Besten Dank für Eure Tipps in Vorraus

Gruß, Jörg

Share this post


Link to post
Share on other sites

Danke RX300mh,

hab es auch gerade gemerkt, dass ich falsch war!

Share this post


Link to post
Share on other sites

Kann schon sein.

Kompression prüfen. Motorentlüftung prüfen, wenn die nicht richtig funktioniert ist im kurbelgehäuse Überdruck.

Share this post


Link to post
Share on other sites

Normal kann dir keiner genau sagen was es dran ist.

Sollte man schon/wahrscheinlich Motor zerlegen, um genau was zu sehen.

Paar vorschläge hast du schon.

Mein Vorschlag, vlt sind die Ventillschaftdichtringe defekt, dafür müssen eig. Bei dem Motor Nokenwellen runter ( Zylinderkopf nicht immer, wenn man weisst was man tut ).

Share this post


Link to post
Share on other sites

Glaube mich zu erinnern, dass diese Motoren nicht sehr instandsetzungs freundlich sind.

Unser RX verbraucht so gut wie kein Öl. Wünsche dir viel Glück und Nerven!

Share this post


Link to post
Share on other sites

Hallo,

habe gestern meine erste weitere Fahrt (400km) mit meinem RX 300 gemacht! Auf dem Rückweg leuchtete die gelbe Öllampe auf! Ich habe den nächsten Parkplatz angesteuert und einen Liter Öl aufgefüllt! Danach bin ich langsam nach Hause gefahren (knapp 200km). Zu Hause gleich den Peilstab gezogen und festgestellt, dass der Liter wieder weg war! :-( Zusätzlich schmeisst der "japanische Kleinwagen" beim Anlassen Wolken und vernebelt die ganze Gegend! Nach ein paar Metern ist der Spuk dann wieder vorbei.

Die freie Werkstatt meines Vertrauens tippt auf Kolbenringe und meint, die Instandsetzung würde den Wiederbeschaffungswert des Fahrzeugs übersteigen!!!!!

Was meint ihr dazu?

Besten Dank für Eure Tipps in Vorraus

Gruß, Jörg

Bist du vorher vielleicht extreme Kurzstrecke gefahren, so dass das Öl stark verdünnt war?

Share this post


Link to post
Share on other sites

Is ein Problem von den Motor, da verkleben sich die Ölabstreifringe usw.. und dann fangen sie an Öl zu saufen. Man kanns probieren mit einem Reiniger, der soll schon öfters geholfen haben, den ganzen Schmodder zu lösen, oder er is einfach verheizt der Motor. Wieviel km hat er auf der Uhr?

Zu dem Thema gibts auch seit 2006 einen Thread :) klick mich

greets

Tom

Share this post


Link to post
Share on other sites

Ich würde es auch erstmal mit einer Motorspülung und nem Ölwechsel auf ein vernünftiges günstiges Öl probieren.

Liqui Moly Motor Clean z.Bsp und als Öl das Addinol 5W40 oder das Total quartz 5W40 und dann testen!

Gruß Christian

PS: bitte berichten!!!

Share this post


Link to post
Share on other sites

Nach ein paar Metern ist der Spuk dann wieder vorbei.

Dann sind weder die Kolbenringe defekt, noch die Ventilschaftdichtungen.

Wären die beiden Sachen defekt würde es ständig aus dem Auspuff qualmen, besonders im Schiebebetrieb beim Gaswegnehmen.

Tippe auch auf Motorentlüftung.

Edited by tantegerda

Share this post


Link to post
Share on other sites

Er hat knapp 190tkm runter!

Kann die ganze Geschichte durch die Gasanlage verursacht sein?

Gruß,

Jörg

Share this post


Link to post
Share on other sites

Er hat knapp 190tkm runter!

Kann die ganze Geschichte durch die Gasanlage verursacht sein?

Gruß,

Jörg

Ach du Sch***!

Hi Jörg, ich versuche mal zusammenzufassen bzw. zusammenzureimen:

- älteren RX gekauft

- mit Gasanlage

- vermutlich von privat

- bei der Probefahrt, sofern stattgefunden, nix gemerkt

- erst mal nur Kurzstrecke

- jetzt nach einer längeren Fahrt erhöhten Ölverbrauch und Auspuffbläuen festgestellt.

Stimmt das so?

Also ich würde dann erst mal die Ratschläge bezüglich Motorreiniger und Ölwechsel befolgen. Das mit der Ölverdünnung durch Sprit erscheint mir angesichts Gasbetrieb unwahrscheinlich, es sei denn, die 400 km wurden auf Benzin abgerissen.

Den Kaufpreis hast Du ja nicht erwähnt, der dürfte bei den Eckdaten aber tatsächlich in der Nähe einer größeren Motorrevision gelegen haben, was im Deinem Falle einem wirtschaftlichen Totalschaden gleich käme, sofern das bei Lexus gemacht würde. Es gibt aber auch Spezialwerkstätten, die das mindestens ebenso gut machen, hier im Raum Aachen hat z.B. die Fa. Holländer schon seit Jahrzehnten einen sehr guten Ruf.

Also lieber erst mal mit den hier beschriebenen Mittelchen versuchen und Däumchen drücken.

Gruß, Motus

P.S.: Und bitte nicht wundern, wenn Du jetzt aufgrund der Gasanlage hier niedergemacht wirst: Da gibt es Gasanlagen-Schiiten und Gasanlagen-Sunniten, die sich bis aufs Messer bekämpfen.

Share this post


Link to post
Share on other sites

falsches öl drin! 2x kurz hintereinander mit dem empfohlenen teuren 0W30 ölwechsel zelebrieren und alles wird gut.

Share this post


Link to post
Share on other sites

Er hat knapp 190tkm runter!

Kann die ganze Geschichte durch die Gasanlage verursacht sein?

Gruß,

Jörg

Hab öfter mit Gasanlage Ventilschaftdichtungen gewechselt (War eher Z.kopf runter ), und könnte man sehen das die zu hart und verkokt waren.

Bringt uns sowieso nicht weiter, wenn man nichts macht.

Share this post


Link to post
Share on other sites

@ Motus: Deine Zusammenfassung trifft den Nagel auf den Kopf! Der Kaufpreis lag bei 6000 €!

@ Recing: Ich kann im Moment tatsächlich nichts machen, da es sein kann, dass ich den Kauf rückabwickle! Der Verkäufer hat kurz vor dem Verkauf einen Ölwechsel mit Motorspülung machenlassen. Laut der betreffenden Werkstatt wegen Ölverbrauch! Mir hat er aber "vergessen" mitzuteilen, dass der Motor öl braucht!

@test: Meinst du wirklich, dass die Reinigung bei dem hohen Verbrauch Wunder wirkt? Vor allen Dingen, weil sie ja schon einmal durchgeführt wurde!?

Share this post


Link to post
Share on other sites

nein schreibe das nur weil mir langweilig ist.

Share this post


Link to post
Share on other sites

@ Motus: Deine Zusammenfassung trifft den Nagel auf den Kopf! Der Kaufpreis lag bei 6000 €!

@ Recing: Ich kann im Moment tatsächlich nichts machen, da es sein kann, dass ich den Kauf rückabwickle! Der Verkäufer hat kurz vor dem Verkauf einen Ölwechsel mit Motorspülung machenlassen. Laut der betreffenden Werkstatt wegen Ölverbrauch! Mir hat er aber "vergessen" mitzuteilen, dass der Motor öl braucht!

@test: Meinst du wirklich, dass die Reinigung bei dem hohen Verbrauch Wunder wirkt? Vor allen Dingen, weil sie ja schon einmal durchgeführt wurde!?

Schreib doch mal, wenn und wie die Geschichte ausgegangen ist...

Gruß, Motus

Share this post


Link to post
Share on other sites

Bin zur Zeit immernoch zum warten verdonnert! Werde aber sobald es etwas neues gibt berichten!

Gruß,

Jörg

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.