Sign in to follow this  
Esmer07

Lexus IS250 Drehzahl Probleme :(

Recommended Posts

Hallo Forum Mitglieder und Lexus Fans :),

Habe ein Lexus Is250 Bj 2006 Automatik Tacho 65000km

Problem ist mein Drehzahl ist bei kalten Zustand 1500-1700 und bei warmen Zustand zurzeit sogar auf Schaltung D : 500

Er macht sich bemerkbar in dem man vom Lenkrad ein leichter vibrieren merkt.

Wenn ich Motor aus und an mache ist er auf D wieder 600-700

Und fährt dann runter bis auf 500

2 ist mir in 3 Wochen Abständen passier das er vor der Ampel kurz unter 500 kam als wenn er absäuft aber Danach schnell zu sich kam wieder :(

Sehr komisch Vorallem das es mit der 500 Drehzahl auf D jetzt häufiger passiert aber nicht immer :(

Kann mir da nähere Information geben und mir einen Rat .

MfG

Share this post


Link to post
Share on other sites

Also im kalten zustand ist die drehzahl 1500 ok in p stellung. Sie muss aber nach max 1 minute auf 1100 runter gehen in p stellung. Wenn du aber in d wechselst geht die auf 900 ,wenn der wagen warm ist, ist mindest drehzahl 700 und weniger ist schon nicht ok.

Leider weiß ich nicht woran es liegen könnte bin kein mechaniker. Vielleicht ist ein fehler im steuergerät.

Fahre den 2012 is 250 automatik. Kenne die drehzahlen in und auswendig. Keinerlei solche probleme gehabt noch weder gehört.

Share this post


Link to post
Share on other sites

Ich habe im US Forum etwas von Drosselklappe reinigen gelesen. Evtl ist da erstmal ein günstiger Punkt zum nachschauen.

Share this post


Link to post
Share on other sites

Ja, Drosselklappe wäre auch meine erste vermutung.

Beim Vorgänger-IS hat die Erfahrung gezeigt dass es daran liegt.

Share this post


Link to post
Share on other sites

und Luftfilter mal prüfen.

Share this post


Link to post
Share on other sites

Laut Werkstatt und Probefahrt toyota :

Sie müssen es abchecken und evtl Fehler suchen genau so mit dem knacken der bremsen und auf D wenn Mann die Bremse am Fuß hat und lenkt so knirschende Geräusche kommen :( bin leider unzufrieden das es mich so trifft Vorallem hieß es an den Bremsen wegen denn Federn am bremssattel , federn wurden ausgetauscht und 1 Monat später wieder das Problem ....

Die 500 Drehzahl macht er nicht immer aber oft auf D, sonst ist er auf 600

Share this post


Link to post
Share on other sites

Das knacken beim bremsen kommt von den führungsschienen!

Wurden wohl beim ausputzen mal etwas zu sehr angeschliffen! neue sind leider nicht billig.

Das mit der drehzahl macht meiner auch manchmal, gibt schlimmeres

Share this post


Link to post
Share on other sites

Kollege habe auch den misst .. hast du es beheben können

Share this post


Link to post
Share on other sites

Habe zur Inspektion gegeben:

Laut Werkstatt ist nix im fehlerspeicher , sie haben mein Automatik Getriebe zurück gestellt aber unruhig ist er noch und nicht mehr auf 500 sondern 550-600 ab und an kurz 500.

Aber man hört nun so ein rauschendes Geräusch als ob von drinne wenn alles aus ist Radio etc und auch wenn man Motorhaube auf macht und ohr dran hält werde morgen nochmals hin fahren mal schauen .

Share this post


Link to post
Share on other sites

wurde es gelöst?

Edited by dima.

Share this post


Link to post
Share on other sites

habe das gleiche Problem ab und an für 3-4 Sekunden... geh dann kurz auf N und geb mal ein bissl Gas, dann geht es eigentlich immer... Aber woran es liegt würde mich auch sehr interessieren...

Share this post


Link to post
Share on other sites

Also bei mir ist die bei 575/550 in D

vibrition sind spürbar

Im Winter war das nur 1 2 mal so und jetzt ist es durchgehend.

Share this post


Link to post
Share on other sites

Meine Drehzahlen sind im Stand auch immer auf 550-600 und ich spüre ein vibrieren was sich sogar im flackern des Licht wiederspiegelt. Erhöhe ich mit dem Gaspedal die Drehzahl so verschwindet das vibrieren un flackern ab 700 U/Min. Kann das sein das die Leerlaufdrehzahl bei mir zu niedrig ist wenn ich hier gelesen hab das die schon mindestens 700 haben sollte?

Beste Grüße

Edited by lear

Share this post


Link to post
Share on other sites

Habe auch das Gefühl. Aber noch keine Lösung gefunden außer mit licht zufahren

Share this post


Link to post
Share on other sites

Das mit 500-600 kommt mir auch seltsam vor. Also bei mir liegt die mindest Drehzahl bei 700 Umdrehungen und tiefer war er noch nie. Hab ein BJ 08 Vor Facelift

Share this post


Link to post
Share on other sites

Kann man die Leerlaufdrehzahl irgend wie erhöhen?

Share this post


Link to post
Share on other sites

Ich kann mich daran erinnern das wir bei einem Mazda genau das selbe Problem hatten und eine defekte Zelle in der Batterie hatten. Der Wechsel der Batterie hat geholfen. Bei einem Mitsubishi mit dem selben Problem lag es daran das billig Zündkerzen verbaut worden sind.

Vielleicht hilft es ja weiter.

Share this post


Link to post
Share on other sites

Jungs....putzt mal die Drosselklappe, die wird wahrscheinlich verschmutzt sein und der Luftspalt zu klein.

Share this post


Link to post
Share on other sites

Muss man was beachten dabei? Oder einfach putzen.

Guter tip für die zukunft

Zündung nich an lassen beim putzen, kann Fehlermeldung kommen.

Share this post


Link to post
Share on other sites

wenn ich mich mal kurz dazwischen stecken darf :D

DUMME FRAGE, aber wo sitzt die drosselklappe xD ?

LG

Share this post


Link to post
Share on other sites

Da wo der ansaugschlauch vom luftfilter endet

Share this post


Link to post
Share on other sites

Da wo der ansaugschlauch vom luftfilter endet

danke, auch grad festgestellt xD

Edited by ThorLex

Share this post


Link to post
Share on other sites

Wie siehts hier aus? Hat wer Lösungen? Bei mir ists genau das selbe.

Scheint weit verbreitet zu sein das Problem.

Share this post


Link to post
Share on other sites

Heute mit Liqui Moly Drosselklappenreiniger, ohne Ausbau gereinigt.

Motor verhält sich wieder einwandfrei.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this