Jump to content

AGM Batterie GS YUASA S46B24R Rentenalter erreicht ?


Recommended Posts

  • Replies 154
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Hier das Ergebnis meines Tests der 4 Jahre alten AGM OPTIMA YELLOW TOP (YT S 2,7 J 12V 38AH)     Heute Früh 2 Grad plus        Laut Tabelle gut  

Richtig @bwc, eine ''normale'' Nass-Bleibatterie würde bei 14,8 Volt zu gasen anfangen und im schlimmsten Fall könnte es sogar zu einer Detonation kommen. Durch Literaturrecherche im Internet ist es m

Griaß enk, gestern, nach mehrfach erfolgloser Zustellungen von DPD habe ich jetzt doch meine 12 Volt Batterie nach Hause geschickt bekommen. Und heute gleich eingebaut. :) Zur Batterie: Ich

Posted Images

Ich war halt doch etwas verunsichert. Dann habe ich doch noch einen Shop gefunden, der die originale YUASA vorrätig hatte und habe sie mir bestellt (www.mehrampere.de) Die Lieferzeit betrugt zwar statt der angegebenen 2 Tage schließlich 4 Tage, aber sie kann am Freitag an. Hergestellt wurde sie im November 2020, also wirklich eine neue Batterie. Die vorhanden Batterie war aus März 2014, EZ war im August 2014. Gleich eingebaut. Von vorne in den Kofferraum zu klettern war zwar ein bißchen nervig, aber insgesamt ging der Batteriewechsel recht flott von statten. 

Mit dem Anschluß der Batterie ging ging sofort die Innenbeleuchtung an. Beim ersten Start wurde das System erstmal komplett neu hochgefahren, aber dann fuhr er sofort ohne Fehlermeldungen los.

Ich denke mal, das all der Ärger der letzten Monate mit einer neuen Batterie nicht passiert wäre. Gut, ist jetzt so und die Autohäuser wollen ja auch leben und letztendlich ist das ja nur Geld gewesen, das den Besitzer gewechselt hat. 

 

Aber so kann ich den CT dann demnächst mit gutem Gewissen verkaufen - das ist auch etwas wert 😊.

 

Vielen Dank für die Unterstützung.

 

Edit: Varta schreiben auf seiner Seite, dass die oben genannte Batterie nicht für den CT paßt, dass hatte mich davon abgebraucht, die Batterie zu kaufen.

Edited by Guter Junge
Link to post
Share on other sites
vor 8 Stunden schrieb Guter Junge:

Ich war halt doch etwas verunsichert. Dann habe ich doch noch einen Shop gefunden, der die originale YUASA vorrätig hatte und habe sie mir bestellt (www.mehrampere.de) Die Lieferzeit betrugt zwar statt der angegebenen 2 Tage schließlich 4 Tage, aber sie kann am Freitag an. Hergestellt wurde sie im November 2020, also wirklich eine neue Batterie. Die vorhanden Batterie war aus März 2014, EZ war im August 2014. Gleich eingebaut. Von vorne in den Kofferraum zu klettern war zwar ein bißchen nervig, aber insgesamt ging der Batteriewechsel recht flott von statten. 

 

 

:laugh: geh leck. Das war ja höchste Eisenbahn....cool das du alles selbst in die Hand genommen hast, bevor das Autohaus den CT ruiniert :thumbsup:

 

Für alle Anderen im LOC. Hier der Link zur orig. CT 200h 12 Volt Batterie. Danke @Guter Junge !

 

https://www.mehrampere.de/starterbatterien/agm/1024/yuasa-auxiliary-hj-s46b24r-12v-45ah-325a-en-agm-duennpol

 

 

vor 8 Stunden schrieb Guter Junge:

Aber so kann ich den CT dann demnächst mit gutem Gewissen verkaufen - das ist auch etwas wert 😊.

 

:surprise:Geh! Warum????? 

Link to post
Share on other sites
Am 21.2.2021 um 20:35 schrieb Rumplstilzchen:

 

...bevor das Autohaus den CT ruiniert :thumbsup:

Das hatten Sie schon im Dezember: 

Im Display stand "Störung Hybridsystem", nachdem das Auto nicht ansprang. Batterie geladen und Nach Telefonat mit dem Händler abgeklemmt und 15 Minuten gewartet. Die Störungsmeldung war weg, dafür ging nach dem Start die Motorkontrollleuchte nicht aus.

Abgeschleppt und weg war er.

Erst der Nockenwellensensor (300,--), dann das Motorsteuerkontrollgerät (1.800,--), am Ende war es der Ölfiltersensor (500,--). Angeblich war ein Kontakt korrodiert. Immerhin gab es den Leihwagen für eine Woche gratis...

 

Heute bin ich mir relativ sicher, dass es eigentlich an der Batterie lag.

 

Am 21.2.2021 um 20:35 schrieb Rumplstilzchen:

:surprise:Geh! Warum????? 

 

Bis Mitte Dezember war ich relativ zufrieden, so dass er eigentlich noch ein wenig hätte bleiben sollen, aber der 3. Ausfall innerhalb von 3 Monaten - da sinkt das Vertrauen. Wie gesagt, ich bin mir relativ sicher, dass es alles an der Batterie lag, weil es jedes Mal mit Startschwierigkeiten begann, aber so ist es jetzt. Aber dafür bringt man das Auto ja regelmäßig zum Vertragshändler zum Service 😡.

 

Wahrscheinlich wird sich dann jemand an einem sehr gut ausgestatteten CT (alles außer Schiebedach) mit lückenlosen Checkheft und wenig Kilometern erfreuen.

 

Edited by Guter Junge
Link to post
Share on other sites
vor 22 Stunden schrieb Guter Junge:

Das hatten Sie schon im Dezember: 

Im Display stand "Störung Hybridsystem", nachdem das Auto nicht ansprang. Batterie geladen und Nach Telefonat mit dem Händler abgeklemmt und 15 Minuten gewartet. Die Störungsmeldung war weg, dafür ging nach dem Start die Motorkontrollleuchte nicht aus.

Abgeschleppt und weg war er.

Erst der Nockenwellensensor (300,--), dann das Motorsteuerkontrollgerät (1.800,--), am Ende war es der Ölfiltersensor (500,--). Angeblich war ein Kontakt korrodiert. Immerhin gab es den Leihwagen für eine Woche gratis...

 

 

Na geh.... das ist ja zum Heulen :crybaby:.  2.600 Euro haben den Besitzer gewechselt?? Im ernst, dass kann ich fast nicht glauben :blink:. Du bist ja schon länger hier im LOC unterwegs..... Wieso hast du nie davon geschrieben???? :sweat: Wir hätten dir sofort geraten die 12 Volt Batterie zu tauschen, plus gegebenenfalls die Schlüsselbatterie mit zu wechseln.

Der Wagen läuft dann wieder für viele Jahre und weißt du @Guter Jungediese Fehlermeldungen sind sogar typisch bei den Priusen/CTs/Aurisen.... Der Händler müsste das wissen.... War das überhaupt ein Toyota Händler? 

 

 

vor 22 Stunden schrieb Guter Junge:

Wie gesagt, ich bin mir relativ sicher, dass es alles an der Batterie lag, weil es jedes Mal mit Startschwierigkeiten begann, aber so ist es jetzt. Aber dafür bringt man das Auto ja regelmäßig zum Vertragshändler zum Service 😡.

 

Wahrscheinlich wird sich dann jemand an einem sehr gut ausgestatteten CT (alles außer Schiebedach) mit lückenlosen Checkheft und wenig Kilometern erfreuen.

 

 

Ja 100% die Batterie. Die wurde von dir gewechselt und du hast ihm sogar die AGM Batterie GS YUASA  spendiert :biggrin: (das hätte der Händler, egal welcher, nie gemacht, glaub mir). Der CT 200h ist jetzt bereit, als Dankeschön, dich für viele viele Jahre zuverlässig zu begleiten  :yes:. Gib ihm die Möglichkeit.....

 

SG. Rumplstilzchen

 

Edited by Rumplstilzchen
Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.




×
×
  • Create New...

Important Information

Privacy Policy