Sign in to follow this  
Fab1991

Fehlercode P0763

Recommended Posts

vor 12 Stunden schrieb Fab1991:

Kannst du mir sagen was ich bezüglich Einfuhrsteuer etc. beachten soll?

 

Hat die Sendung einen Gesamtwert von bis zu 150,- € zahlt man nur die Mwst auf die Gesamtrechnung (incl. Versandkosten).

Die letzte Sendung die aus Japan kam hat mir DHL direkt vor die Tür geliefert und auch gleich die Mwst kassiert. Das funktioniert aber nur wenn der Sendung eineRechnung beiliegt an der der Zoll sehen kann was sich im Paket befindet und was es kostet. Wenn die Rechnung fehlt musst du zum Zoll und die Rechnung oder den Nachweis für den Zahlbetrag vorlegen.

 

Alles was über 150,- € geht ist nicht Zollbefreit und man zahlt auf den Teilewert, je nach Teilekategorie, 5 oder 10 % Zollgebühren (plus Mwst).

Meistens bekommt man eine Mitteilung vom Zoll das die Ware bei der nächsten Zollstation in deiner Nähe abgeholt werden kann.

Mir ist es schon passiert das die Ware in Leipzig stand und ich die Spedition kostenpflichtig beauftragen musste (bei der die Ware stand) für mich die Zollformalitäten zu erledigen und mir die Ware zuzusenden.

Kostet dann auch mal schnell 20-30 €.

 

Das liest sich komplizierter als es ist. Es ist eigentlich ganz einfach. Du bestellst die Ware im Internetshop und wartest bis die Auftragsbestätigung kommt, dann zahlst du und wartest bis die Ware ankommt, gehst sie evtl. holen und zahlst den Betrag den der Zoll von dir noch fordert. That was it.

 

Bei einer Bestellung aus Japan muss man viel Zeit mitbringen. Meistens dauert der gesamte Vorgang so um die 14 Tage, von der Bestellung bis zur Lieferung vor deiner Tür, bzw. Abholung beim Zoll.

Share this post


Link to post
Share on other sites

Moin fab1991 

hast die ventile schon tauschen lassen ? 

Grüße 

Share this post


Link to post
Share on other sites

Hallo Nico,

Nein noch nicht,  der Werkstatttermien ist erst in 2 Wochen.

Die Ventile sind aus Japan erst vor kurzem gekommen...

Werde berichten obs was gebracht hat :)

 

Gruß

Fabian

Share this post


Link to post
Share on other sites

Alles klar halt uns auf dem laufenden :-) was hast bezahlt für die mit Versand und alles ?:)

Share this post


Link to post
Share on other sites

Guten Abend,

die Toyota Werkstatt konnte die Ventile nicht wechseln. Weil diese 2 Ventile innen im Getriebe sind und nicht außen in der Ölwanne.

Muss zu einer Automatikgetriebe Werkstatt. Termin ist ausgemacht, brauchen ca. 4h und kostet 500-600 Euron :(

 

Melde mich wenn der Werkstatttermin war.

 

Anbei: Bilder von den Ventilen und dem Getriebefilter welcher auch gewechselt werden muss.

 

Mit freundlichen Grüßen

Fabian

IMG_20171123_225552466.jpg

IMG_20171123_225618406.jpg

IMG_20171123_225630282.jpg

IMG_20171123_225538316.jpg

IMG_20171123_225547335.jpg

IMG_20171123_225623105.jpg

IMG_20171123_225630282.jpg

IMG_20171123_225637907.jpg

Share this post


Link to post
Share on other sites

Danke für die Info aber müsste Toyota/Lexus das auf dem Bild nicht eigentlich hätte sehen müssen ? 

Mund ich hoffe das dein Fehlercode dann weg bleibt :) 

mfg 

Share this post


Link to post
Share on other sites

Hallo,

 

müsste 2 andere Ventile bestellen, weil die Arbeiter mir die falschen Ventile gesagt haben...

Ventile sind jetzt da.

Werde berichten :)

Das erste Bild ist vom Getribespezi.

Bei mir ist es das Ventil No. 3 aber es wurde empfohlen das andere auch gleich mit zu wechseln.

 

Gruß

IMG_20171205_120119263.jpg

IMG_20171205_120134059.jpg

IMG_20171222_220659113.jpg

Share this post


Link to post
Share on other sites

Moin fabi. 

Welche beiden solenoids machst du jetzt neu ? Die beiden die im letzten Bild sind ? 

Also 35240-30020 und 35230-30010 ? 

Mfg:)

Share this post


Link to post
Share on other sites

Hallo Nico,

 

hab jetzt 4 neue Ventile drin.

Fehler ist weg und das Getriebe schaltet besser wie vorher.

Bei mir wars das 35240-30020, hab aber das andere gleich mit wechseln lassen.

Wie gesagt 4 Neue drin ;)

 

Gruß

Fabian

 

 

Share this post


Link to post
Share on other sites

Moin, danke für das Feedback darf man fragen was du insgesamt bezahlt hast? Hast noch eine Spülung gemacht ? 

Mfg 

Share this post


Link to post
Share on other sites

ca.320 Euro für den Wechsel der Ventile.

Ventile ca. 750 € mit Versand und Zoll.

 

Hab keine Spülung durchführen lassen.

 

Gruß

Share this post


Link to post
Share on other sites

Moin mal ne andere frage, meint ihr es l Hat sich einen Getriebe kühler einzubauen? Habe mal gehört das das Getriebe Öl wohl bei volllast fast sehr heiß wird hat jemand vielleicht mal die Getriebeöl Temperatur gemessen ? 

Und in welchen Temperatur Bereich soll sie liegen ? 

Mfg 

Share this post


Link to post
Share on other sites

Gibt es denn Probleme damit?

Ich habe einfach das dickste zulässige reingekippt und das Mathy Additiv dazu.

Gibt es auch für Automatik:

https://www.mathy.de/shop/de/getriebe/mathy-ta-automatikgetriebeoel-additiv.html

 

Schaltet sich im kalten zustand etwas hackelig aber bei Betriebstemperatur ein Traum!

 

Ölkühler ist immer das allerletzte Mittel da es auch Nachteile hat wie das Öl braucht länger um auf Temperatur zu kommen.

Share this post


Link to post
Share on other sites
Am ‎15‎.‎09‎.‎2017 um 13:04 schrieb Nico 19:

Kann man die magnetventile nicht vielleicht auch sauber machen oder kann man die Verkokung nicht lösen ? 

Grüße 

Nach Aussagen im US-Forum anscheinend schon. Meist ist es noch nicht mal verkokt sondern oft ein reines Kontaktproblem. Ich hab schon selber das Sieb getauscht, ist ne richtig dreckige Arbeit, aber nix schlimmes Sieb gibt's ja im Ausland über eBay für unter 30€.

 

vor 39 Minuten schrieb Yoshimitsu:

Ich habe einfach das dickste zulässige reingekippt und das Mathy Additiv dazu!

 

Ölkühler ist immer das allerletzte Mittel da es auch Nachteile hat wie das Öl braucht länger um auf Temperatur zu kommen.

Ich würde jetzt keine andere Getriebeflüssigkeit als Toyota Typ-IV oder was eben Toyota vorschreibt reinkippen! Wenn bei mir der Fehler kommt, hat bisher immer 2Liter tauschen geholfen.

Außerdem lass ich bei jedem Motorölwechsel auch 2Liter T-IV raus und frisches rein.

 

Mein IS300 hat schon einen Wärmetauscher zwischen Kühlwasser und Automatikölkreislauf. der ist unter dem Krümmer am Block

Share this post


Link to post
Share on other sites

Ich würde auch keine andere reinkippen aber eben das dickste zulässige. Dachte das war verständlich.

Share this post


Link to post
Share on other sites

Hallo Fab1991   hab so ein Fehler gehabt, es ist entweder Öel am Zündverteiler o Zündverteiler defekt, hab ein ruckeln u zucken gehabt.      Ich hab von Autohaus u Firma  falsch Diagnose bekommen ,Verdammt  ich hab ,Wandler überholt, Austausch Getriebe rein,zwei mal ATF gewechselt.   Am Ende war Öl am Zündverteiler (die Ventildeckeldichtung wird durch Stauhitze porös)!!! Es hat gedauert bis ich auf klugen Mechaniker gestossen bin.

 

Oh ,lange her das ganze, bitte löschen!!!

 

Edited by driver9605

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this