Sign in to follow this  
pr0ktor

Schlag beim Gangeinlegen bzw. -wechsel

Recommended Posts

Hallo werte Community!

Bin hoffentlich in den nächsten Tagen bzw. Wochen stolzer Besitzer eines IS200 SC!

BJ 2004, kurz vor den 200.000km.

Habe mir bereits einen angesehen und probegefahren.

Dabei ist mir folgendes aufgefallen:

Zum einen ist die Kupplung sehr "weich". Da dies mein erster is200 war, kann ich schwer sagen, ob dies "normal" ist. Anfahren und Beschleunigung auch in höheren Gängen mit niedriger Drehzahl war ohne Kupplungsrutschen möglich.

Außerdem ist mir aufgefallen, dass direkt beim Gangeinlegen ein Schlag zu spüren war, bzw. auch ganz leicht zu hören.

Dies war in jedem Gang gleich stark/laut.

Bei Lastwechsel wäre mir dies nicht aufgefallen, sondern nur direkt beim einlegen, so wie man es bei manchen (älteren) Autos hört oder spürt, wenn man den Retourgang einlegt.

Woran kann das liegen? Am Schwung? Oder die Kardanwelle ausgeschlagen? Oder kann dies mit der Kupplung zusammenhängen?

Kupplung wäre ja noch ok, zusammen mit Schwung kostet dies jedoch einiges was ich so gesehen habe.

Vielen Dank im vorraus !

Share this post


Link to post
Share on other sites

Willkommen im LOC :clap:

Wann war der letzte Wechsel des Getriebeöls?

Übrigens ist ein Lexus SC etwas anderes als ein Lexus IS. Den SC gibt es als SC430 oder die etwas ältere Version SC300/400. Falls du die Kombi-Version des Lexus IS meinst, der heißt IS200SX oder eben IS300SX, je nach Motorisierung.

Share this post


Link to post
Share on other sites

danke für die schnelle antwort!

wie lange der letzte getriebeölwechsel her ist, kann ich nicht sagen, und weiß glaube ich auch der aktuelle besitzer nicht.

ah ok, vielen dank für die info.

dachte sc ist die abkürzung für sportcross, dann ein IS200SX !

sind die getriebe denn anfällig auf keine ölwechsel?

Share this post


Link to post
Share on other sites

sind die getriebe denn anfällig auf keine ölwechsel?

Ob anfällig das richtige Wort ist?

Jedenfalls laufen Zahnräder im Getriebe mit frischem Öl wesentlich leichter. Und das bei jedem Auto, nicht nur bei Toyota/Lexus.

Share this post


Link to post
Share on other sites

Dass zahnräder sich im frischen öl leichter und lieber drehen als in altem ist mir klar.

Ich glaube aber nicht, dass das getriebe ansich an dem geräusch schuld ist.

Denke eher an zms bzw kardanwellenspiel oder diff.

Hat jemand so etwas schon selbst gehabt oder einen guten tipp, was von den 3 sachen dies am ehesten ist?

Share this post


Link to post
Share on other sites

Das klingt nicht normal.

Ich würde sagen der soll das in den Griff kriegen mit Ölwechsel oder was auch immer oder einen anderen suchen.

Wenn man diese Autos nur etwas pflegt haben die solche Probleme nicht.

Share this post


Link to post
Share on other sites

Wenn die Kardanwelle Spiel hat, hörst du es bei Lastwechsel und nicht beim Gang einlegen.

Share this post


Link to post
Share on other sites

Diff "singt" mehr oder weniger, ist das bestimmt nicht. Kardanwelle auch nicht. Das wird das zms sein.

So ab 150.000 ist es normal dass die Kupplung kommt. Ist halt nicht für die Ewigkeit gemacht.

Das ZMS ist meist auch fällig. Auch die sind nicht so besonders langlebig.

Kupplung sind paar hundert, das geht. ZMS original irgendwo bei 2-2,4. Im Zubehör ab 1,7-1,8.

Im Netz kannst du von JUN ein Einmassenschwungrad bestellen, liegt bei 450-500. Das haben viele hier drin.

Ich hab nur die Kupplung gemacht und das alte ZMS drin gelassen, weil ich zu dem Zeitpunkt als der Wechsel Anstand kein JUN bekommen habe. Fährt sich 1a mit Rückmeldung beim schalten. Eher ein Komfort Problem, so dick wie das ist hält das ewig

Edited by bwc

Share this post


Link to post
Share on other sites

Hi,

verspüre auch manchmal einen leichten Schlag, vor allem wenn ich beim Schalten etwas langsam bin. Meistens passiert das, wenns mal vorkommt, vom 3. in den 4., bei langsamen Geschwindigkeiten, in der Leerlaufstellung, bzw wenn man den Gang grad rausnimmt in Richtung Leerlauf. Wenn ich normal schalte, ists kein Thema. Geräusche gibts dabei aber nicht.

Glaube nicht, dass das bei mir was mit dem Getriebeöl zu tun hat, weil das immer regelmäßig neu kam. Ich nehms halt hin und schiebs auf meine manchmal etwas trantütelige Schalterei im Stadtverkehr.

Weiß nicht, ob es bei dir ähnlich ist?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Similar Content

    • By JohnKBeer
      Moin,
       
      Weiß jemand wo man Billig die Dichtungen für die Ablassschraube von Getriebe und Diff. her bekommt?
      Da die Toyota Orginal Teile ziemlich teuer sind.
      Kennt jemand die Maße, weiß ob Teile von anderen Autos passen oder hatt irgendwelche Tipps?
      Merci im voraus.
       
    • By RHD-GS450h
      Hallo zusammen, 
      nach dem erfolgreichen Thread mit der Hybrid Batterie nun ein anderes Thema. 
       
      Ich fuhr mit meinem gs450h auf normaler Bundesstraße ca. 💯 Km/h. Dann gab ich etwas mehr Gas, es ruckelt ein wenig, aber der Wagen wurde nicht mehr schneller. Die Motorkontrollleuchte ging an in Verbindung mit der Meldung Check Hybridsystem. 
      Das Hybridsystem arbeitet aber weiter, wenn ich der Energieanzeige glauben kann. 
      Ich habe jetzt eher das Getriebe oder ein Bauteil davon in Verdacht. 
      Hat jemand schon Erfahrungen mit so einem Fehler gemacht?? 
      Ich hoffe, dass das Auslesen des Fehlerspeichers mir Klarheit bringt. 
      Freundliche Grüße 
      Manfred 
       
    • By ThorLex
      Moin leute,
       
       
      mein Lex kommt so langsam in die Jahre '06er BJ und 171.000km aufm tacho.
       
      Jetzt mal zur frage,
      Meine getriebe lässt sich im kalten zustand schwer schalten beim 1+2 gang! Bei gang 4 und 6 melden sich ohne zwischengas die synchronringe(bei hohem tempo allerdings erst)......
       
      Ist es sinnvoll das getriebe neu zu lagern und synchronringe zu erneuern ? Ich meine wer will schon seinen lexus abgeben...ich will mein ungern in die federn schicken und mich verabschieden, hat jede inspektion mitgenommen und auch erst vor kurzem neues ZMS + kupplung neu bekommen.
       
      Lieber neues getriebe oder einfach nur neu lagern und synchronringe neu ? Geht halt darum weil ich das Gefühl habe das getriebe macht nicht mehr allzulange mit..ich denke das Gefühl kennt jeder wenn man sein auto jahre lang kennt, dann spürt man wenn irgendwas so langsam den geist aufgibt
       
      Oder ist es das nicht mehr wert ? Weiss wer was sowas kostet ?
      Bzw hat wer erfahrung damit gemacht ?
       
      Motor läuft noch einwandfrei, mittelschalli rostet nur langsam durch, der kommt bald neu, und wollte wohl fächearkrümmer reinhauen, ich weiss aber halt nicht ob sich das alles noch lohnt.....der bock kommt halt schon ins 12. Lebensjahr 🙈 oder lieber doch nur das Nötigste machen ?
       
      Als nächstes soll ein RCF, NX oder RXher, aber den wollte ich erst holen wenn dieser wirklich nicht mehr will, deswegen brauche ich euren rat was man am besten mit dem getriebe macht und wss sowas kosten könnte
       
      Ich würde mich über jeden rat freuen
       
      Lg
      Thorben
    • By ToriIS
      Hallo zusammen,
       
      gestern fiel mir auf, dass beim Starten meines IS200, der Anlasser eine Art "Kratzgeräusch" macht. 
      Als hätte jemand bei voller Fahrt, den Zündschlüssel sehr oft gedreht. 
       
      Seltsam ist aber, dass am Samstag noch nichts war. Gestern fing es an. Starten tut er aber völlig normal. 
       
      Bisher war es nur bei kaltem Motor. 
       
      Hatte das schon mal jemand? 
       
      Liebe Grüße
    • By DadaRacer
      Hallo liebes Forum!

      Erstmal möchte ich mich vorstellen. Ich bin der Dani, arbeite in München und lebe im schönen Augsburger Land und habe einen Hang zu besonderen Fahrzeugen (Daihastu Copen, Piaggio Ape 50, Honda CBR 600ff, Mercedes W124, BMW R27, …). Ich habe mir voriges Jahr einen Lexus LS 400 Bj `95 mit ca. 220.000 km, aus erster Hand aus der Schweiz importiert und mittlerweile auch eine LPG-Gasanlage nachgerüstet. Das Auto fuhr sich wie ein automobiler Traum.

      Allerdings habe ich seit einem Getriebeölwechsel, welches ich beim Lexus-Autohaus in Augsburg in Auftrag gegeben hatte, massive Probleme mit dem Automatikgetriebe. Sämtliche Störbehebungen blieben erfolglos und der Fehler somit weiter bestehen. Weder Getriebespülung, noch gutes Zureden halfen die Störung zu beseitigen. Diese Art der Störung sei bei Lexus nicht bekannt. Es gibt keinen einzigen bekannten Störfall bei Lexus. Aktuell versucht meine Werkstatt von Lexus die Baupläne des Getriebes zu bekommen. - Allerdings rückt Lexus diese nicht raus. Sie sitzen wie die Henne auf ihrem Ei. Ich gewinne den Eindruck, dass Lexus gar keine Lust hat seine Youngtimer auf der Straße zu sehen.

      Sämtliche Teile die in Mitleidenschaft gezogen sein könnten (Drehzahlmesser, Getriebemechanik, Bremsbänder) sind laut Werkstatt in Ordnung.

      Folgende Fehlerbeschreibung:

      Zwischen 50 - 60km/h bei mäßiger Beschleunigung kommt es hin und wieder zu ‚rattern‘. Das Auto fühlt sich dann an, als ob es auf das Bankett kommt. Oder auch wenn man mit einem Handschalter zu untertourig fährt und das Auto kurz vor dem Abwürgen ist. Beide Beschreibungen sind passend für dieses Rattern. Dieses Rattern bekomme ich dann auch nicht mehr weg solange ich die Gaspedalstellung beibehalte. Es hilft nur, vom Gas zu gehen oder zu Beschleunigen.

      Außerdem verschaltetet sich das Getriebe gerne und schaltete willkürlich hin und her. Er fährt unruhig und nicht mehr so souverän like Lexus.

      Des Weiteren hat er ab und zu mal Kraftabrisse beim Beschleunigen die durchaus spürbar sind.


       
      Tja, ihr seht, das ist ein seltsamer Fehler. Ich weiß mir nicht mehr zu helfen, und bin echt am Verzweifeln. Im ungünstigsten Fall muss ich das Getriebe komplett tauschen. Aber jeder der einen LS 400 fährt weiß, dass es nahezu unmöglich ist, ein Getriebe zu bekommen oder dieses reparieren zu lassen. - Von den Kosten gar nicht zu reden.

      Ich hoffe, dass mir hier geholfen werden kann, sich jemand damit auskennt und ihr mir helfen könnt. Vielen lieben Dank!