• Similar Content

    • By Heidi944
      Hallo zusammen :)
       
      mir ist bei meinem Lex was aufgefallen was nun schon seit ca. 2-3 Wochen besteht.
      Ich habe das Gefühl, dass die Heizung nicht wirklich läuft, warum auch immer.
      Wir hatten hier in Bremen immer so um die 16 Grad gehabt, morgens um 5 Uhr los, sinds vielleicht max. 10.
      Da Madam 'n warmen Po haben möchte muss das Auto halt warm werden.
      Wir fahren morgens (ich bring Sie z. Zt. zur Arbeit ~35km hin u. zurück (also muss ich 70 fahren :) ) erst ca. 10km bei Tempo 90 und dann die letzten 20-25km bei Schnitt 130kmh.
       
      Das Problem, erst wenn wir die 120-130kmh erreichen, fängt die Lüftung an ganz Langsam warm zu werden. Vorher bleibts einfach kalt. Egal wie hoch ich die Heizung stelle, ob die Klima an ist, ob die Lüftung auf Auto steht, ob die Zusatzheitzung an ist oder nicht.
      Falls die Lüftung dann irgendwann warm ist, und mir es bspw. zu warm ist und ich die Temperatur runterdrehe, wirds erst kälter und bleibt dann wieder kalt und es dauert echt verflucht lange bis die Lüftung wieder auf Ihre Temperatur kommt.
       
      Nun die Frage aller Fragen. Woran kanns liegen?
      Thermostat? - Kühlwasser (nein, noch nicht kontrolliert).
       
      Zudem ist mir aufgefallen, dass wenn ich den Lexus über 150 Bewege, auch bei Last, dass die Motortemperatur im Tacho gefährtlich Richtung H geht. Kaum geh ich vom Gas, fällt Sie wieder auf die Mitte.
      Noch ein Zeichen fürs Thermostat?
      Das Software Update für das Steuergerät hab ich bis jetzt noch nicht installiert bekommen, was unter anderem auch an der Zeit liegt.
       
      Falls ihr vielleicht eine Lösung habt, immer her damit. Ich fahre in 2 Wochen mit meiner Freundin nach Köln, wäre echt blöd wenn da die Heizung nicht sauber arbeitet und/oder das Auto überhitzt.
    • By Lexus450h
      Hallo Lexusfreunde!
       
      Seid diesem Winter funktioniert die Zwei-Zonen Klimaautomatik meines gs450h nicht mehr richtig.
      Wenn ich die zwei Zonen ausschalte und auf beiden Seiten die Temp. auf 22 Grad stelle dann strömt Beifahrerseite warm und Fahrerseite kalt/lauwarm raus.
      Wenn ich die zwei Zonen einschalte und die Temp. auf 22 Grad stelle dann strömt Beifahrerseite sehr heiß und Fahrerseite bleibt kalt/lauwarm raus.
      Ich tippe auf irgendeinen Stellmotor der irgend eine Klappe der Lüftung steuert.
       
      Hatte schon mal jemand damit zutun oder vielleicht sogar selbst repariert?
       
      http://www.japan-parts.eu/lexus/eu/2008/gs450h/gws191l-bexqhw/2_334510_001_413W/electrical/8715_heating-air-conditioning-control-air-duct/2
       
    • By Asterixx
      Hallo an alle stolzen LS 400 Owner,
      bei meinem LS 400 BJ 1992 gibt es erstmals ein Klimaanlagenproblem. Bei derzeiten Temperaturen um 0 bis 5 Grad
      startet meine Heizung erst nach ca 30 Minuten Fahrt. Dabei ist deutlich ein Klappengeräusch aus dem Motorraum zu hören.
      Interessant festzustellen ist noch, das im Leerlauf kalte Luft einströmt. Gebe ich Gas bei ca 2000u/min strömt warme Luft
      in den Innenraum. Hat einer eine Idee, wo man am besten mit der Fehlersuche beginnt. Für die Klimaanlage gibt es
      nach Vorliegen einer Explosionszeichung jede Menge Sensoren.
      Abschliessend noch ein Frage. Kennt jemand eine preiswerte Lackiererei. Bei meinem Lexus hat sich der
      Klarlack komplett gelöst. Das gesamte Fahrzeug muss neu lackiert werden.