Sign in to follow this  
Lexus450h

GS450H Nach Vollast Motor aus!?

Recommended Posts

Hallo Lexusfreunde!

mein Ex-Auto war ein Turbo-Diesel. Er musste erst warm gefahren werden und nach hoher Last wieder kalt gefahren bzw. eine Minute stehen gelassen werden. Somit habe ich ihn mit gechipten 250tkm verkauft ohne Beschwerden.

Mein jetziger GS450H funktioniert ganz anders. Auf dem Weg zur Arbeit mach er den Motor immer wieder an und aus. Egal ob ich zur Arbeit gleite oder mal kurz auf dem geraden Stück Landstraße mal 5 Autos mit Vollgas überhole. Das kann schon passieren, dass man kurzerhand auf 200kmh beschleunigt. Danach macht er den Motor aber auch gleich wieder aus sobald ich vom Gas gehe.... ich frage mich ob das gut für den Wagen ist. Der ist da zwar schon auf Betriebstemperatur aber dass er nach Volllast gleich den Motor abstellt ???

Kann mal bitte jemand mein Gewissen beruhigen!!! :ph34r:

Share this post


Link to post
Share on other sites

Es geht bei dem Nachlaufenlassen ja nicht darum, den Motor zu schonen, sondern den Turbolader.

Hier ein Zitat aus Wikipedia:

Vor allem bei aufgeladenen Ottomotoren, deren Abgasturbinen rotglühend heiß werden können, empfehlen manche Hersteller, den Motor nach Fahrten unter hoher Last nicht sofort abzustellen, sondern einige zehn Sekunden mit Standgas laufen zu lassen, um den Lader abkühlen zu lassen. Geschieht das nicht, kann die empfindliche Öl-Lagerung der Welle durch Überhitzung irreparabel beschädigt werden.

Eine Möglichkeit, das zu verhindern, sind sogenannte Nachlaufregler (englisch turbo timer). Diese lassen den Motor nach dem Abschalten der Zündung eine einstellbare Zeit weiterlaufen. Allerdings nehmen manche Versicherungsgesellschaften das Fahrzeug dann nicht mehr an, da der Motor bei abgezogenem Zündschlüssel weiterläuft. Solche Nachlaufregler besitzen im Geltungsbereich der deutschen StVZO meistens auch keine Allgemeine Betriebserlaubnis.

Share this post


Link to post
Share on other sites

Wenn er nachlaufen müsste, dann hätte das Lexus berücksichtigt ;)

Richtige Temperatur am Material bekommst du auch erst nach vollgasfahrt und von 100 auf 200 brauch er ja nichtmal 15 sek. Also alles gut.

Share this post


Link to post
Share on other sites

Wenn er nachlaufen müsste, dann hätte das Lexus berücksichtigt ;)

Richtige Temperatur am Material bekommst du auch erst nach vollgasfahrt und von 100 auf 200 brauch er ja nichtmal 15 sek. Also alles gut.

sooo hab ichs mir auch gedacht!

hab mich auch bissl durchgegoogelt. anscheinend haben nur aufgeladene Motoren Probleme damit (Turbo)

jetzt bin ich beruhigt :thumbup:

@is-250: mach ich nie wieder! Indianerehrenwort! ;)

Share this post


Link to post
Share on other sites

Der Motor des GS450h geht bei 200 nicht aus, egal ob du Gas gibst oder Gas wegnimmst.

Oberhalb von 90 bleibt der Verbrenner immer an. Wenn das nicht so wäre, hätte der E-Motor schon längst überdreht.

Share this post


Link to post
Share on other sites

wenn ich mich nicht irre ist wasserpumpe (und ölpumpe) sowieso elektrisch und haben einen aktiven kühlkreislauf auch bei abgeschaltetem otto motor. das gefühl des ausgeschalteten motors kommt auch durch die extreme laufruhe bei abtourender last und ducht die bi-direktionale einspritzung. außerdem tourt er nach volllast selbstständig langsamer ab um das material zu schonen und nicht von vollgas auf "0" (stichwort el. drosselklappensteuerung)

Share this post


Link to post
Share on other sites

Der Motor des GS450h geht bei 200 nicht aus, egal ob du Gas gibst oder Gas wegnimmst.

Oberhalb von 90 bleibt der Verbrenner immer an. Wenn das nicht so wäre, hätte der E-Motor schon längst überdreht.

Ich ging davon aus wenn ich vom Gas gehe, die Anzeige für den Verbrauch nix anzeigt, die Energieanzeige zeigt die Aufladung des Akkus durch die Reifen an und den Motor hörste da eh nicht, dass er auch aus ist :)

http://eahart.com/prius/psd/

Das erklärt wohl einiges :lol:

Share this post


Link to post
Share on other sites

Das erklärt wohl einiges :lol:

Du findest auch viele Infos bei den priusfreunden und dort am besten im Prius Wiki.

Share this post


Link to post
Share on other sites

Naja, verstehen kann ich die Frage schon.

Mir ist es, meist im Sommer, auch nicht wohl dabei, wenn man von "Knallgas" auf "Halt" (und damit aus) schaltet-noch dazu, wenn das Wasser schon über 100°C hat. Es ist richtig, beim fahren (über 70km/h) dreht der Motor immer, doch wenn man steht, dann geht er auch aus.

Um das zu verhindern, lege ich nach solchen Etappen immer eine der simulierten Fahrstufen ein, dann geht er auch nicht aus und läuft weiter.

Share this post


Link to post
Share on other sites

Jeder kann sich die Bedienungsanleitung seines GS intensiv anschauen. Da stehen gefühlt mehr Sicherheitshinweise drin, als die Anleitung an echten Bedienungsschritten beschreibt.

Einen Sicherheitshinweis, das man den Verbrenner zum anbleiben zwingen muss, den gibt es dort aber nicht.

Also keine Angst: Die Entwickler von Toyota/Lexus haben ihre Arbeit ordentlich gemacht. Da muss niemand mit irgend welchen Verrenkungen den Verbrenner künstlich am abschalten hindern.

Share this post


Link to post
Share on other sites

Also in Anleitungen steht so einiges nicht drin, was ein Autofahrer trotzdem immer von sich aus macht...auch wenn mir gerade kein Beispiel einfällt *lach*

Share this post


Link to post
Share on other sites

Naja, verstehen kann ich die Frage schon.

Mir ist es, meist im Sommer, auch nicht wohl dabei, wenn man von "Knallgas" auf "Halt" (und damit aus) schaltet-noch dazu, wenn das Wasser schon über 100°C hat. Es ist richtig, beim fahren (über 70km/h) dreht der Motor immer, doch wenn man steht, dann geht er auch aus.

Um das zu verhindern, lege ich nach solchen Etappen immer eine der simulierten Fahrstufen ein, dann geht er auch nicht aus und läuft weiter.

apropos simulierte Fahrstufen... wenn ich eine Rote Ampel in weiter Ferne sehe... oder ein Hinterteil von einem Fahrzeug dass ziemlich schnell näher kommt, schalte ich von D auf S um "die simulierte Motorbremse" einzuschalten und gleichzeitig Akku aufzuladen. :ph34r:

Nach den Infos der LoC Mitgliedern haben sich die Japaner sehr viele Gedanken über die Entwicklung der Hybriden gemacht. Alles was man als Fahrer so anstellen kann, dass wurde schon im voraus abgedeckt und simuliert, so dass man sich über nichts Sorgen muss! Das beruhigt mich dann doch etwas :D

Share this post


Link to post
Share on other sites

Ich ging davon aus wenn ich vom Gas gehe, die Anzeige für den Verbrauch nix anzeigt, die Energieanzeige zeigt die Aufladung des Akkus durch die Reifen an und den Motor hörste da eh nicht, dass er auch aus ist :)

http://eahart.com/prius/psd/

Das erklärt wohl einiges :lol:

Ob der Verbrennungsmotor läuft oder nicht, erkennt man an der "EV"-Kontrollleuchte. Wenn diese brennt, ist der Motor aus. Umgekehrt läuft der Motor, wenn

die Kontrollleucht nicht brennt, auch wenn die Verbrauchsanzeige nichts anzeigt.

Gruß Frank

Share this post


Link to post
Share on other sites

Wenn man vom Gas geht hat man Schubabschaltung.

Das ist die Kraftstoffsparenste Art einen Verbrennungsmotor zu fahren und das haben Autos schon seit über 30 Jahren.

Die Verbrauchsanzeige wird da nichts anzeigen weil der Verbrauch 0 ist.

Im Gegensatz zu dem was die meisten Autofahrer denken sie würden Sprit sparen indem sie die Kupplung treten und das Auto rollen lassen, dabei verbraucht der Motor nämlich wieder Sprit.

Share this post


Link to post
Share on other sites

Ob der Verbrennungsmotor läuft oder nicht, erkennt man an der "EV"-Kontrollleuchte. .

Beim S19?

Share this post


Link to post
Share on other sites

Eigentlich kann man sich merken:

Unterhalb 70km/h mit angezeigtem Verbrauch > Motor läuft

(mit Kraftstoffzufuhr)

Unterhalb 70km/h ohne angezeigten Verbrauch > Motor aus

Oberhalb 70km/h mit angezeigtem Verbrauch > Motor läuft

(mit Kraftstoffzufuhr)

Oberhalb 70km/h ohne angezeigten Verbrauch > Motor läuft/bewegt sich

(ohne Kraftstoffzufuhr und Verbrauch)

Mit "Anzeige" ist das Display im Tacho gemeint

Edited by Energieumwandler

Share this post


Link to post
Share on other sites

Mit "Anzeige" ist das Display im Tacho gemeint

Er meinte so etwas (S19 hat das (Leuchte) nicht):

EV-%28Electric-Vehicle%29-Drive-Mode--SG

Edited by alexweb2

Share this post


Link to post
Share on other sites

Die Anzeige wie bei 22Alexweb"s Bild fehlt beim "alten" S19 und Kupplung hat er auch nicht, deshalb ist man beim 450h

ganz schön arm dran als Spritverschwender :bleh: :bleh: :bleh:

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Similar Content

    • By Ross
      Schönen guten Morgen aus Wien,
       
      ich bin seit 2 Wochen stolzer Besitzer von einem GS450h (2008) und bin sehr glücklich mit dem Auto. Ich hatte wegen dem schiachen/schlechten Wetter keine Gelegenheit das Auto viel zu fahren. Letztens war ich unterwegs und es hat geregnet. Da habe ich angefangen bei der Scheibenwischer-Einstellung herum zu steuern und schließlich dann den Regler AUTO gefunden. Es hat 2-3 gewischt, aber nachher hat sich nix mehr getan.
       
      Meine Frage ist, ob ihr in diese Richtung Erfahrung gemacht habt bzw. wo soll ich bei der "Fehler Suche" anfangen?
       
      Danke und LG,
      Ross
       
      Zusatz Frage: Welche LINE-Erkennungsmerkmale sind eindeutig bei dem Auto? Ich kann meins nicht zuordnen - Executive oder Luxuriös/President. Das Erstzulassung von meinem Auto war in Deutschland und hat sogar Schiebedach und Holzlenkrad.
    • By Dominik716
      Hallo erstmals habe oft in diesem Forum gelesen um Lösungen für meine Probleme zu finden aber diesmal bin ich ratlos und nirgends finde ich ein Eintrag dieser Art. 
       
      Es geht um folgendes. Ich habe seit paar Wochen bemerkt, dass wenn ich Musik über AUX vom Handy abspiele ein, im Stand zumindest, konstantes Piep Geräusch höre. Das skurille nun ist, dass es lauter wird wenn ich Beschleunige und schwächer wenn ich Bremse. Je länger ich fahre desto schlimmer wird es. Anfangs habe ich den Kabel an beiden Enden ab und angesteckt. Dies hat für bestimmte Zeit geholfen. Jetzt macht es keinen Unterschied mehr und es ist so nervig, dass ich nur noch Radio höre. 
       
       
      Bitte sehr um Hilfe.
       
      Gleichzeitig entschuldige mich falls ich was falsch gemacht habe. Das ist das erste Mal, dass ich etwas ins Forum schreibe. Bitte daher um Verständnis.
    • By GolfMk1Vr6
      Hallo! Gibt es hier ein Mitglied, das einen weißen Gs450h hält? Oder wenn Sie jemanden kennen, der so etwas besitzt? Dank!
    • By Der Jo
      Bin die Tage über das Video gestolpert.
      Werden einige vielleicht schon kennen ...
       
      Lexus GS450h dragrace Japfest Assen 2018
    • By RHD-GS450h
      Hallo, 
      nachdem ich neue Bremssaettel, Scheiben und Beläge hinten verbaut habe, ruft mich meine Werkstatt an, die Bremssattel Halter müssen auch noch neu. 
      Kann mir jemand die Teilenummern für links und rechts sagen, habe nämlich im Netz nichts gefunden. 
      Vielen Dank. 
      Grüße 
      Manfred