Sanjok 250

Klopfen vorne links

Recommended Posts

Hallo zusammen,

Nach zahlreichen verschiedenen Werkstatt besuchen kann mir niemand den Ursprung des Fehlers nennen... Deshalb wende ich mich an euch ihr seid meine letzte Hoffnung.

Fehlerbeschreibung: Bei normaler Fahrt hört man nichts auch wenn mann über eine hügelige Straße fährt, auch wenn ich Lastenwechsel durchführe hört man nichts, auch auf gepflasterten Straßen NICHTS

Das einzige was mir aufgefallen ist wenn ich vom Bordstein mit dem linken Rad als erstes runter fahre und das linke Rad entlastet wird dann hört man ein "PLOCK", oder wenn ich bei einer Kreuzung nach links muss und es Berg auf geht dann wird das Rad auch entlastet.. Und wieder "plock"

Nun ich hoffe jemand kann mir hier eine Antwort geben.

ps: das Fahrwerk wurde 3x von lexusmechaniker 3x diverse freie Werkstätten mit mir anwesend überprüft und nichts gefunden, lexusmechaniker sagte so doof wie es klingt aber ich würde damit ohne Bedenken sofort nach Frankreich und zurück fahren...

Mfg. Alex

Share this post


Link to post
Share on other sites

Am Domlager mittlere Mutter schon mal fest gezogen?

Sind die Bremsbeläge halb verschliesen? Wenn ja dann prüf mal den Bremssattel, kann sein dass bei solche Situation mal klappert.

Stossdämpfer oder Traggelenke in Ordnung?

Share this post


Link to post
Share on other sites

Danke schonmal für die schnelle Antwort.

Ich habe am Freitag sowieso eine Inspektion dann werde ich die von dir genannten Punkte mal überprüfen lassen.

Share this post


Link to post
Share on other sites

Hallo nochmal,

Also ich komme Grad mit meinem Auto frisch aus der Inspektion...

Und leider haben wir wieder keine Anzeichen gefunden die auf diesen Fehler hindeuten.

Share this post


Link to post
Share on other sites

Wo kommt das Geräusch genau her?

Am Rad?

Wie schon oben Beschrieben konnte ich nie das Klopfen zuordnen, ich wusste nur das es von Vorne Links (Fahrerseite) kommt.

Immer wenn das Auto auf der Bühne war konnte man aber nichts erkennen, nichts ausgeschlagen alle Dämpfer in Ordnung ... Jetzt habe ich neue Reifen aufziehen lassen und zack ist das Klopfen verschwunden. Ich kann wirklich kein Angaben dazu eben wie wo was gewesen ist. Trotzdem Danke für die Antworten.

Share this post


Link to post
Share on other sites

Wie schon oben Beschrieben konnte ich nie das Klopfen zuordnen, ich wusste nur das es von Vorne Links (Fahrerseite) kommt.

Immer wenn das Auto auf der Bühne war konnte man aber nichts erkennen, nichts ausgeschlagen alle Dämpfer in Ordnung ... Jetzt habe ich neue Reifen aufziehen lassen und zack ist das Klopfen verschwunden. Ich kann wirklich kein Angaben dazu eben wie wo was gewesen ist. Trotzdem Danke für die Antworten.

Deiner Beschreibung nach kann das niemals an den Reifen gelegen haben.....

Bei einem Reifenschaden würden die Geräusche ständig auftreten.

Einzig, daß Deine Radmuttern lose waren wenn nach Reifenwechsel das Klopfen auf einmal weg ist.......?????

Komische Sache.

Edited by tantegerda

Share this post


Link to post
Share on other sites

Ja das kann vermutlich sein. Habe dann aber auch sofort in der selben Woche die Achse neu vermessen lassen. Wenn da was ausgeschlagen wäre hätten die mich schon informiert denke ich.

Naja ich hoffe das tritt bei euch nicht auf.

Share this post


Link to post
Share on other sites

Ja das kann vermutlich sein. Habe dann aber auch sofort in der selben Woche die Achse neu vermessen lassen. Wenn da was ausgeschlagen wäre hätten die mich schon informiert denke ich.

Naja ich hoffe das tritt bei euch nicht auf.

Also immer Uffbasse.

Ne Frage: Gibt es in Mengeringshausen die Bundeswehrkaserne noch?

Hab da meine Grundausbildung gemacht.....

Share this post


Link to post
Share on other sites

Also immer Uffbasse.

Ne Frage: Gibt es in Mengeringshausen die Bundeswehrkaserne noch?

Hab da meine Grundausbildung gemacht.....

Ja die Kaserne existiert noch aber das wird alles von Firmen als Lager genutzt.

Dort haben die jetzt auch 3 Mehrfamilienhäuser für Asylanten gebaut neben dem ehemaligen Restaurant und alles umzäunt.

Aber auf das Gelände kannst du fahren dort haben sich auch einige Firmen eingenistet...

Share this post


Link to post
Share on other sites

Ja die Kaserne existiert noch aber das wird alles von Firmen als Lager genutzt.

Dort haben die jetzt auch 3 Mehrfamilienhäuser für Asylanten gebaut neben dem ehemaligen Restaurant und alles umzäunt.

Aber auf das Gelände kannst du fahren dort haben sich auch einige Firmen eingenistet...

Vielen Dank.

Share this post


Link to post
Share on other sites

Hallo. Das Problem habe ich jetzt auch. Nur vorne rechts. vlt etwas schlimmer. Das Klopfen hört man auch, wenn ich zb über ein Schlagloch fahre. Was ich noch bemerkt habe, das Auto folgt stark den Spurrillen. Reifendruck in ist Ordnung. Spur wurde Sommer 2015 vermessen, war alles in Ordnung. Will morgen mal das Auto hoch heben und alles prüfen. Was kann da alles das Klopfen verursachen, außer Traggelenk, Domlager und Spurstange?

Edited by Faeen

Share this post


Link to post
Share on other sites

Könnte es auch an den Dämpfer liegen . Ich glaub die sind platt. 

Share this post


Link to post
Share on other sites
vor 7 Stunden schrieb Faeen:

Könnte es auch an den Dämpfer liegen . Ich glaub die sind platt. 

 

Ja beim is mk1 sehr oft ist die Gummibuchse unen am Dämpfer ausgeschlagen, sehen kann man schlecht muss man unten Querlencker lösen, oder Stossdämpfer direckt ausbauen.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.