Sign in to follow this  
9erDave

Luftbalg MK1

Recommended Posts

Hy leute, habe meine Ls400 MK1 nach drei Wochen aus der Garage geholt und mir ist leider aufgefallen das er vorne Rechts hängt. Nun die Frage, wo kann ich einen Luftbalg bzw. Federbein bestellen. Beim Fahren fährt er nach einer halben Minute Aufpumpzeit auf normale Fahrhöhe rauf und fährt sich auch normal, jedoch sackt er vorne rechts nach beim Parken wieder ein. Kann es auch noch einen anderen Grund geben? Hab den Wagen noch nicht hochgehoben um nachzuschauen

 

Danke im Vorraus

Share this post


Link to post
Share on other sites

Hallo,

 

normalerweise wenn der Luftbalg defekt ist bzw. ein Loch hat, auch wenn nur ein winziges müsstest Du das Zischen hören beim aufpumpen/ablassen, beim Lexus  sowieso nicht zu überhören ;) das ganze System ist immer unter Druck, dh. es befindet sich Luft in Balg auch wenn er sich absenkt

tippe eher auf defekten Höhensensor oder den fehlerhaften Luftverteiler-Ventil

Grüße 

Kuduz

Share this post


Link to post
Share on other sites

Hallo,

 

das ist eben das komische, ich höre nichts konkretes. Sobald er ein bisschen läuft ist er auf normaler höhe, kann da trotzdem ein sensor das problem sein?

Share this post


Link to post
Share on other sites

Also di leitungen sind mal nicht. Tippe immer no auf den balg. Jemand ne ahnung wo ich den herbekomme? Der lexus händler will knapp 2000€ für das ding. Auch gerne gut gebraucht oder was weiß ich

Share this post


Link to post
Share on other sites

die vorderen Stoßdämpfer sind gleich, tausche die Seiten aus und wenn der Fehler von rechts nach links mitwandert, dann kannst Dich auf die Suche begeben

 

Lexus Teilenummer: 48010-50040

http://www.toyodiy.com.ru2.gsr.awhoer.net/parts/p_E_1991_LEXUS_LS400_UCF10L-AEPGKW_4803.html

und falls ein neuer benötigt wird, kann ich Dir diesen Onlineshop empfehlen

http://www.originparts.de/index.php?lang=0&cl=search&searchparam=4801050040

 

p.s. ich hatte mal einen defekten Luftbalg mit "winzigem" Loch und da gab es kein aufpumpen

Share this post


Link to post
Share on other sites

Also die Magnetventile der Luftfederung sind ohne Ansteuerung stromlos, es ist nicht das ganze Leitungssystem dauernd unter Druck von den Bälgen her.

 

Wenn er beim Parken absackt, ist das Federgummi porös.

 

Wirst wohl neue benötigen, sind aber von Lexus/Toyota nicht mehr lieferbar.

 

 

Share this post


Link to post
Share on other sites
Am 11.8.2017 um 10:17 schrieb Rocky1275:

Auf Amayama wäre es nochmals günstiger:

 

Na ja, nicht sehr viel, denn zu den 689,- € für den Dämpfer kommen dann noch 48,- € an Transportkosten sowie 10 % Zollgebühr 68,90 € und die MWst 19% (689,- + 48,- +68,90)  140,- € dazu.

Das wären dann so um die 877,- € und Lieferzeiten von ca. 14 Tagen. Evtl. dann noch Gebühren für die Beauftragung einer Spedition die Zollformalitäten und den Versand bis vor die Haustür zu regeln wenn man den/die Dämpfer nicht selbst bei Zoll abholen kann.

Share this post


Link to post
Share on other sites
Am 12.9.2017 um 20:35 schrieb Andreas (vonderAlb):

 

Na ja, nicht sehr viel, denn zu den 689,- € für den Dämpfer kommen dann noch 48,- € an Transportkosten sowie 10 % Zollgebühr 68,90 € und die MWst 19% (689,- + 48,- +68,90)  140,- € dazu.

Das wären dann so um die 877,- € und Lieferzeiten von ca. 14 Tagen. Evtl. dann noch Gebühren für die Beauftragung einer Spedition die Zollformalitäten und den Versand bis vor die Haustür zu regeln wenn man den/die Dämpfer nicht selbst bei Zoll abholen kann.

 

Unbedingt darauf achten, daß wenn die Ersatzteile aus dem Lager in den Vereinigten Arabischen Emiraten (UAE) versandt werden , daß per DHL versendet wird, sonst landet das Zeug bei der Geselllschaft Deutscher Schnellkuriere und Du kannst für die Abwicklung nochmals 25e abdrücken.

 

Bei DHL wird direkt verzollt und Du bekommst es bis zu Deinem Haustürzollamt zugesandt, deswegen lieber mal etwas teurer und aus dem Lager Japan nehmen.

 

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Similar Content

    • By HansLS
      Hallo Freunde!
      Mein Name ist Hans, ich komme aus Halle (Saale) und nenne seit Juli 2019 einen LS400 von 1999 mit mittlerweile über 560.000km Laufleistung mein Eigen.
      Das ist mein erster Beitrag hier, da ich leider auch nach sehr langer Recherche, hier, und auch sonst in allen möglichen für mich auffindbaren Quellen, nicht zu einem sinnvollen Schluss komme.
      Nun zu meinem Problem:
      Ich habe die originale Luftfederung im Auto, mit der ich eigentlich sehr zufrieden bin. Vom Vorbesitzer übernahm ich außerdem einen Höhencontroller (schon verbaut und funktionierend; AScontroller Rspec ASE663/662). Hiermit hatte ich anfangs nur ab und an das Problem, das vorne rechts das Auto leicht hing, wenn ich tiefer fuhr. Das gab sich aber meistens nach ein paar Kilometern fahren. Irgendwann im Winter platzte mir dann der hintere rechte Luftbalg, habe ich aber alles selbst tauschen können, danach fuhr er auch wieder fantastisch, komischerweise war augenscheinlich das Problem mit der hängenden rechten Front behoben. Etwa 2000-3000km danach fing er wieder vorn rechts etwas an, herunterzuhängen, außerdem musste ich zum TÜV, weshalb ich ihn hierfür in eine Werkstatt gab. Diese hat ihn gar nicht erst vorgestellt, sondern mir nur aufgezählt, was alles kaputt wäre und weshalb ich durchfallen würde (scheinbar sind die Leute komplett durchs Auto gekrochen). Daraufhin habe ich fast meine komplette Vorderachse verschleißteilerneuert (Querlenker oben rechts, Traggelenke, jeweils die großen Buchsen für die beiden Längslenker je Seite komplett neu gemacht), in diesem Zug wollte ich mir, da er eh demontiert auf der Bühne stand, nochmal die Sache mit der Hängeseite anschauen. Hier fiel mir auf, dass der rechte Höhensensor in der Gesamtlänge einen Unterschied von ca. 10mm zur linken Seite aufwies (kürzer als links, durch die Hebel dachte er also (nach meinem Verständnis), dass rechts zu hoch sei und ließ deshalb Luft ab). Dann habe ich die Koppelstange über die Muttern und die drehbaren Enden verlängert, sodass rechts und links identisch waren.
      Hiernach habe ich wahrscheinlich (ziemlich sicher) das Poti im Höhensensor beschädigt, nachdem alles wieder zusammengebaut war, habe ich die Fehlermeldung "Headlight Leveling" in der Anzeige im Tacho gehabt und ein rotes Licht leuchtete dauerhaft. Außerdem verhielt sich der Lexus nun völlig gegensätzlich zu vorher, rechts vorn fuhr er ungemein hoch, wobei der Rest des Autos auf einem normalen Level blieb.
      Da ich Sorge hatte, dass mir das nächste (teure) Federbein wegfliegt, habe ich irgendwann die Luft manuell über das Ablassventil rechts neben dem Tank abgelassen.
      Ich probierte dann fiel mit dem Höhensensorgestänge hin und her (drehen, länger, kürzer), bis ich auf eine Anleitung zum Durchmessen des Höhensensors über ein Multimeter mit 3 1.5V Batterien in Reihe geschalten stieß. Die Messung ergab, dass es zwar einen guten, theoretisch funktionierenden Bereich gab, dieser jedoch irgendwie eine halbe Umdrehung versetzt im Uhrzeigersinn lag, und das funktioniert mit dem Gestänge einfach nicht, deshalb kontaktierte ich wieder den LS-Teile-Händler meines Vertrauens (würde ihn gern nennen, weiß aber nicht ob ich das hier darf, ich kenne ihn nur über Instagram, er kommt aus Dubai und schlachtet alle möglichen älteren Lexus beruflich, der hat quasi immer alles auf Lager, noch dazu in meist sehr gutem Zustand) und ließ mir einen neuen (gebrauchten) Sensor mit Gestänge zuschicken.
       
      Den habe ich jetzt diese Woche verbaut, ihn auch vorher mit der o.g. Methode auf Funktion überprüft (verlief positiv), jedoch spinnt das Auto immernoch. Nun hab ich wieder die Meldung "Headlight Leveling", ab und zu auch dauerhaft die "Check VSC" Meldung (hier hab ich nun gelesen, dass es auch an einer langsam sterbenden Batterie liegen könnte).
       
      Die Leveling-Meldung bekam ich durch Batterie-Abklemmen bzw. Ziehen und Wiedereinstecken der ECU-B Sicherung weg, jedoch leuchtet er stark (wahrscheinlich zu doll) nach oben, er scheint irgendwie zu "denken", dass er tiefer liegt. Rechts ist das Auto auch wieder höher als links. Der Controller war (zwischendurch hin- und herprobiert) unterm Strich nun immer auf normale Fahrhöhe eingestellt, wobei sich hier auch nichts mehr ändert.
       
      Das war jetzt ziemlich viel, vielleicht hat jemand Lust, mir zu helfen, hat etwas ähnliches erlebt, oder, oder, oder... Ich frage mich, ob es nun vielleicht doch die Steuerung des Fahrwerks ist, oder vielleicht etwas ganz anderes.
       
      Ich hab versucht, alle Details unterzukriegen, wenn nochwas fehlt, sagt mir gern Bescheid!
       
      Viele Grüße
       
      Hans
    • By MX5Freak
      Hi,
      ich fahre einen 98er LS400 mit orginal Luft Fahrwerk der mir etwas sehr hochbeinig vorkommt.
      ich habe mal nachgemessen und gesehen das auch die Karosse etwas schief steht.
      Beim blick an die Sensoren habe ich festgestellt das alle 4 durch gewindestangen ersetzt worden sind da bestimmt die Orginal Knochen mal gebrochen waren.
      Wenn ich das Auto auf "HIGH" stelle ändert sich kaum noch was merklich an der Höhe was mich darauf schließen lässt das es einfach an den Gewindestäben viel zu hoch eingestellt ist.
      Hat jemand ein Originalen LS400 mk4 wo er mal die Abstände Kotflügelkante-> Radmitte oder Kotflügelkante ->Boden nachmessen könnte zum vergleich, oder gibt es irgenwo eine Tabelle mit Richtwerten?
    • By MX5Freak
      Hi, ich bin auf der Suche nach einer Deutschen Navi CD für einen 98er LS 400 oder ggf eine Seite die sie als Download zur verfügung stellt.
      Vielen dank :)
    • By 9erDave
      Gruß euch,
       
      Ich brauch für meinen Lex neue Querlenker vorne beidseitig und auch das Traggelenk vorne links. Da die Teile von nahmhaften Herstellern ein mittleres Vermögen kosten bin ich beim überlegen die Teile bei
       http://www.rockauto.com/de/catalog/lexus,1991,ls400,4.0l+v8,1187467 
      zu bestellen.
      Weiters würde mich interessieren ob jemand mit den gelochten Bremsscheiben die Angeboten werden, Erfahrungen gemacht hat, da ich gerne dem Fadding bei stärkeren Bremsmanövern entgegensteuern will und diese die einzigen sind die ich bisher mit den Serienmaßen gefunden habe.
       
      Danke Im Vorraus
       
      LG, David
    • By Gaga25
      Guten morgen zusammen. 
      Da es in letzter Zeit zum guten Ton geworden ist sich mit einem Problem an der Luftfederung zu melden, möchte ich mich nicht ausschließen. :)
      Heute Morgen also ins Auto gestiegen, Kind zur Tagesmutter gefahren und ab zur Arbeit. Unterwegs wollte ich dann eine Gastankstelle ansteuern, aber die war abgeschaltet (zu dem Zeitpunkt noch alles in Ordnung). Ich fuhr dann 200 Meter weiter und hielt in einer Parkbucht um im Internet nach weiteren Tankstellen zu suchen. Nach ca. 2 Minuten fuhr ich wieder los und merkte sofort, dass die Federung irgendwie komisch funktioniert.  Genauer gesagt springe ich wie auf einem Gummiball durch die Gegend.  
      Sofort angehalten und siehe da: das Auto liegt hinten auf beiden Seiten komplett tief. Schalter auf High Kompressor geht an, bringt aber keine sichtbare Besserung. Also ab in die Garage und zum Zug. Und jetzt schreibe ich hier diese Zeilen. Was könnte es sein? Sensoren? Aber sie werden wohl kaum beide zusammen ausfallen. Oder reicht ein einziger um beide Seiten runterzulegen?
       
      Gruß 
       
      Jurij.