nomove

Neuer Besitzer GS 300 S19 - Help

Recommended Posts

Ein Lexus rattert beim Starten nicht, das ist den deutschen Premiumkisten vorbehalten. Ebenfalls klackern die Bremsen auch nicht. Vielleicht wurden Billigbeläge eingebaut die nicht 100% passend sind.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

vor 6 Stunden schrieb gsfan:

Ein Lexus rattert beim Starten nicht, das ist den deutschen Premiumkisten vorbehalten. Ebenfalls klackern die Bremsen auch nicht. Vielleicht wurden Billigbeläge eingebaut die nicht 100% passend sind.

Also beide Lexen rasseln bei uns ganz kurz am start - ist es kein Lexus?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Bei meinem GS 300, den ich von 64000 bis 168000 km fuhr, hat es weder geklackert noch beim Starten gerasselt, was mich sehr gestört hätte, denn ich bin da pingelig und fahre schließlich einen LEXUS (wenn der Spruch mit dem "Streben nach Perfektion§ ja auch leider aufghegeben wurde, die wisenn wohl

warum  :blink:).

Das Einzige, was beim GS300 auffällt, ist das von außen recht deutlich hörbare Geräusch der Hochdruck-Einspritzpumpe rechts hinten am Motor, er ist ja ein Direkteinspritzer. Und die Bremssättel gehen bei den älteren S19 meistens fest, war bei meinem eine teure Reparatur und ist gerade auch wieder unserem K3nny passiert :wallbash:

 

RodLex

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Aktuell habe ich folgendes Problem...

und zwar beim losfahren, bremsen oder anhalten knackst es sehr laut (sporadisch), es ist peinlich die Fußgänger drehen um, gucken...
Zweitens beim starten rattert er auch schrecklich laut... Echt peinlich sowas
WAS oder WORAN liegt es, gibt es eine Lösung der beiden Lautstarken Geräusche?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Auf dein Problem wird dir wahrscheinlich niemand eine schlüssige Antwort geben können. Einfach Mal so schreiben hier knackt es und da rattert es das sind schon dürftige Angaben. Vielleicht kannst du dein Problem etwas genauer beschreiben oder ein Video einstellen,das kann vielleicht schon helfen.

 

 

 

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ok, danke dann werde ich versuchen ein video reinzustellen, dachte diese Geräusche sind jemanden bekannt, ob es an Anlasser, Fahrwerk etc. liegt!?

bearbeitet von nomove

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das Rasseln kenne ich auch. Meine Vermutung ist, dass der Anlasser eine Spur zu lange mitläuft.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo,

 

Wer kann mir bitte Orig. Teilenummer für folgende Teile mitteilen:
Bremssystem (Scheiben + Beläge)

Fahrwerk

 

Danke schonmal im Voraus

bearbeitet von nomove

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden