LexusMazda

Nova Begünstigung für Hybridfahrzeuge in Österreich fällt..

Recommended Posts

Im Zuge der Überarbeitung des „Immisions Gesetz -Luft“ will die neue Österreichische Regierung unter anderem folgende  (gravierende) Änderung Vornehmen: 

 

Die Normverbrauchsabgabe (NoVA) soll "mit Fokus auf den Verbrauch anstelle der Motorleistung" umgebaut werden.

Und: Die Nova Befreiung für Hochpreisige Hybrid Wagen soll abgeschafft werden.

 

Dies wird die Zulassungen für Hybridautos hier in Österreich massiv einschränken, in meiner Meinung nach bedeutet dies den sicheren Tot.

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 19 Stunden schrieb LexusMazda:

Die Nova Befreiung für Hochpreisige Hybrid Wagen soll abgeschafft werden.

 

Versteh' ich nicht. Laut ÖAMTC gibt's keine Befreiung für Hybriden

 

Zitat

 

Die NoVA wird nicht fällig, wenn

  • es sich um ein Elektrofahrzeug handelt (Hybridfahrzeuge sind sehr wohl NoVA-pflichtig!)

 

 

2014 hab ich noch 2% NOVA gelöhnt aber auch eine Prämie kassiert.

 

LG tntn :blink:

bearbeitet von tntn

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 1 Stunde schrieb tntn:

 

Versteh' ich nicht. Laut ÖAMTC gibt's keine Befreiung für Hybriden

 

 

2014 hab ich noch 2% NOVA gelöhnt aber auch eine Prämie kassiert.

 

LG tntn :blink:

Genau dass ist damit gemeint, du zahlst zwar Nova, griegst aber gleichzeitig eine Prämie die wenn du dass Richtige Auto hast den selben Betrag ausmacht.

 

Gleichzeitig zahlst die Co2 Steuer nicht bei einem Hybrid, und dass alles soll aber abgeschafft werden.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Danke für die Aufklärung.

 

Prinzipiell bin ich ja gegen Sonderförderungen - außer in Härtefällen oder als politisches Steuerungsinstrument. Dann müsste sie aber stets zeitlich limitiert sein.

 

Mir ist schon bewusst, dass ich mich damit ins eigene Fleisch schneide. Aber Kostenwahrheit ist für mich halt oberstes Ziel, wenn sie denn angestrebt werden würde.

 

Warum wird eine Verbrauchsabgabe nicht auf Treibstoffe eingehoben? Dann zahlt

der Quartalssäufer genauso wie ein Bleifußfahrer. Und es wäre jede Technik von Haus aus belohnt, die hilft den Verbrauch zu senken.

 

Und wieso wird ausgerechnet CO2 besteuert ?????? Ausgerechnet das Lebenselixier für sämtliche Pflanzen - und damit aller Lebewesen - dieser Erde! Wieviel Blödheit verträgt die Menschheit eigentlich noch? Gibt's da keine Obergrenze?

 

LG tntn

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

  • Gleiche Inhalte

    • Von CrashDown
      Hallo zusammen,
       
      ich bin auf der Suche nach einem Shop für die Zündkerzen des Lexus IS300h, gem. Handbuch müssten das die DENSO FK20HBR8 sein. Ich möchte mir nicht nehmen lassen so einige Dinge an meinem Lexus selber zu warten und zu tauschen, nur so bekomme ich ein Gefühl für meinen Neuen.
       
      Diese Kerze ist die Standardkerze für den Motor 2AR-FSE, also dem Lexus IS300h, GS300h und RC300h und auch für den GS450h (ab 03-2012) mit dem 2GR-FXE und dem RX450h (ab 10/2015) mit dem 2GR-FXS als Standardkerze angegeben. Übrigens der NX300h hat einen anderen Motorcode 2AR-FXE, hier ist als Standardkerze die FK16HR-A8 angegeben, hatte erst angenommen, dass der Motor vom NX300h der gleiche ist wie vom IS300h, so irrt man sich.
       
      Auf der DENSO Webseite gibt es nur einen ASIA Katalog, einen für Europa oder den USA hab ich nicht gefunden. Jedoch sind in dem Katalog drei geeignete Zündkerzen für den 2AR-FSE geführt.
      FK20HBR8 als Standard Iridium Long-Life Zündkerze. VFKBH20 (Iridium Tough) mit drei Masseelektroden (zwei zusätzliche Seitenelektroden). IKBH20TT (Iridium TT) mit einer Doppelspitze und ebenfalls drei Masseelektroden.  
      Meine Frage, wer hat von euch bereits Erfahrung mit eine der alternativen Zündkerzen gesammelt und woher habt ihr diese bezogen? Insbesondere die Standard Zündkerze ist nicht so einfach zu beziehen. Die Iridium TT und Iridium Tough gibt's in der Bucht.
       
      Quelle: DENSO_catalog_generic.pdf (ca. 40 MB)
    • Von CrashDown
      Hallo zusammen,
       
      eine Frage an die Wissenden unter euch! Haben die aktuellen Toyota / Lexus Hybridsysteme im CVT-Getriebe eigentlich noch einen mechanischen Rückwärtsgang? Technisch gesehen macht es ja durchaus Sinn hier nur den E-Motor zu verwenden und das CVT-Getriebe somit noch leichter, kompakter und robuster zu bekommen.
       
      Auf der Suche nach meiner Frage bin ich über den folgenden Thread gestoßen
       
      Dort wird beschrieben, dass bei aktuelleren Modellen der Verbrenner immer sofort startet, sobald der Rückwärtsgang eingelegt wird, wobei ich das beim IS300h nicht bestätigen kann. Dieses Verhalten würde aber durchaus Sinn machen, wenn es keinen mechanischen Rückwärtsgang mehr gibt und so pauschal der Strom für den E-Motor bereitgehalten werden soll. Wobei das natürlich nur nötig wäre wenn die Hybridbatterie nicht mehr voll genug wäre.
       
       
      Viel Spaß beim grübeln und Wissen!
       
      Andy
    • Von CrashDown
      Hallo zusammen,
       
      ich quäle mich gerade (mal wieder) mit dem Versuch meinen IS300h endlich mal mit den Lexus Connected Services zu verbinden, leider bisher immer ohne Erfolg Error ID=214.
       
      Da ich bisher keinen Thread mit allgemeinen Fragen zur Kopplung des Lexus Premium Navigation mit dem Portal-Konto gefunden habe, würde ich in diesem Thread gerne Fragen und Antworten sammeln.
       
      Zu meinem Problem:
      So einige Rückfragen beim online Support von Lexus haben jeweils pro eMail mehrere Tage gedauert mit dem Ergebnis, dass ich Lexus dann irgendwann gebeten hatte meinen Account zu löschen, da ich die Hoffnung hatte mit einem neu angelegten Account gäbe es vielleicht keine Probleme mehr, leider ist dem nicht so, immer noch habe ich den Error ID=214. Gerne würde ich die Funktionen zum Echtzeit Traffic, Parkplatzsuche und Routenplanung per PC, sowie anderen Connected Service Funktionen nutzen.
       
      Mein Setup:
      - Lexus IS 300h Luxury Line mit Premium Navigation & ML aus 11/2013
      - LG5G per Bluetooth erfolgreich verbunden
      - WiFi Hotspot mit dem Lexus IS300h erfolgreich eingerichtet
       
      Meine Fragen:
      1. Weiß jemand von euch was dieser Fehlercode ID=214 aussagt?
      2. Registrierung des Lexus Multimediagerät auf myLexus: Muss ich das Bordgerät registrieren und eine online Registrierung durchführen? Welche Reihenfolge?
      3. Registrierung des Bordgerät: (Einstellungen -> NAVI -> Verbundener Service) Ist mein Benutzername die "Mein Lexus ID" oder die "E-Mail Adresse"?
      4. Muß ich an verschiedenen Stellen im System mein Portalkonto eintragen? Das geht unter Einstellungen im Bluetooth Menü und dem Navi Menü??? Dabei sind die Bildschirmangaben, die mich auffordern meine Daten anzugeben unterschiedlich.  Mal darf ich nicht mal genügen Zeichen als Benutzername eingeben, als daß es die E-Mail sein könnte, mal könnte ich deutlich mehr Zeichen angeben. In einem der beiden Bildschirme wir bei der Eingabe das Passwort verschleiert also ****** bei dem Anderen Screen wird das Passwort klar angezeigt...
      5. Ist es normal, dass mir nie der Vorhandene Username angezeigt wird und ich den mit dem Menü Ändern immer nur neu eingeben kann?
      6. Ich muß gefühlt immer wieder das Tastaturlayout auf QUERY stellen, nur schon die Auswahl von Sonderzeichen stellt wieder den ABCDE Standard her, habt ihr das Problem auch?
      7. Gibt es ggf. Erfahrungen in der Wahl des myLexus Portal Passwort, ggf. möchte dieses keine Sonderzeichen?
      8. Ist mein Softwarestand ggf. so veraltet, daß ich den erst im Lexus Autohaus auf Aktualität bringen muß?
      9. Wie erkenne ich, dass die Portal Verbindung erfolgreich war?
      10. Hängen meine Probleme ggf. damit zusammen, daß der Vorbesitzer bereits eine Kopplung zu seinem myLexus Portal Konto hatte? Wer hat hier Erfahrung mit einem gebrauchten IS300h?
      11. Ja mein Handbuch ist nur in Italienisch verfügbar, vielleicht habe ich auch nur deshalb so viele doofe Fragen
       
      Bisher habe ich sicherlich schon 4 Stunden in den letzten 3 Wochen an dieses Thema verschwendet...
       
      Danke für eure Hilfen
      Andy
    • Von woiter
      Hallo zusammen,   leider hatte ich bei knapp 150.000 Kilometern eine Panne mit meinem GS 450h. Wie sich rausstellte, lag es an einer defekten Zündspule.   Das ist vorgefallen: Eine Woche vor Ostern habe ich selber alle 6 Zündkerzen getauscht (wahrscheinlich eine wichtige Information). Ca. 500 km später ist bei normaler Fahrt (bergauf) auf einmal die Leistung weg gewesen (sank auf ca. 25 kW). Wenige Sekunden später gingen diverse Warnleuchten an, der Verbrennungsmotor schaltete sich ab.     Ich habe sofort angehalten und versucht das Fahrzeug neu zu starten. Dabei ging der Verbrennungsmotor nach ca. 1 Sekunde aus. Mit der Energie aus der Batterie und dem Elektromotor konnte ich noch von der Kuppe fahren und mich auf gerader Fahrbahn an den Straßenrand stellen. Ein erster Check mit Bluetooth OBD Stecker und App zeigte diese Fehlermeldung (P0354 Ignition Coil "D" Primary/Secondary Circuit):     Ich habe den Lexus Mobilitätsservice (Toyota Eurocare) angerufen, meine Probleme geschildert und 45 Minuten später ergab sich dieses Bild:     Mein Auto stand über Ostern beim Abschleppdienst und ich bekam einen Mietwagen. Lexus war so freundlich und hat mein Auto nicht nur zur nächstgelegenen Werkstatt bringen lassen, sondern sogar zu einer Werkstatt in meiner Nähe (Lexus Vertragswerkstatt in Regensburg). Auf Nachfrage erhielt ich nach zwei Tagen folgende Auskunft: Zündspule defekt, Teile werden bestellt und es dauert ca. 3-4 Tage.   Nach 3 Tagen durfte ich mein Auto abholen und war sehr überrascht. 200 Euro wurden für die Zündspule berechnet (noch vertretbar) und 4,8 Stunden Arbeitszeit wurden für die Fehlersuche und den Austausch der Zündspule veranschlagt (für den Tausch aller 6 Zündkerzen habe ich ca. 90 Minuten gebraucht). Ebenso wurde noch eine Gebühr für das Aufladen der 12V Batterie berechnet, welche angeblich leer war. Die Gesamtkosten beliefen sich auf 800 Euro. Leider wurde das Fahrzeug innen durch die Arbeiten, oder dem Abschleppen, verschmutzt. Egal von wem das verursacht wurde, schon schade... Hier ein paar Eindrücke:     Durch meine verbaute Dashcam (Video + Stimmenaufnahme) habe ich den Werkstattaufenthalt rekonstruieren können. Mir erschließt sich nicht, wo die 5 Stunden Arbeitszeit herkommen und wann die 12V Batterie hätte leer sein sollen.   Aber jetzt noch was erfreuliches: Das Auto fährt wieder und diese Woche lag noch das hier in der Post (Pralinen von Lexus - so behandelt man einen Kunden richtig!)     Fazit: ++ Lexus Mobilitätsservice, sehr schnell, sehr freundlich, sehr zuvorkommend, … ++ Inhalt des Mobilitätsservice bzw. Toyota Eurocare (Abschleppen, Mietwagen, Statusinfo,…) o Dauer der Behebung -- Veranschlagte Arbeitszeit bei der Reparatur und damit verbundene Reparaturkosten   Ausstehende Frage:
      Ist das Verhalten, dass sich bei defekter Zündspule der Verbrennungsmotor des GS 450h komplett abschaltet normal? Die Werkstatt hatte dazu keine Erklärung und meinte das Verhalten sei bei ihnen zum ersten Mal aufgetreten. Der Ausfall der Spule hat wahrscheinlich mit dem Zündkerzenwechsel zu tun (Änderung Widerstand etc..), ein kompletter Motorausfall als Folge ist aber sehr schade. Bei meinem IS 200 ist die erste Zündspule nach 230 000 km ausgefallen (und da ging der Motor nicht aus).   Danke fürs Lesen und den Meinungen!   WOITER  
    • Von schmidi007
      Hallo Forum
       
      Seit rund einem Monat beobachte ich das der Verbrauch an meinem RX400h um rund 1.5 l / 100 km angestiegen ist. Dabei fiel mir auf, dass die Hybridbatterie in gewissen Fahrsituationen keine Energie abgibt obwohl der Ladezustand dies eigentlich zulassen würde.
       
      Ein Beispiel:
       
      - vor rund 4 Woche bin ich mit Besuchern zu einen Aussichtspunkt gefahren. Die Fahrstrecke betrug ca. 6km mit rund 600 Höhenmetern. Oben auf dem Berg angekommen war die Hybridbatt. zu rund 75% geladen!
      - auf ebener Strecke konnte ich bei "grünen" Batt.Status rein elektrisch dahin rollen, sobald der Batt.Status auf "blau" wechselte, hörte die elektr. Unterstützung auf und die Batt. wurde vom Generator wieder geladen. Die Strecke und die Fahrweise war aber immer noch dieselbe
       
      Ich fahre den RX400h jetzt dann bald 3 Jahre / 45'000 km, rund 50% der Fahrstrecke mit einem Anhänger mit mobiler Werkstatt darin. In all den Jahren hat sich der Verbrauch im Hängerbetrieb bei 10 l, ohne Anhänger bei 8.5 l / 100 km eingependelt. Nun bin ich plötzlich bei 11.5 l / 100 km. Ich habe weder meine Fahrweise, noch die Fahrsituationen geändert. Auch die Jahreszeiten und die Pneus haben bis jetzt keine relevante Rolle gespielt.
       
      Als ich die Werkstatt darauf ansprach hiess es solange keine Fehlermeldung vorliege müsse alles i.o. sein.
       
      Kennt jemand dieses Problem?
       
      Besten Dank