Recommended Posts

Seit gestern steht unser NX in der Werkstatt.

Alles fing gestern Mittag an als ich bemerkte dass Öl auf dem Garagenboden zu finden war.

Den NX angemacht und auf einmal tropfte es unter dem Auto wie nichts gutes.

Die Instrumententafel zeigte (noch) keinen Fehler.

Dann ab zu Lexus und jetzt steht er da, von unten alles mit Öl versifft.

 

Ich hoffe einfach nur, dass der Ölfilter undicht ist oder die Ablassschraube durch sagen wir mal menschliches Versagen nicht richtig angezogen worden ist und kein wirklicher Defekt vorliegt.

 

Habe ja keine Ahnung aber gibt es ölführende Schläuche, die ein Marder annagen kann?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hoffe nichts schlimmeres. Ist es ein 300 h oder 200 t? 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

300h, erster Service war Anfang November.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Oh je, hat der Wagen denn irgendwo aufgesetzt oder bist Du über ein Hindernis gefahren?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wenn beim Ölwechsel was falsch gemacht wurde dann hat man die Fütze eig am nächsten Tag schon stehen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wie

vor 6 Stunden schrieb powerwolf:

Oh je, hat der Wagen denn irgendwo aufgesetzt oder bist Du über ein Hindernis gefahren?

 

Der Wagen wird nur auf asphaltierten Straßen bewegt. Da meine Frau den Wagen die letzte Woche gefahren ist, habe ich gerade nochmal geguckt, GPS und Dashcam sagen, alles nur Asphalt, nur bekannte Stecken.

 

Das Bild kommt von Ectabane, was er im Forum Alternative Antriebe gepostet hat.

Dort im umrandeten Bereich tropfte es.

Naja am Montag werde ich wohl mehr wissen.

Unterboden.JPG

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Sehr gut, so eine Dashcam ist schon eine tolle Ausstattung, immer wieder gut zu gebrauchen.

So kann man das auch schonmal ausschließen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Es war der Dichtring des Ölfilters. Also alles halb so wild.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Oh der wurde dann wohl nicht richtig festgezogen, wenn was mit der Dichtung ist das müsste man doch merken spätestens wenn man sie einölt.

Hast du ihn dir zeigen lassen?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Der Dichtring sah so aus, als hätte man ihn mit einer scharfen Klinge durchtrennt.

Mitnehmen durfte ich ihn aber nicht, der wird jetzt untersucht, also eingeschickt, da dieser "Fehler" eigentlich nicht auftreten darf.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Oha, hört sich ja ziemlich nach manipulation an und wie gesagt, normal streicht man zum abdichten mit dem Finger Öl über diese Dichtung wobei man dann genau sowas fühlt.

So kenne ich das jedenfalls.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ja bin selber Mech. Ein Riss oder Defekt am Dichtring sollte man merken. Komisch. Aber zum Glück nichts schlimmes oder Etwelche anderen Schäden. 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden