yarisxp9

ETC-Spoofer / Kühlwassertemperatur-Fälscher

Recommended Posts

vor 57 Minuten schrieb yarisxp9:

 

Auf alles eine Antwort, aber keine Ahnung von Nichts.

Sorry, nicht persönlich gemeint.

.........

Du kannst gerne alles schlecht reden, aber ja nicht die Ingeneure von Lexus, trotzdem bleibt es dabei. Ob es dir passt oder nicht.

 

Nicht persönlich gemeint?

Häh? Wie dann?

Mehr als persönlich, wenn man einen User direkt anspricht, geht nicht.

 

UNd deinen Ton in den Beiträgen solltest du auch mal überdenken.

Wenn es Unklarheiten gibt oder in deinen Augen unnötige Ratschläge dann solltest du sachlich erklären warum du z.B. Kurzstrecken mit deinem Auto fährst statt gleich beleidigend zu werden. Das deine Frau mit Kindern darauf angewiesen ist hast du bislang verschwiegen. Also komm du nicht und erkläre anderen was Objektivität ist.

 

Ist es so schwer miteinander sachlich zu diskutieren?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

vor 38 Minuten schrieb UteWind:

 

Vielen Dank Denis, so oder so ähnlich lag es mir das auch schon auf der Zunge/Tastatur 🤐

 

vor 38 Minuten schrieb UteWind:

 

 

Bitte....

bearbeitet von yarisxp9

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 33 Minuten schrieb Andreas (vonderAlb):

 

Nicht persönlich gemeint?

Häh? Wie dann?

Mehr als persönlich, wenn man einen User direkt anspricht, geht nicht.

 

UNd deinen Ton in den Beiträgen solltest du auch mal überdenken.

Wenn es Unklarheiten gibt oder in deinen Augen unnötige Ratschläge dann solltest du sachlich erklären warum du z.B. Kurzstrecken mit deinem Auto fährst statt gleich beleidigend zu werden. Das deine Frau mit Kindern darauf angewiesen ist hast du bislang verschwiegen. Also komm du nicht und erkläre anderen was Objektivität ist.

 

Ist es so schwer miteinander sachlich zu diskutieren?

 

 

Bei Fragen gerne PN.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Über die Wochenende war ich über 1000 km auf Autobahn unterwegs, muss ich aber sagen, dass ich nicht schneller als 150kmh gefaren bin, meist 130-140kmh.

In der Stadt sogar 8,5 zu sehen war, und am Rückweg wieder auf 8,6L gestiegen. 

20180522_170036.thumb.jpg.ae9cbebefa98cc158f34891784b5b98d.jpg

 

bearbeitet von Recing

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Für Autobahn extrem super Verbrauch, bei mir waren es letztens 11,0L/100km, ich bin aber >160km/h über 600km gefahren.

 

Zur Zeit ist mein RX bei 8,2L bei gleich gebliebenen Bedingungen.

 

Beim RX vom Schwiegervater auch 8,2L, er hat allerdings keinen Spoofer drin, fährt aber auch nur Langstrecke (ca. 60km einfach Arbeitsstrecke täglich) auf der Landstraße.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Leute,

 

gibt es bzgl. ETC-Spoofer etwas zu berichten? Gibt es „Probleme“ oder sonstige „Nebenwirkungen“?

 

Gruss

Denis

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo 

Es gibt kein Problem, mehr als 7 tkm gefahren Verbrauch zur Zeit laut BC 8,6L.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Also bei mir gibt es auch keine Probleme alles gut mit dem Teil, habe inzwischen 8,3l errechneten Verbrauch, der BC zeigt sogut wie das selbe an. Ich habe allerdings seit dem Einbau erst 6 od. 7 mal getankt. 🙂

 

Eines ist momentan auffällig, der Verbrenner läuft wirklich bei ein bisschen Gas geben gleich los, hat da jemand 'ne Idee?

bearbeitet von UteWind

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Vielleicht befindet sich das Hybridsystem noch in S2? Wie lange nach dem Kaltstart tritt das auf?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Bei mir funktioniert das Ding wunderbar. Auch bei Kurzstrecken in der Stadt habe ich selten einen Verbrauch über 8.0 Litern. Wenm man weiss wie das Hybridsystem funktioniert und wann genau der Verbrenner ausgehen wird, kann man vom Spoofer profitieren.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Also die Temperatur steigt laut Anzeige schon nach ca. 800m bis 1km nach Abfahrt auf den 77°C Wert vom Spoofer das funktioniert also einwandfrei. Allerdings läuft der Verbrenner auch nach 5 -10 km Überland und in die Stadt relativ schnell mit an, dies trotz sehr gefühlvollem Gasfuß. Ich bilde mir ein das war früher nicht so extrem....

 

Der Verbrauch ist ja aber seit dem Spoofer Einbau auch um fast 1l gesunken 👍

 

Kann ich über die Hybrid App sehen in welchem Stage das System gerade ist?

bearbeitet von UteWind

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
8 hours ago, UteWind said:

Allerdings läuft der Verbrenner auch nach 5 -10 km Überland und in die Stadt relativ schnell mit an, dies trotz sehr gefühlvollem Gasfuß. Ich bilde mir ein das war früher nicht so extrem....

 

Kann ich über die Hybrid App sehen in welchem Stage das System gerade ist?

 

So lange du im gestreiften Bereich rund die 0 kW bleibst (Siehe Bild), sollte der Verbrenner nicht angehen. Es sei denn, das Kühlwasser is einigermaße aufgewärmt (S2, S3, S4) und Batterieladezustand ist ausreichend.

Hybrid Assistant zeigt dir in welchem Stage du bist.

Lexus-RX400H-watt-meter-280x271.jpg

Screen_2018-04-20_22-15-17.png

bearbeitet von Brouwersj

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich werd das mal ausprobieren mal sehen was er mir da so anzeigt!

Die Energiefluß-Anzeige auf dem Display des Lex stimmt jedenfalls nicht mit der Wahrheit überein, der Verbrenner-Motor läuft manchmal, obwohl er laut Display aus sein sollte, komisch?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Um zu prüfen ob der Verbrenner läuft, am besten die Anzeige vom Momentanverbrauch nehmen. Aber dann gibts es immer noch Fälle wobei er läuft, aber nichts verbraucht: bei Geschwindigkeiten über etwa 75 km/h (lt. Tacho) und kein Gas geben. Aussen den EV-Modus ist das System baugleich am Prius 2:

Hybrid_Stages_Prius_02.gif

bearbeitet von Brouwersj

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Am 12.10.2018 um 09:31 schrieb UteWind:

Also bei mir gibt es auch keine Probleme alles gut mit dem Teil, habe inzwischen 8,3l errechneten Verbrauch, der BC zeigt sogut wie das selbe an. Ich habe allerdings seit dem Einbau erst 6 od. 7 mal getankt. 🙂

 

Eines ist momentan auffällig, der Verbrenner läuft wirklich bei ein bisschen Gas geben gleich los, hat da jemand 'ne Idee?

 

Hallo Andi,

 

Diesen Effekt kenne ich. Es liegt daran, dass du das Hybridsystem nicht in Stage4 umschalten lässt. 

Probiere folgendes:

- normal losfahren bis Temperaturanzeige auf Betriebswarm steigt (Spoofer aktiv)

- dann bleib mit getretener Bremse kurz stehen (Bushaltestelle, etc.) bis Verbrenner ausgeht und aktueller Verbrauch 0,0L anzeigt (dauert bei mir ca. 5-8sek.)

- wenn das geschieht bist du im S4 und der RX lässt sich öfter und länger elektrisch fahren.

 

- wenn nicht, dann ist der SOC zu gering (Batteriestandladezustand), sollte im oberen blauen Bereich liegen.

 

 

Ich fahre übrigens zurzeit auch mit 7,8L/100km lt. BC bei gleichgebliebenen Bedingungen.

 

Gruss 

Denis

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Achja, das Ziel vom Spoofer ist ja das Überspringen von Stage2 (also Kühlwasser aufheizen, Grafik von Brouwerjs), somit ist ein STOP oder extrem langsames Fahren (hat bei mir nicht funktioniert, auch nicht beim Prius II) zwingend erforderlich.

Beim normalen Fahren (also ohne Spoofer) fällt das nicht so auf, da man ohnehin früher oder später durch eine Ampel oder Stau oder STOP-Schild kurz ausgebremst wird und somit Zeit zur Umschaltung in Stage4 gegeben wird.

Deswegen „wartet“ man mit Spoofer auf diese automatische Umschaltung, die ja gegebenfalls von der Fahrstrecke gegeben ist, eher ab. Also reine Einbildung.

Man muss also (um Kraftstoff zu sparen) nachhelfen, in dem man kurz steht, um den Sprung zu S4 auszulösen.

bearbeitet von yarisxp9

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das erklärt natürlich Einiges, da muss ich mal explizit drauf achten. Danke yarisxp9

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden