Sign in to follow this  
IsFlex

"Knacken" Vorne Rechts / Bremsen Verschleißen sich ungerade

Recommended Posts

Hey Leute ,

 

Hab zurzeit bei meinen 300er SX 2 Probleme und zwar habe ich wenn ich über ein Gulli Deckel oder eine Bodenwelle fahre so ein ... es ist kein "knacken" sondern etwas anders was schlägt weiß nicht wie ich es beschreiben soll . Haben heute dann vorne auf beiden Seiten die Querlenker Buchsen + Federbein Buchsen getauscht . Dieses geräusch ist zwar viel weniger da aber ab und zu kommt es wenn man Schnell über etwas hartes fährt . Außerdem verschleißen sich meine Bremsen vorne komisch aber obwohl wir heute auch ein kompletten neuen Satz Bremsen plus klötze vorne getauscht haben ... davor haben sie sich genau so komisch verschließen 

 

 

 

Und aus welchen Grund können die Bremsen vorne schlagen ? Hatte ich davor auch aber seit der Probefahrt nichts mehr davon gespürt bis jetzt. bin aber auch noch nicht genug gefahren 

 

 

20180316_191146.jpg

20180316_191203.jpg

20180316_192440.jpg

20180316_192704.jpg

Edited by IsFlex

Share this post


Link to post
Share on other sites

Wie viel KM hast du mit Bremsen gefahren? Ich denke mal nicht mehr als 100km, dann ist das normal die Bremse müssen noch einbremsen, wichtig ist dass die Radnaben sauber sind, sonst später können Vibrationen am Lenkrad spürbar sein.

Hast du die Traggelenke nach Spiel geprüft? Kann man ganz gut z.B. mit Wasserpumpenzange prüfen.

Share this post


Link to post
Share on other sites
vor 27 Minuten schrieb Recing:

Wie viel KM hast du mit Bremsen gefahren? Ich denke mal nicht mehr als 100km, dann ist das normal die Bremse müssen noch einbremsen, wichtig ist dass die Radnaben sauber sind, sonst später können Vibrationen am Lenkrad spürbar sein.

Hast du die Traggelenke nach Spiel geprüft? Kann man ganz gut z.B. mit Wasserpumpenzange prüfen.

Also die neuen sind nicht mal 50km gelaufen .. Aber davor habe ich ja auch nur die klötze gewechselt war das gleich versteh ich . Bevor ich neue klötze hatte war alles gut . Radnaben sind perfekt und radlager auch beide vor 500km gewechselt alles Tip Top ( sauber ) Die Traggelenke die unteren sind gut kein Spiel 

Share this post


Link to post
Share on other sites

Hey,

Gut möglich dass der Bremskolben fest ist. Bekanntes Problem beim IS. Geht ganz einfach zu prüfen. Muss allerdings die Beläge und Scheibe wieder runter machen:smile:

Genau die gleichen Symptome hatte ich nämlich auch. 

MfG

Share this post


Link to post
Share on other sites
vor 2 Stunden schrieb Bremsspur:

Hey,

Gut möglich dass der Bremskolben fest ist. Bekanntes Problem beim IS. Geht ganz einfach zu prüfen. Muss allerdings die Beläge und Scheibe wieder runter machen:smile:

Genau die gleichen Symptome hatte ich nämlich auch. 

MfG

 

Eigentlich wenn Bremskolben oder Gleitstifte fest sind, dann werden normalerweise Bremse zu Heiß und diese silber Beschichtung geht nach wenige KM ab ( Rad lässt sich mit Wiederstand drehen ).

Meiner Meinung nach, was öfter vorkommt je nach Laufleistung, die Gleitstifte am Bremsbelagträger bekommen mit der Zeit mehr Spiel ( werden ausgeschlagen ) dadurch der Schwimsattel steht etwas schif als bei neu Belagträger, deswegen werden die Äußere Beläge nicht grade an der Bremsscheibe angelegt, ok wenn man so ein Tragbild nach mehrere 1000 KM hat, dann ist was defekt sollte man prüfen. 

Und bei feste Bremskolben beim zurück drücken, sollte man schon merken ob es Schwergängig rein drücken lässt oder nicht, davor noch wichtig ist unter die Staubmanschette zu gucken um zu sehen ob dort Rost/Schmutz befindet, wenn ja dann besteht die Risiko dass die Bremse fest gehen.

 

Edited by Recing

Share this post


Link to post
Share on other sites

Nicht unbedingt, meine Kolben waren eingefahren fest und nur die Äußeren haben gebremst. Außen sah alles gut aus, Innen waren die Scheiben schon komplett verrostet.

Hat mich auch gewundert aber es war so.

Edited by Yoshimitsu

Share this post


Link to post
Share on other sites
vor 8 Minuten schrieb Yoshimitsu:

Nicht unbedingt, meine Kolben waren eingefahren fest und nur die Äußeren haben gebremst. Außen sah alles gut aus, Innen waren die Scheiben schon komplett verrostet.

Hat mich auch gewundert aber es war so.

Du sprichst von HA oder? Ja dort kann man schlecht reingucken, bleibt nur noch hoffen dass alles gut geht, oder nach ca.100 tkm macht man die Sätteln pauschal sauber  ( überholen ).

Share this post


Link to post
Share on other sites
vor 2 Minuten schrieb Recing:

Du sprichst von HA oder? Ja dort kann man schlecht reingucken, bleibt nur noch hoffen dass alles gut geht, oder nach ca.100 tkm macht man die Sätteln pauschal sauber  ( überholen ).

Also ich werde erstmal eine Zeitlang damit Fahren und werde euch dann mitteilen was so passiert ist.

Share this post


Link to post
Share on other sites

Ja, bei mir war es Hinten, war halt ärgerlich weil Bremsen fast neu waren aber das Auto stand eben ca. 6 Monate nur in der Garage.

Ich habe mal gelesen das kommt wegen falscher Bremsflüssigkeit weil Dot 4 agressiever sein soll als Dot 3 und dann die Dichtungen aufquellen -> Kolben fest.

Andere sagen wieder das stimmt nicht, welches Dot habt ihr drin?

Edited by Yoshimitsu

Share this post


Link to post
Share on other sites

Oberes Traggelenk ok? Hatte ein Freund bei seinem 300er SX, das immer wieder was knackste/klopfte und es war erst zu finden, wie wirklich viel Spiel spürbar war.

Share this post


Link to post
Share on other sites
vor 2 Stunden schrieb Yoshimitsu:

Ja, bei mir war es Hinten, war halt ärgerlich weil Bremsen fast neu waren aber das Auto stand eben ca. 6 Monate nur in der Garage.

Ich habe mal gelesen das kommt wegen falscher Bremsflüssigkeit weil Dot 4 agressiever sein soll als Dot 3 und dann die Dichtungen aufquellen -> Kolben fest.

Andere sagen wieder das stimmt nicht, welches Dot habt ihr drin?

Kolben werden durch Rost fest, weil durch defekte Gummidichtungen Wasser  eintritt.

Ebenso durch alte Bremsflüssigkeit deren Wasseranteil zu hoch ist.

Durch aufquellende Gummidichtungen wird kein Bremskolben fest.

Share this post


Link to post
Share on other sites
vor 5 Stunden schrieb Yoshimitsu:

Ja, bei mir war es Hinten, war halt ärgerlich weil Bremsen fast neu waren aber das Auto stand eben ca. 6 Monate nur in der Garage.

Ich habe mal gelesen das kommt wegen falscher Bremsflüssigkeit weil Dot 4 agressiever sein soll als Dot 3 und dann die Dichtungen aufquellen -> Kolben fest.

Andere sagen wieder das stimmt nicht, welches Dot habt ihr drin?

 

Bei meine alle Lexen wurde DOT 4 eingefüllt, aufgequelte Dichtungen habe ich nie gehabt. 

Wenn es so schlimm sein sollte, dann  sollte man das Zeug von Markt abschaffen, es geht ja um Sicherheit. 

Share this post


Link to post
Share on other sites

Das Zeug hat halt höheren Siedepunkt aber mit Dot3 sind mir keine Probleme bekannt.

Die Dichtungen der Neuen Autos sollten auch resitenter sein dann passt das schon. Aber mich macht es halt unsicher was nun das Beste für den IS ist.

Share this post


Link to post
Share on other sites

Mit DOT3 muss auch kein Problem sein, wichtig ist regelmäßig ca.2 Jahre wechseln und gut ist ( falls kein Bremsflüsssigkeit Tester gibt ), ich denke damals z.B. für IS von 98 war DOT3 empfohlen das gängigste was auf dem Markt zu bekommen war, zur Zeit sind zu 80% alle Hersteller mit DOT4 unterwegs, ich denke weil die Fahrzeuge oder besser gesagt die Bremsanlagen mehr belastet werden, durch Fahrzeug Gewicht und Motorleistung. 

 

Share this post


Link to post
Share on other sites

IsFlex falls du ein oberes Traggelenk von Querlenker brauchst, sag mir Bescheid ich habe noch einen liegen, damals wo ich an meinem IS nach Poltern Geräusch gesucht, habe ich mir zwei Stück aus UK besorgt dann erst einen Links wo poltern war ersetzt, es war aber nicht das was ich gesucht habe, am Ende habe ich rausgestellt das bei meine TTE Gewindefahrwerk am Domlager die in der mitte vom Stossdämfer Mutter nicht ganz fest war.

Falls den Gelenk brauchst, geb ich für 25€ ab.

Share this post


Link to post
Share on other sites

Das denke ich auch.

Aber gut zu wissen das offenbar zumindest einer schonmal Problemlos Dot4 verwendet.

Share this post


Link to post
Share on other sites
Am 18.3.2018 um 13:30 schrieb tantegerda:

Kolben werden durch Rost fest, weil durch defekte Gummidichtungen Wasser  eintritt.

Ebenso durch alte Bremsflüssigkeit deren Wasseranteil zu hoch ist.

Durch aufquellende Gummidichtungen wird kein Bremskolben fest.

 

 

Da muss ich dich eines besseren Belehren.Natürlich geht der Kolben auch durch aufquellende Gummidichtung fest,so wie es bei meinem war. Bei meinem hatte ich die Bremssättel mehrmals zerlegt und Gereinigt und trotzdem gingen die Kolben schwer rein und raus,obwohl Sichtlich alles in Ordnung war. Erst ein neuer Dichtungssatz brachte Abhilfe. Mit den neuen Dichtungen ließen sich die Kolben von Hand zurück drücken,was bei den alten nur mit einem Bremskolbenrücksteller möglich war.

Edited by Black_Ninja

Share this post


Link to post
Share on other sites

Ich fahre auch seit Jahren schon mit DOT4. Mit dem neuen Dichtungen vor 2 Jahren,ist seit dem Wechsel alles Leichtgängig.

Share this post


Link to post
Share on other sites

Sooo.

Nach mehreren 100 Kilometer ist es seit dem Wochenende schlimmer als vor dem Wechseln.

Da wenn man Bremst und das Lenkrad los lässt es regelrecht flattert aber nicht immer..

Und das Knacken ist immer noch da soviel dazu.

Wir haben herausgefunden das die Bremsscheibe minimal Schief steht obwohl alles richtig befestigt ist denn wenn man die Scheibe dreht gibt es ein kleines Stück wo die Klötze nicht packen könnte es daran liegen ?

Edited by IsFlex

Share this post


Link to post
Share on other sites
vor 12 Stunden schrieb IsFlex:

Sooo.

Nach mehreren 100 Kilometer ist es seit dem Wochenende schlimmer als vor dem Wechseln.

Da wenn man Bremst und das Lenkrad los lässt es regelrecht flattert aber nicht immer..

Und das Knacken ist immer noch da soviel dazu.

Wir haben herausgefunden das die Bremsscheibe minimal Schief steht obwohl alles richtig befestigt ist denn wenn man die Scheibe dreht gibt es ein kleines Stück wo die Klötze nicht packen könnte es daran liegen ?

 

Radnabe richtig Sauber gemacht?

Share this post


Link to post
Share on other sites
vor 4 Stunden schrieb Black_Ninja:

 

Radnabe richtig Sauber gemacht?

Ja 100%

Share this post


Link to post
Share on other sites

So also nach wirklich mehreren 100 Km.

 

Ist das Knacken immer noch da. Querlenker Buchsen sind Neu , Stabis Neu , Stoßdämpfer sind neu. Und das Geräusch kommt immer wenn man über ein Schlagloch fährt. Kann es am Traggelenk liegen ? Dieses Geräusch ist so wie ich es höre nur rechts.

 

Zu denn Bremsen der Verschleiß ist jetzt auf der ganzen Scheibe. Zu dem Flattern des Lenkrads während dem fahren gibt's es auch was neues. Die rechte Radnabe hat sowas wir ein Schlag wir haben es mit einer Messuhr gemessen und es waren 0.5 an einer Stelle. Doch Toleranz ist höchstens 0.1. Alles fertig gemacht.... Es flattert nicht mehr aber die Bremsen schlagen trotzdem zwar jetzt nicht immer, aber ab und zu schlagen die . Was könnte das sein?

Edited by IsFlex

Share this post


Link to post
Share on other sites

Warum hast nicht mit Traggelenke erst versuch?,  wegen Geräusche sind es schon bekannt dass sie bei ca.100tkm Spiel und eventuell knarz Geräusche haben. 

Share this post


Link to post
Share on other sites

Wir dachten es wäre was anderes. Aber wir haben heute die Traggelenke geprüft sehen gut bzw Fest aus. Oder sollte man die Sicherheits halber auch tauschen. Das Auto hat jetzt 159tkm auf der Uhr 

Share this post


Link to post
Share on other sites

Wie hast du die Traggelenke geprüft?  Mit Wasserpumpen Zange zusammen gedrückt? 

Wenn du eins  brauchst sag mir Bescheid, ich habe eins original Teil von Toyota liegen.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this