Sign in to follow this  
DadaRacer

Getriebestörung LS400

Recommended Posts

Hallo liebes Forum!

Erstmal möchte ich mich vorstellen. Ich bin der Dani, arbeite in München und lebe im schönen Augsburger Land und habe einen Hang zu besonderen Fahrzeugen (Daihastu Copen, Piaggio Ape 50, Honda CBR 600ff, Mercedes W124, BMW R27, …). Ich habe mir voriges Jahr einen Lexus LS 400 Bj `95 mit ca. 220.000 km, aus erster Hand aus der Schweiz importiert und mittlerweile auch eine LPG-Gasanlage nachgerüstet. Das Auto fuhr sich wie ein automobiler Traum.

Allerdings habe ich seit einem Getriebeölwechsel, welches ich beim Lexus-Autohaus in Augsburg in Auftrag gegeben hatte, massive Probleme mit dem Automatikgetriebe. Sämtliche Störbehebungen blieben erfolglos und der Fehler somit weiter bestehen. Weder Getriebespülung, noch gutes Zureden halfen die Störung zu beseitigen. Diese Art der Störung sei bei Lexus nicht bekannt. Es gibt keinen einzigen bekannten Störfall bei Lexus. Aktuell versucht meine Werkstatt von Lexus die Baupläne des Getriebes zu bekommen. - Allerdings rückt Lexus diese nicht raus. Sie sitzen wie die Henne auf ihrem Ei. Ich gewinne den Eindruck, dass Lexus gar keine Lust hat seine Youngtimer auf der Straße zu sehen.

Sämtliche Teile die in Mitleidenschaft gezogen sein könnten (Drehzahlmesser, Getriebemechanik, Bremsbänder) sind laut Werkstatt in Ordnung.

Folgende Fehlerbeschreibung:

Zwischen 50 - 60km/h bei mäßiger Beschleunigung kommt es hin und wieder zu ‚rattern‘. Das Auto fühlt sich dann an, als ob es auf das Bankett kommt. Oder auch wenn man mit einem Handschalter zu untertourig fährt und das Auto kurz vor dem Abwürgen ist. Beide Beschreibungen sind passend für dieses Rattern. Dieses Rattern bekomme ich dann auch nicht mehr weg solange ich die Gaspedalstellung beibehalte. Es hilft nur, vom Gas zu gehen oder zu Beschleunigen.

Außerdem verschaltetet sich das Getriebe gerne und schaltete willkürlich hin und her. Er fährt unruhig und nicht mehr so souverän like Lexus.

Des Weiteren hat er ab und zu mal Kraftabrisse beim Beschleunigen die durchaus spürbar sind.

 

Tja, ihr seht, das ist ein seltsamer Fehler. Ich weiß mir nicht mehr zu helfen, und bin echt am Verzweifeln. Im ungünstigsten Fall muss ich das Getriebe komplett tauschen. Aber jeder der einen LS 400 fährt weiß, dass es nahezu unmöglich ist, ein Getriebe zu bekommen oder dieses reparieren zu lassen. - Von den Kosten gar nicht zu reden.

Ich hoffe, dass mir hier geholfen werden kann, sich jemand damit auskennt und ihr mir helfen könnt. Vielen lieben Dank!

Share this post


Link to post
Share on other sites

Hi!

 

Welches Öl wurde verwendet? Ölfarbe und Ölstand im warmen Zustand bei laufendem Motor?

 

Grüße

 

Tom

Share this post


Link to post
Share on other sites

Ölsorte wurde von Lexus eingefüllt. Genau Sorte kann ich nicht sagen. Ich frage mal die Woche nach.
Das Getriebe wurde zweimal gespült. Beides mal war es schwarz.

 

Das Kuriose: Aus einer Schraube (nicht näher definiert) ist schmutziges Öl rausgekommen, aus einer anderen sauberes. Wie kann das sein?

Share this post


Link to post
Share on other sites

Hallo DadaRacer

 Ich habe die Handbücher vom Getriebe aber leider nur auf englisch in pdf. Wenn du die pdf brauchen kannst, sende mir per PN deine email, dannn sende ich die den Link zum runterladen. driver1313 hat das Handbuch in deutsch aber ich glaube nur in gedruckter Form.

 

Ich verwende  dieses Getriebeöl:

IMG_20180325_175103.thumb.jpg.6ea9a141de88f2c2b3683fff74317989.jpgIMG_20180325_175151.thumb.jpg.1280d9e9243e9c83d9d752d9d0e3bdc1.jpg

 

Aber jeder kann machen wie er mag.

Das ganze tönt wie wenn der benötigte Öldruck nicht richtig aufgebaut wird.

Also erst mal, wie Tom gesagt hat bei warmem (Getriebe) und laufenden Motor in der stellung P den Getriebeölstand messen.

Das Getriebe hat nur eine Ablassschraube. Eine Andere wo Öl rauskommen kann ist die vom Motorenöl.

 

Gruss Techi-Tom

 

Edited by Techi-Tom

Share this post


Link to post
Share on other sites

Hi. Wie immer, hier die obligatorische Erstfrage..=;o)....: Wurden die Kondensatoren des Motorsteuergerätes schon erneuert?

 

 

Entschuldige bitte, aber leider nur in Englisch:

 

 

 

https://www.clublexus.com/forums/ls-1st-and-2nd-gen-1990-2000/656360-all-my-crazy-lexus-issues-solved-ecu-leaking-capacitor.html


 Just an idea.... old and leaking ECU capacitors might be the culprit. Common problem with the LS400.

● Lexus LS400 - 1990-2000 (in 1997 and earlier models, the problem is extremely common)

http://www.clublexus.com/forums/ls-1st-and-2nd-gen-1990-2000/656360-all-my-crazy-lexus-issues-solved-ecu-leaking-capacitor.html

 

SYMPTOMS:

Please understand that any one of these symptoms can be a sign of ECU capacitors beginning to fail. - You do not need all or most of them to have this issue!

Your ECU capacitors are strongly suspected if you have at least one of the following intermittent issues on your Lexus or Toyota:

● problems in getting into diagnostic mode or scanner says "no communication"
● random dropping into "limp home" mode
● weird shifting problems
● OBD port is unresponsive, seems dead
● throwing random fault codes
● engine won't rev out/rev limits at 2000 or less rpm
● engine runs like crap, then suddenly runs fine again
● random not starting or cutting out
● low idle or erratic idle
● often very hard to start, requires starting fluid
● transmission will not automatically shift, only manual shift is possible
● transmission jerks from 1st to 2nd gear, and kinda slips from 2nd to 3rd
● no A/C compressor operation
● idle speed rolling up and down, or sometimes too low and sometimes too high
● speedometer not working reliably
● speed (cruise) control not working
● tachometer not working sometimes
● air bag light flickering intermittently
● A/C going into reset with flashing front defog light (front defog light typically flashing 10 times)
● check engine light on sometimes, but no codes stored, often in concert with ECT light
● ECU not communicating with scanners or not displaying codes with jumper installed
● bad sulfur exhaust smell in concert with not running right above

 

 

 

PS: Old capacitor. All electrolytic capacitors with non-solid electrolyte age over time,
due to evaporation of the electrolyte. The capacitance usually decreases and the equivalent series resistance (ESR)
usually increases. The normal lifespan of a non-solid electrolytic capacitor of consumer quality, typically rated
at 2000 h/85 °C and operating at 40 °C, is roughly 6 years. It can be more than 10 years for a 1000 h/105 °C capacitor
operating at 40 °C. Electrolytic capacitors that operate at a lower temperature can have a considerably longer lifespan.

Edited by plexus914

Share this post


Link to post
Share on other sites

Das ist ein guter Punkt.

Hast du die Problematik nur im D oder ich im 3 ??

Share this post


Link to post
Share on other sites

Hi,

 

liest sich alles nicht gut...

 

2008 hatten wir hier das Thema "Getriebe" schon mal - vielleicht ist was Hilfreiches dabei...

 

Ich hatte damals in kurzen Abständen immer wieder das Öl gewechselt und so nach und nach etwa 8 L T-IV verbraucht - hatte keine Probleme mehr. Aber vielleicht liegt doch ein Defekt vor - damals wurde auf Fa. HELO verwiesen - vielleicht auch ein Ansatzpunkt..

 

Viel Glück

hermann

Share this post


Link to post
Share on other sites

Bevor du viel Geld für die Fehlersuche verwendest, Getriebe raus und Tauschgetriebe rein. Die Dinger kosten weniger wie ne Ölfüllung.

Lass dir mal spasseshalber die Ölsorte die eingefüllt wurde, zeigen.

 

Und für die Zukunft, Lexusgetriebe der alten Art am besten nie anfassen, auch kein Ölwechseln oder spülen. Die halten unangetastet am längsten, je nach Fahrweise 400-800 tkm bis die Bremsbänder fertig sind.

 

Rein darf im Zweifel nur T-IV !!!

Edited by rockatanski

Share this post


Link to post
Share on other sites

PS: Getriebe werden dir in UK hinterhergeschmissen...

Mit einem LS400 meidest du inzwischen die Lexuswerkstätten am besten. Die sind da leider oft nicht mehr mit der nötigen Erfahrung gesegnet. Ausnahmen bestätigen die Regel...

Share this post


Link to post
Share on other sites
Am 26.3.2018 um 10:58 schrieb rockatanski:

PS: Getriebe werden dir in UK hinterhergeschmissen...

Mit einem LS400 meidest du inzwischen die Lexuswerkstätten am besten. Die sind da leider oft nicht mehr mit der nötigen Erfahrung gesegnet. Ausnahmen bestätigen die Regel...

 

 

Tja, aber wohin fahren, wenn mal was repariert werden muß??? Toyota Werkstätten werden auch keinen LS kennen...

Share this post


Link to post
Share on other sites
vor 2 Stunden schrieb hermann:

 

 

Tja, aber wohin fahren?

 

Je älter das Auto, desto mehr gilt: Selbst ist der Schrauber!

Share this post


Link to post
Share on other sites

Wenn ein LS400 ordentlich gewartet wird, gibt es eigentlich nichts zum Schrauben.

Alle 200 tkm mal paar Querlenker und Zugstreben, ab und an ne Windschutzscheibe, paar Reifen, paar Bremsbeläge und Scheiben....

Ölwechseln und Bremsbrühe und ansonsten fahren.

 

Wenn du schrauben lassen musst, kosten Querlenker und Zugstreben 4 stellig, ne Windschutzscheibe ebenso, Getriebe und Motor Unsummen.

 

Entweder man kennt jemanden der einem da zu normalen Konditionen helfen kann oder man ist mit "Massenware" besser bedient.

Such dir eine markenlose Werkstatt, vielleicht waren bei euch in der Nähe mal US-Truppen stationiert? Da gibt es dann Werkstätten die Toyotas/Lexus evtl. besser kennen...

Share this post


Link to post
Share on other sites

Wir Alle wissen, dass es normalerweise keine allzugrossen Probleme mit den Ls400 gibt, aber eben die Ausnahme bestätigt die Regel.

 

Darum gibt es auch Foren wie dieses, wo wir versuchen mit konstruktiven Ratschlägen zu helfen.

 

Share this post


Link to post
Share on other sites

Kann ich voll bestätigen - nie ein ernsthaftes Problem gehabt....

 

Aber vor einigen wenigen Jahren hab ich den Zahnriemen wechseln lassen - hat Weller in Herford gemacht... aber wen fragen, wenn z.B. der nächste Zahnriemenwechsel fällig wird... da wird man als Selbst- Schrauber vermutlich an seine Grenzen stoßen...

Share this post


Link to post
Share on other sites

Auch das lässt sich hier im Forum ganz einfach in Erfahrung bringen.... Zudem kann man den ZR-Wechsel auch mal verpennen, ich habe noch keinen einzigen LS400 mit gerissenem ZR hier im Forum entdeckt, dagegen gibt es nicht selten LS400 die über 200tkm mit einem ZR runterspulen. Der erste Wechsel machte regelmäßig noch eines der damaligen Lexusforen, die es heute nicht mehr alle gibt. Danach war oft nix mehr...

 

Achja, Zündkerzen alle 100 tkm mal tauschen...

 

An Dadaracer, wie sieht es denn bei dir jetzt aus? Kommst du weiter oder können wir dir ausser mit schlauen Tipps hier im forum irgendwie real helfen?

 

VG Flo

Share this post


Link to post
Share on other sites

Ich habe eine A342E hier liegen, falls die benötigt wird. Ist in ebay KAZ inseriert.

 

Natürlich muß die Frage nach dem Motorsteuergerät und den Kondensatoren gestellt werden, es gibt auch zufällig auftretende Doppelfehler, die NICHTS miteinander zu tun haben. Insbesondere das rattern und damit verbundene aufhören wenn das Gaspedal verändert wird, machen mich stutzig. Wird Gaspedal auf 0 gehen gelassen, öffnet die Wandlerkupplung und es darf kein rattern mehr auftreten wenn es von der Automatik käme. Gibt man leicht Gas, bleibt sie je nach Lastzustand zu und man hat direkte Verbindung wie Schaltgetriebe vom Motor bis zu den Rädern, bei mittlerem Gasgeben kann sie öffnen um das Drehmoment über den Wandler zu erhöhen, dann aber auch muß weich beschleunigt werden.

 

Wenn das Getriebe schwarze :unsure: Brühe ausgespuckt hat, wäre es möglich daß bei einer Spülung sich irgendwo Reste gelöst haben und das Sieb unten in der Ölwanne des Getriebes total zugesetzt haben. Wurde das Sieb gewechselt ? Dazu muß die Ölwanne ab.

 

Man kann einige hydraulischen Drücke an der A342E messen, dazu muß ich mich aber erst einlesen welche. Damit kann man dann in etwa diagnostizieren, ob z.B. die Ölpumpe genug fördert, also das Sieb verstopft ist oder nicht.

 

Wie sieht das Autmatiköl derzeit aus ? Farbe ? 

Share this post


Link to post
Share on other sites

Hallo zusammen und vielen lieben Danke für eure zahlreichen Tipps. :smile: Zugleich muss ich mich entschuldigen, dass ich erst jetzt antworte. :sad:

 

Nachdem ein Getriebeölwechsel mit 16 Litern (!!!) durchgeführt wurde, war das Getriebe für ca 150km wie neu. Danach gab es die selben Probleme. Das Rattern trat nun gehäuft auf und verschaltet hat er sich auch. Außerdem bin ich auch liegen geblieben. Folgendes ist passiert: Ich wollte zum Bahnhof fahren, und dabei ein Auto überholen. Als ich zum Überholen ansetzte und schon auf der Gegenspur war, hatte ich auf einmal keinen Vortrieb mehr. Der Motor drehte hoch. Bei 5000 Umdrehungen, konnte ich gerade noch die Geschwindigkeit halten. Nach ca 200m war dieser Effekt weg und der Motor drehte komplett leer durch. Keinerlei Vortrieb durch das Getriebe. Nichts. Ich ließ das Auto eine Nacht an Ort und Stelle stehen und bin in der folgenden Früh zum Lexus und konnte es starten und es fuhr wie davor auch. Sprich mit Rattern und verschalten; konnte es aber tatsächlich nach Hause fahren. :bangin:

 

Noch vor Ostern versuchte ich meinen Lexus-Händler zu kontaktieren und ihm eben den Tipp mit den Kondensatoren mitzugeben. Dieser antwortete nicht. Erst auf Nachfrage (gestern) wurde sich meinem Problem angenommen. Allerdings auch eher beiläufig. Immerhin verlangen die für einen Kondensator-Wechsel 250€. Was mir für 1€-Teile doch relativ viel erscheint.:blowup:

 

Aktuell steht der Lexus bei mir im Hof...

 

Ich kann euch auch leider nicht sagen, welche Farbe das Getriebeöl hat. Ich bin kein Schrauber. Ich bin schlichtweg ein Verzweifelter. Ich kann euch nur Symptome erklären. - Wie finde ich denn die Bezeichnung von meinem Getriebe raus?

 

Beim wem kann man für angemessen Geld beim Motorsteuergerät die Kondensatoren wechseln lassen, wer kann so ein Motorsteuergerät überprüfen? Habt ihr mir Kontakte? Kann das einer von euch?

 

 

Am 26.3.2018 um 10:58 schrieb rockatanski:

PS: Getriebe werden dir in UK hinterhergeschmissen...

Mit einem LS400 meidest du inzwischen die Lexuswerkstätten am besten. Die sind da leider oft nicht mehr mit der nötigen Erfahrung gesegnet. Ausnahmen bestätigen die Regel...

Wie finde ich solche Getriebe in UK? Welche Getriebe sind das? Hast Du einen Kontakt oder Link?

 

Am 3.4.2018 um 09:29 schrieb rockatanski:

Auch das lässt sich hier im Forum ganz einfach in Erfahrung bringen.... Zudem kann man den ZR-Wechsel auch mal verpennen, ich habe noch keinen einzigen LS400 mit gerissenem ZR hier im Forum entdeckt, dagegen gibt es nicht selten LS400 die über 200tkm mit einem ZR runterspulen. Der erste Wechsel machte regelmäßig noch eines der damaligen Lexusforen, die es heute nicht mehr alle gibt. Danach war oft nix mehr...

 

Achja, Zündkerzen alle 100 tkm mal tauschen...

 

An Dadaracer, wie sieht es denn bei dir jetzt aus? Kommst du weiter oder können wir dir ausser mit schlauen Tipps hier im forum irgendwie real helfen?

 

VG Flo

Real helfen? Sofort. Ich schreibe jedem von euch mehr Können als meiner Werkstatt zu...

 

vor 13 Stunden schrieb driver1313:

Ich habe eine A342E hier liegen, falls die benötigt wird. Ist in ebay KAZ inseriert.

 

Natürlich muß die Frage nach dem Motorsteuergerät und den Kondensatoren gestellt werden, es gibt auch zufällig auftretende Doppelfehler, die NICHTS miteinander zu tun haben. Insbesondere das rattern und damit verbundene aufhören wenn das Gaspedal verändert wird, machen mich stutzig. Wird Gaspedal auf 0 gehen gelassen, öffnet die Wandlerkupplung und es darf kein rattern mehr auftreten wenn es von der Automatik käme. Gibt man leicht Gas, bleibt sie je nach Lastzustand zu und man hat direkte Verbindung wie Schaltgetriebe vom Motor bis zu den Rädern, bei mittlerem Gasgeben kann sie öffnen um das Drehmoment über den Wandler zu erhöhen, dann aber auch muß weich beschleunigt werden.

 

Wenn das Getriebe schwarze :unsure: Brühe ausgespuckt hat, wäre es möglich daß bei einer Spülung sich irgendwo Reste gelöst haben und das Sieb unten in der Ölwanne des Getriebes total zugesetzt haben. Wurde das Sieb gewechselt ? Dazu muß die Ölwanne ab.

 

Man kann einige hydraulischen Drücke an der A342E messen, dazu muß ich mich aber erst einlesen welche. Damit kann man dann in etwa diagnostizieren, ob z.B. die Ölpumpe genug fördert, also das Sieb verstopft ist oder nicht.

 

Wie sieht das Autmatiköl derzeit aus ? Farbe ? 

Ich weiß leider nicht, welches Getriebe mein LS hat.

 

Zur Gaspedalstellung liegt glaube ich eine Verwechslung vor: Wenn das Gaspedal NICHT verändert wird, bleibt das Problem bestehen. Wenn ich die Gaspedalstellung verändere, ist das Rattern auch weg.

 

Ja, das Getriebe hat schwarze Brühe ausgespuckt. (Laut Werkstatt, ich war nicht dabei.) Sieb wurde durch Werkstatt nicht gewechselt.

 

Kannst Du die Drücke messen?

 

Kann ich nicht sagen. Ich habe keine Hebebühne, und auch keine Grube. Außerdem bin ich kein Schrauber.

 

 

Liebe Grüße

Dani

Share this post


Link to post
Share on other sites
vor 3 Stunden schrieb DadaRacer:

Nachdem ein Getriebeölwechsel mit 16 Litern (!!!) durchgeführt wurde, war das Getriebe für ca 150km wie neu. Danach gab es die selben Probleme. Das Rattern trat nun gehäuft auf und verschaltet hat er sich auch. Außerdem bin ich auch liegen geblieben. Folgendes ist passiert: Ich wollte zum Bahnhof fahren, und dabei ein Auto überholen. Als ich zum Überholen ansetzte und schon auf der Gegenspur war, hatte ich auf einmal keinen Vortrieb mehr. Der Motor drehte hoch. Bei 5000 Umdrehungen, konnte ich gerade noch die Geschwindigkeit halten. Nach ca 200m war dieser Effekt weg und der Motor drehte komplett leer durch. Keinerlei Vortrieb durch das Getriebe. Nichts. Ich ließ das Auto eine Nacht an Ort und Stelle stehen und bin in der folgenden Früh zum Lexus und konnte es starten und es fuhr wie davor auch. Sprich mit Rattern und verschalten; konnte es aber tatsächlich nach Hause fahren. :bangin:

 

Noch vor Ostern versuchte ich meinen Lexus-Händler zu kontaktieren und ihm eben den Tipp mit den Kondensatoren mitzugeben. Dieser antwortete nicht. Erst auf Nachfrage (gestern) wurde sich meinem Problem angenommen. Allerdings auch eher beiläufig. Immerhin verlangen die für einen Kondensator-Wechsel 250€. Was mir für 1€-Teile doch relativ viel erscheint.

 

Also die Schaltpunkte werden einzig und alleine von der Motorsteuerung festgelegt in Abhängigkeit der Geschwindigkeit und der Gaspedalstellung. 

 

Daß der Lexus Händler dies überhaupt macht, darfst froh sein, denn offiziell wird die kombinierte Motorgetriebesteuerung getauscht und Du darfst die Lohnkosten / Arbeitszeit nicht vergessen, denn Du fährst Lexus und nicht Toyota oder Daihatsu. Diese Pille mußt Du schlucken, wenn Du bei Lexus auf den Hof fährst.

 

Zitat

 

Aktuell steht der Lexus bei mir im Hof...

 

Ich kann euch auch leider nicht sagen, welche Farbe das Getriebeöl hat. Ich bin kein Schrauber. Ich bin schlichtweg ein Verzweifelter. Ich kann euch nur Symptome erklären. - Wie finde ich denn die Bezeichnung von meinem Getriebe raus?

 

Beim wem kann man für angemessen Geld beim Motorsteuergerät die Kondensatoren wechseln lassen, wer kann so ein Motorsteuergerät überprüfen? Habt ihr mir Kontakte? Kann das einer von euch?

 

Ich habe die bei meiner ECU gewechselt, ich bin gelernter Elektroniker, kann sie aber nicht prüfen, mein Lexus ist Schrott, Nase ab und Popo eingedrückt, siehe meinen Bericht Aufbereitung.

 

Zitat

 

 

Wie finde ich solche Getriebe in UK? Welche Getriebe sind das? Hast Du einen Kontakt oder Link?

 

Real helfen? Sofort. Ich schreibe jedem von euch mehr Können als meiner Werkstatt zu...

 

Ich weiß leider nicht, welches Getriebe mein LS hat.

 

Jedes Getriebe hat an der Seite eine Plakette da steht das drauf.

Zitat

 

Zur Gaspedalstellung liegt glaube ich eine Verwechslung vor: Wenn das Gaspedal NICHT verändert wird, bleibt das Problem bestehen. Wenn ich die Gaspedalstellung verändere, ist das Rattern auch weg.

 

Ja, das Getriebe hat schwarze Brühe ausgespuckt. (Laut Werkstatt, ich war nicht dabei.) Sieb wurde durch Werkstatt nicht gewechselt.

 

Kannst Du die Drücke messen?

 

Kann ich nicht sagen. Ich habe keine Hebebühne, und auch keine Grube. Außerdem bin ich kein Schrauber.

 

 

Liebe Grüße

Dani

Ich kann jetzt von hier aus NICHT sagen, ob es alleinig ein Motorelektronikproblem, Getriebeproblem, oder kombiniertes Problem ist.

 

Die Farbe des Öles kannst Du erkennen, indem Du bei laufendem Motor den Peilstab des Automatikgetriebes herausziehst, die 16l sind für eine Spülung OK, es gehen ja schon 6 bis 8 liter rein......

 

Drücke kann ich keine Messen.

 

Wenn Du den Motor startest, läuft er rund ? Reagiert er auf das Gaspedal ? Im warmen Zustand wohlgemerkt.

 

Was das Getriebe angeht, würde ich gleich zum Getriebespezialisten gehen.

 

Wenn die Brühe die drin war, schwarz war, kann davon ausgegangen werden, daß der Automat verschlissen ist, trotz "nur" 220 000km, Du kennst die Fahrweise des Vorgängers nicht....

 

 

Share this post


Link to post
Share on other sites
vor 10 Stunden schrieb DadaRacer:

Kann ich nicht sagen. Ich habe keine Hebebühne, und auch keine Grube. Außerdem bin ich kein Schrauber.

 

Wer keinen spezifischen Sachverstand, Werkzeug, Werkstatt usw. hat, aber ein Mobil, das - WENN es mal streikt - anspruchsvoll und tendenziell teuer ist, braucht einen Schrauber, der tatsächlich Hand anlegen kann. Auch ein gut sortiertes Forum hilft dem Verzweifelten nur bis zu einem gewissen Punkt.

Wäre ich an Danis Stelle, würd ich's z.B. hier versuchen, vorab telefonieren, ob Lexus-Erfahrung besteht. Obwohl - ein Getriebe ist ein Getriebe.

http://www.fzth.de/  oder  http://www.getriebe-bayern.de/

 

Dass hernach eine Rechnung über 500 Euro noch als günstig gelten muss, haben wir erkannt.

Dass andererseits ein Betrag im Raume stehen kann, der den Restwert des Wagens übersteigt, ebenso. Die lässt sich dann nur noch mit dem Stempel "Hobby" schönprägen.

 

Viel Erfolg!

Edited by kroebje
Nachklapp

Share this post


Link to post
Share on other sites

Nimm doch das Angebot von Driver 1313 an und nimm sein Getriebe. Vielleicht schickt er dir auch seine ECU (Motorgetriebesteuereinheit) zum Test. Dann brauchst du nur den Versand und den Getriebetausch bezahlen und evtl auch sein ECU-Hin und Herversand. Alles billiger wie mit ner Luxuslimo der 90er zu einer Fachwerkstatt zu gehen...

 

Schick mir mal ne PN mit deinen Kontaktdaten, evtl bin ich ja mal demnächst in Bayern... ein Getriebe passt in den Kofferraum beim LS

 

Share this post


Link to post
Share on other sites

Alternativ vielleicht mal hier anfragen

 

http://www.provotekk.de/

 

Getriebe umschrauben ist für die jedenfalls ne kleine Fingerübung und sie kennen sich mit Toyotas gut aus.

 

Würde ich mal probieren...

Share this post


Link to post
Share on other sites

Also ich will mich den Worten von kroebje uneingeschränkt anschließen und auch ganz deutlich anmerken, daß ALLE Autowerkstätten seit Jahren keine tiefschürfende Ahnung mehr von Automatikgetrieben haben und Du gleich zum Getriebespezialisten hättest gehen sollen.

 

Die Aisin A342E wird auch als A30-42LE gelabelt in den Tabellen. 

 

JEDER auf Automatikgetriebe spezialisierte Betrieb kann damit umgehen.

 

Ich vermute nach der Beschreibung der schwarzen (!!!!) Brühe, daß der Automat restlos verschlissen ist.

 

Share this post


Link to post
Share on other sites
Am 3.4.2018 um 22:22 schrieb driver1313:

Ich habe eine A342E hier liegen, falls die benötigt wird. Ist in ebay KAZ inseriert.

Ich hab euch mal ein Bild gemacht. Siehe Anhang.

Ist es das Getiebe? Wenn ja, sollten wir telefonieren. Wie kann ich Dich erreichen?

 

 

Am 5.4.2018 um 11:37 schrieb rockatanski:

Nimm doch das Angebot von Driver 1313 an und nimm sein Getriebe. Vielleicht schickt er dir auch seine ECU (Motorgetriebesteuereinheit) zum Test. Dann brauchst du nur den Versand und den Getriebetausch bezahlen und evtl auch sein ECU-Hin und Herversand. Alles billiger wie mit ner Luxuslimo der 90er zu einer Fachwerkstatt zu gehen...

 

Schick mir mal ne PN mit deinen Kontaktdaten, evtl bin ich ja mal demnächst in Bayern... ein Getriebe passt in den Kofferraum beim LS

 

Und auch über dieses Angebot sollten wir reden.

 

 

Motorsteuergerät lass ich demnächst überprüfen.

Bezeichnung_Getriebe.JPG

Share this post


Link to post
Share on other sites

Ja die die ich da habe ist die, die auf Deinem Zettel steht.

 

Ab 16:00 spätstens bin ich daheim, idR. 

 

06344/9442323

Share this post


Link to post
Share on other sites

Hallo Forum!
Ich will euch Feedback geben.
Nachdem ich nun das Motorsteuergerät ausgebaut, eingeschickt und reparieren habe lassen, lief er die ersten 20km gut. Hat sich nicht verschaltet und lief souverän.

Allerdings nur die ersten 20km. Dann ging die Scheiße wieder los. Motor dreht, Fahrzeug bewegt sich nicht. Auch nicht im Rückwärtsgang, und auch nicht nach Motor ausschalten und wieder starten. Aber ich habe nun eine Fehlerbeschreibung die sich sogar in der Betriebsanleitung wiederfindet, mit dem Kommentar 'Wenden Sie sich unverzüglich an Ihren Lexus-Händler'.


Folgender Fehler: Motor dreht souverän, fährt bei 5000 Umdrehungen mit (gefühlter) schleifender Kupplung zudem blinkt "ECT PWR". Sieht nach einem definierten Fehler aus. Leider ist er nirgendwo beschrieben.

Hat jemand eine Idee?

 

Liebe Grüße

Dani

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Similar Content

    • By RHD-GS450h
      Hallo zusammen, 
      nach dem erfolgreichen Thread mit der Hybrid Batterie nun ein anderes Thema. 
       
      Ich fuhr mit meinem gs450h auf normaler Bundesstraße ca. 💯 Km/h. Dann gab ich etwas mehr Gas, es ruckelt ein wenig, aber der Wagen wurde nicht mehr schneller. Die Motorkontrollleuchte ging an in Verbindung mit der Meldung Check Hybridsystem. 
      Das Hybridsystem arbeitet aber weiter, wenn ich der Energieanzeige glauben kann. 
      Ich habe jetzt eher das Getriebe oder ein Bauteil davon in Verdacht. 
      Hat jemand schon Erfahrungen mit so einem Fehler gemacht?? 
      Ich hoffe, dass das Auslesen des Fehlerspeichers mir Klarheit bringt. 
      Freundliche Grüße 
      Manfred 
       
    • By ThorLex
      Moin leute,
       
       
      mein Lex kommt so langsam in die Jahre '06er BJ und 171.000km aufm tacho.
       
      Jetzt mal zur frage,
      Meine getriebe lässt sich im kalten zustand schwer schalten beim 1+2 gang! Bei gang 4 und 6 melden sich ohne zwischengas die synchronringe(bei hohem tempo allerdings erst)......
       
      Ist es sinnvoll das getriebe neu zu lagern und synchronringe zu erneuern ? Ich meine wer will schon seinen lexus abgeben...ich will mein ungern in die federn schicken und mich verabschieden, hat jede inspektion mitgenommen und auch erst vor kurzem neues ZMS + kupplung neu bekommen.
       
      Lieber neues getriebe oder einfach nur neu lagern und synchronringe neu ? Geht halt darum weil ich das Gefühl habe das getriebe macht nicht mehr allzulange mit..ich denke das Gefühl kennt jeder wenn man sein auto jahre lang kennt, dann spürt man wenn irgendwas so langsam den geist aufgibt
       
      Oder ist es das nicht mehr wert ? Weiss wer was sowas kostet ?
      Bzw hat wer erfahrung damit gemacht ?
       
      Motor läuft noch einwandfrei, mittelschalli rostet nur langsam durch, der kommt bald neu, und wollte wohl fächearkrümmer reinhauen, ich weiss aber halt nicht ob sich das alles noch lohnt.....der bock kommt halt schon ins 12. Lebensjahr 🙈 oder lieber doch nur das Nötigste machen ?
       
      Als nächstes soll ein RCF, NX oder RXher, aber den wollte ich erst holen wenn dieser wirklich nicht mehr will, deswegen brauche ich euren rat was man am besten mit dem getriebe macht und wss sowas kosten könnte
       
      Ich würde mich über jeden rat freuen
       
      Lg
      Thorben
    • By ToriIS
      Hallo zusammen,
       
      gestern fiel mir auf, dass beim Starten meines IS200, der Anlasser eine Art "Kratzgeräusch" macht. 
      Als hätte jemand bei voller Fahrt, den Zündschlüssel sehr oft gedreht. 
       
      Seltsam ist aber, dass am Samstag noch nichts war. Gestern fing es an. Starten tut er aber völlig normal. 
       
      Bisher war es nur bei kaltem Motor. 
       
      Hatte das schon mal jemand? 
       
      Liebe Grüße
    • By ToriIS
      Hallo zusammen,
       
      nun melde ich mich auch mal, weil ich mal euren Rat benötige. Es geht um meinen IS200. Beim Schalten (z.B. vom 1. in den 2. Gang) merke ich, dass ich schon deutlich, spürbare Merkmale habe. Es ist Drehzahlabhängig. Umso höher die Drehzahl, umso mehr, merke ich das beim Schalten, eine Art Widerstand da ist.
       
      Ich hätte hier das Lager der Kardanwelle, welches an das Getriebe angeflanscht ist oder die berühmte Hardyscheibe in Verdacht.
       
      Ich müsste ihn natürlich auf die Bühne heben, um sicher gehen zu können.
       
      Vielleicht kennt ihr ja dieses Phänomen?!
       
      Liebe Grüße
    • By BorkenerIS300
      Einen wundervollen guten Morgen Gemeinde.
       
      ich habe ein Problem. 
      Unzwar ist mein Getriebe platt. Habe ein a650e in meinem lexus und habe mir ein neues gekauft. Das Problem dabei ist das alles passt bis auf der Kadernwellen Anschluss. Habe den 3 Fuß Anschluss am neuen brauche aber den runden. 
      Meine frage nun wo muss ich drauf achten bei den ganzen Nummern? 
      Bei mir steht 
      "35-50LS // 35010 53070"
      da ja andere auch passen hab ich zB eins von einem gs300 (2nd gen) mit der Nummer:
      "35-50LS // 35010 3F5"
      gefunden. Welche Nummer ist nun entscheidend das es passt? Habs nicht so mit getrieben daher keine Ahnung, entschuldigt. 
       
      Danke dür für die Antworten :)