Sign in to follow this  
KawaZX6R

Tuning Pleuel

Recommended Posts

Moin alleseits, ich weiß das Thema wurde hier schon mehrmals angesprochen und endlos diskutiert.

Aber da ich jetzt schon meinen 2. Motorschaden wegen Pleuelabriss hatte.

Möchte ich jetzt dagegen was tun.

Kurz zu meinem Set Up TTE Kompressor, 1zz Düsen, Kraftstoffregler Mod, IK22 Kerzen, großer LLK und 145mm Riemenscheibe, Decat Krümmer. Ca 230 PS

Ich habe mal hier und da Recharchiert und es gibts ja schon ein paar leute die Tuning Pleuel herstellen und verkaufen.

Zum Beispiel aus Hong Kong http://victorengineparts.com/product/Toyota-1G-FE-LEXUS-IS200-Connecting-Rods-conrods.html

Die sind ja sehr Preiswert ca 800 Euro.

Wollte mal nachfragen, ob jemand schon mit den Pleueln von Victor Erfahrung hat.

 

Gruß Eric:wink2:

Share this post


Link to post
Share on other sites

Mit 145er Scheibe hast du echt Pleuelabriss??

Fahren doch welche sogar mit größeren Scheiben, nach welcher Laufleistung kommt das denn bei dir?

Share this post


Link to post
Share on other sites

Wenn du schon 2 mal einen Pleuelabriss hattest,würde ich an deiner Stelle mal über die Fahrweise nachdenken. Ist nicht Böse gemeint,aber meistens liegt sowas am Fahrer und nicht am Material. Motoröl sollte immer Betriebstemperatur haben,wenn man alles aus dem Motor rausholt.

Share this post


Link to post
Share on other sites

Genau das habe ich auch schon gedacht aber wollte es nicht schreiben. :D

Da ich noch keinen Sensor dran habe fahre ich meist so 10Km bis ich den das erste mal voll hoch ziehe.

Du bist der erste von dem ich höre das er mit 145er Scheibe Probleme hat.

Aber wenn der Motor eh auf muss würde ich direkt verstärkte nehmen.

Share this post


Link to post
Share on other sites

Naja haben schon viele geschrieben, die auf Turbo oder Kompressor um die 230 PS  hatten, das Pleuel abgerissen ist. Beim ersten Mal hat sich mein Vorkat gelöst und eine Bank halbwegs dicht gemacht, denke mal da war der Gegendruck bei 6k Umdrehungen zu hoch und ist denn abgerissen. Ja und jetzt beim 2. mal war auf der Rennstrecke in der 8. Runde. Beide Motoren hatten um 150k km gelaufen. Und mit meiner Fahrweise hat das nix zu tun, die Pleuel sind auf dauer einfach nicht für diese Leistung ausgelegt, ganz einfach 😉. Klar wenn man nur in Stadt bisschen rumgurkt und auf der Landstraße, dass die Pleuel da nicht sofort hops gehen. Aber das spielt hier gerade nicht die Rolle, wollte nur wissen ob jemand schon Erfahrungen hatte mit den oben verlinkten Pleueln.

 

 

Hier maln Foto vom Hosenrohr als vor ein paar Jahren das erste mal passiert ist 😅

EDBFD476-C233-4D60-91AD-0CBA56510BD7.jpeg

Share this post


Link to post
Share on other sites

Naja, als Fahrer kann ich das schon auch provozieren. Auf der Rennstrecke den Gang voll ausfahren, und dann einen oder zwei Gänge zu weit runter schalten, und schon dreht der Motor in einem ungesund hohen Drehzahl-Bereich... 

Share this post


Link to post
Share on other sites

Wo sind denn die Berichte das sowas öfter passiert?

Ich habe vor einem Jahr extra ein Thema aufgemacht wo solche Erfahrungen rein sollten aber keine hat sich gemeldet.

Stattdessen kamen welche mit Motoren weit über 200K und davon fast 100K mit Kompressor ohne Probleme.

Wenn du Rennstrecke fährst hast du ein Shiftlight veraut? Denn ich finde es sehr schwer das Auto im Drehzahlgrenzbereich zu bewegen ohne in den Begrenzer zu rutschen wenn man sich gleichzeitig auf die Fahrbahn konzentrieren möchte.

Da könnte Gufera schon recht haben.

Share this post


Link to post
Share on other sites

Der Motor ist doch keine Rennmaschine.......

Und wenn, dann muss der Motor von Grund auf umgebaut werden damit er hält.

Aber das machen die Wenigsten.

Weil zu teuer und es erfordert ein gewisses Know-how.

Share this post


Link to post
Share on other sites

Da hätten wir zu 4t schon in Ö mal da oder dort mal ein Pleuel rauswerfen müssen. Apo is mit einer 165er Scheibe, Supra Düsen und Stand-Alone gefahren und bei weitem dem Motor nicht geschont, eher getreten und geschändet und hatte null Probleme damit bis zum 2JZ Swap. In Berlin hat der Herr mit meinem Turbokit mal 2 Pleuel ausgespuckt, da weiß ich aber nicht die genauen Umstände wie das passiert ist. Ich selbst bin mit Turbo 0,6bar gefahren, und das belastet die Innerein ein Eck mehr als der Kompressor. Luke fährt fast 2bar am IS, is aber auch komplett umgebaut der Block, das is eine andere Liga von Kohle vernichten am 1G .

 

Theoretisch müsste man da annehmen das der Fehler eher hinterm Lenkrad ist als im Motor. Klar kanns aus Materialfehler geben, nur dann müssten hier viel mehr defekte Motoren auftauchen als nur deiner, da ich allein schon mind 10 kenne die mehr gemacht haben als die 145er Scheibe rein.

 

grüße

 

Tom

Share this post


Link to post
Share on other sites

Und vielleicht auch noch interessant zu wissen, hast du den Begrenzer aufgehoben? Bis wie viel drehst du den denn?

So viel ich weiß ist das ein Langhuber also nicht für viel Drehzahl ausgelegt, eventuell kommt auch daher die Überlastung.

Share this post


Link to post
Share on other sites

Nee Drehzahlbegrenzer ist nicht draußen, bin aber auch nicht in den Begrenzer gekommen. war im dritten Gang und hab aus der Kurve rausbeschleunigt. müsste bei ca 4k Umdrehungen

gewesen sein. Das einzigste was ich kurz vorher noch eingebaut hatte, war das JUN Schwungrad, mit dem Schwungrad war der Unterschied der Beschleunigung wie Tag und Nacht, lief wie sau die Karre.

Und der 1GFE ist ein Quadrathuber 75x75.

Naja bin jetzt dabei alles zu bestellen und zu machen.

Werde den Zylinderkopf auch noch bisschen bearbeiten, Kolben mit geringerer Verdichtung fertigen lassen und denn bisschen mehr Ladedruck.

Werde eventuell noch Project Thread aufmachen

Share this post


Link to post
Share on other sites

Auf jedenfall sehr interessant so ein Bericht.

Vllt erwischt es mich ja auch noch.

Share this post


Link to post
Share on other sites

Kann ich mir nicht vorstellen das dass am Motor liegt bei einer 145mm Riemenscheibe.

 

Habe jetzt 220000km auf meinem Motor mit 270PS und 330Nm

 

Fahre mehrere Slalom Läufe und Trackdays im Jahr mein Motor hat keinerlei Porbleme ausser das bei 200000 die Kopfdichtung defekt war, dadurch habe ich den kompletten Kopf bearbeitet.

 

ich Vermute schaden Nr.1 Kahm vom Verstopften Abgasstrom durch Kat

und beim 2. mal verschaltet oder so !?

 

Gibt es bilder vom Schrott Motor das Schadensbild würde ich gerne sehn.

 

 

Zu den Pleul aus Honkong kann ich nichts sagen, wenn ich neu aufbauen würde, würde ich 1g-get Pleul nehmen.

Share this post


Link to post
Share on other sites
vor 15 Stunden schrieb c30se:

Kann ich mir nicht vorstellen das dass am Motor liegt bei einer 145mm Riemenscheibe.

 

Habe jetzt 220000km auf meinem Motor mit 270PS und 330Nm

 

Fahre mehrere Slalom Läufe und Trackdays im Jahr mein Motor hat keinerlei Porbleme ausser das bei 200000 die Kopfdichtung defekt war, dadurch habe ich den kompletten Kopf bearbeitet.

 

ich Vermute schaden Nr.1 Kahm vom Verstopften Abgasstrom durch Kat

und beim 2. mal verschaltet oder so !?

 

Gibt es bilder vom Schrott Motor das Schadensbild würde ich gerne sehn.

 

 

Zu den Pleul aus Honkong kann ich nichts sagen, wenn ich neu aufbauen würde, würde ich 1g-get Pleul nehmen.

 

Was für eine Scheibe hast du drauf?

Share this post


Link to post
Share on other sites

Bei 1G-GTE Kolben sollte man die Ventiltaschen nacharbeiten lassen, sonst klopfen die Ventile an. Der Ventilwinkel ist anders usw...

Edited by Boergy

Share this post


Link to post
Share on other sites
vor 7 Stunden schrieb Yoshimitsu:

 

Was für eine Scheibe hast du drauf?

165mm

Share this post


Link to post
Share on other sites
vor 2 Stunden schrieb Boergy:

Bei 1G-GTE Kolben sollte man die Ventiltaschen nacharbeiten lassen, sonst klopfen die Ventile an. Der Ventilwinkel ist anders usw...

Fräsmaschine steht bereit für solche Bearbeitungen .

 

bei mir wird aber erst mal nix an den Innereien geändert ausser evtl.mal Lager neu .

Share this post


Link to post
Share on other sites
vor einer Stunde schrieb c30se:

165mm

 

 

wow, dagegen ist unsere 145er ja wirklich nur ein Witz.

Dann kann ich ja wieder beruhigt fahren. :D

Share this post


Link to post
Share on other sites

160mm Scheibe, OEM Motor und Block:

 

 

 

Share this post


Link to post
Share on other sites

Wie gesagt ich verstehe es auch nicht warum er jetzt beim 2. mal hopps gegangen ist. Werde ich aber herausfinden wenn ich den zerlegt hab. Und wie vorhin schon gesagt es ist nicht beim schalten passiert sondern während der Beschleunigung. 

Hier ein paar Bilder vom 1. Schaden, wo das Hosenrohr verstopft war.C57B01D4-CF40-4E0A-9A10-2C7DBE94195F.thumb.jpeg.cfb91f0aa0e62ac4d56a6ce506f64c01.jpeg9107C393-A424-447D-8F1E-E514630CFDD7.thumb.jpeg.36c19eb7ce9cc000e412a1e9fc3c9cd6.jpeg0E282434-9F19-4C81-8A82-71C8EF7211D6.thumb.jpeg.bb756a2c46fcc85db25c8f7189e8467d.jpeg

Share this post


Link to post
Share on other sites
vor 23 Stunden schrieb Yoshimitsu:

Das ist dann wohl deiner :D

 

 

Ja genau! 

 

270ps und 330NM 

Share this post


Link to post
Share on other sites

Mit was für nem set up hast du die werte erreicht? 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this