Recommended Posts

Hallo,

suche einen SC430 und habe einen gesehen (Bj 2008)  ohne Einparkhilfe. Auch wenn ich das Piepsen nicht so mag, besser als Beulen. Frage: Was kostet so ein Einbau vorne und hinten nachträglich? Taugt die Alternative einer Lexus Rückfahrkamera? Gibt es noch andere Alternativen?

Grüße

Ray

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hängt von Deinen Wünschen und Vorlieben ab. Ultraschall oder Kameras? Signalübertragung per Kabel oder Funk? Alltagstauglich ist beides. Viele bunte Möglichkeiten. Rechne sicherheitshalber mit 1.5k EUR für eine vernünftige, anspruchsvolle(re) Lösung. Wenn es weniger wird, freust Du Dich ;)

bearbeitet von New

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 11 Stunden schrieb Gülden:

Taugt die Alternative einer Lexus Rückfahrkamera? Gibt es noch andere Alternativen?

 

Rückfahrkamera:

 

Eine weitere Alternative wäre der Einbau eines 360°-Kamera-Systems:

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Also ich fahre hinten eine Zenec NTSC Kamera mit Super Auflösung in Verbindung mit einem Navtool 3.0, funktioniert super und automatisch ohne Verzögerung beim Einlegen des Rückwärtsgangs. Weitere Infos dazu findest du hier

 

Gesamtkosten inklusive Einbau beim Fachhändler ca. 350 - 400€. Ich fahre ein 2009er Modell das hat schon von Hause den Pieper hinten, vorn habe ich bei Toyota eine manuelle PDC mit extra On/Off Schalter nachrüsten lassen (120€ ungefähr) und bin jetzt rundum abgesichert. Meiner hatte getönte Scheiben vom Vorbesitzer und bekanntermassen ist die Übersicht bei geschlossenem Verdeck sehr bescheiden, insofern ist inbesondere die Kamera ein absolutes Muss m.M.n.

 

Grüsse

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Eine sehr preiswerte Alternative wäre auch sich die Rückfahrsensoren mit Zubehör von einem älteren Toyota zu besorgen.

Die Sensoren in Wagenfarbe mit einer Sprühdose lackieren, den Piepser im Bereich der B-Säule Fahrerseite verbauen.

Und wenn der originale Anschluss am System nicht funktioniert, dann kann man die Einschaltung der Sensoren über den Rückfahrscheinwerfer mit anschließen.

Eine Einbauanleitung gibt es kostenlos bei Lexuszubehör.

Liebe Grüße

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

  • Gleiche Inhalte

    • Von Senti54
      Hallo zusammen,
       
      ich habe mir nach langem Hin und Her ein Navtool 3.0 Modul für meinen RX 450h gegönnt. Ziel war (ist) das Spiegeln des Smartphone Displays.
       
      Der Kontakt zur der Firma war leider schon vor der Bestellung schlecht bis sehr schlecht. Mangels Alternative hab ich trotzdem bestellt.
      Die Einbauanleitung ist rudimentär, nicht fahrzeugspezifisch. Nachfragen und Antworten ziehen sich über zig Mails hin (bisher insgesamt 135!), da nur halbherzig und mit möglichst wenig Wörtern geantwortet wird (max. 1 Satz). Da ich dort nun nicht weiterkomme (Man sagt "es muss gehen"... ich schreibe "geht nicht, schaut die Videos an, die ich gesendet habe"... Antwort: "Kann nicht sein. Es muss gehen"), den Aufwand und die Kosten eines Rückversandts nicht tragen will und nach den gemachten Erfahrungen sicher bin, dass sich eine Rückerstattung über Monate hinziehen wird (wenn überhaupt), hoffe ich das man mir hier helfen kann und das Teil doch noch verwendbar sein wird.
       
      Das Gerät wurde sauber eingebaut (mit jeweils einem Kabel mit Reciever/Verstärker [Lage:hinter dem Radio] und mit dem Display des Wagens verbunden). Die bisherigen Stecker die in den Steckplätzen an Reciever und Display steckten "hängen nun frei rum" und werden nicht mehr benötigt.
       
      Eigentlich sollte (laut Navtool) die o.g. Verbindung ausreichend sein, um genau das, was man vor Einbau der Box auf dem Display gesehen hat, weiter sehen zu können. Klassisch würde man wohl von einem Passthrough sprechen.
      Bei mir sieht es aber so aus, dass ich den Schirm ganz normal bedienen und sehen kann (wie vorher). In dem Moment, wo aber eine der Kameras aktiviert wird (Spiegelkamera rechts, oder Rückfahrkamera) wird das Bild magentafarben. Schaltet man die Kamera ab (wahlweise durch drücken des Spiegelkameraschalters am Lenkrad oder durch einlegen eines anderen Ganges (ausser Rückwärts) ist das Bild wieder, wie es sein soll.
       
      Wie gesagt, es soll ein Passthrough sein... aber auch wenn die Box mit Strom versorgt wird ist das Ergebnis der Kameras identisch (glattes, sauberes Magenta-bild).
       
      An die Box testweise angeschlossene Videoquellen/HDMI werden ordnungsgemäß angezeigt (dies natürlich nur, wenn die Box bestromt ist).
       
      Meine einzige Vermutung wäre, dass es ein Problem mit dem Kamerasignal selbst gibt (Stichwort: SECAM, PAL, NTFS) und die Box für europäische RX vielleicht nicht gemacht ist (in einer MAil vor Bestellung wurde das verneint... aber wer weiß).
      Daher würde ich gerne versuchen die Kameras vom Auto zu trennen und direkt mit den Eingängen der Box zu verbinden.
       
      Wenn es gar nicht anders geht, würde ich das Umschalten dann auch über die Box machen lassen. Ist zwar unschön, da sicher auch die Rückfahr-einparkstreifen auf der Kamera verschwinden, aber besser als gar nichts.
       
      Einen Fehler in den Kameras kann ich ausschließen. Nach Rückbau des Systems sind die Kamerabilder wieder ok.
      Ein Abziehen des einen oder anderen Kabels der Box schaltete das Bild auf dem Display komplett ab.
       
      Ich hoffe, von euch kann mir jemand helfen.
       
      Viele Grüße
      Senti
       
       
       
       
       
       
    • Von Bassoonist
      Guten Abend,
      seit Mai bin ich nun schon Mitglied bei Euch und habe bereits einige Hilfe (durch New und Lexington) und viel Wissenswertes über die Marke Lexus erfahren; vielen Dank dafür! Ist echt ein prima Forum hier.
      Ein paar Worte über mich: ich bin Musiker von Beruf und lebe mit meiner Familie im schönen (!) Hannover. Schon immer habe ich gerne schöne Autos gefahren (5er BMW, 3er BMW Cabrio, Mini, Audi A4 Avant, ganz früher Peugeot 307 & 205, jetzt als Familienkutsche nen Touran). Da ich alle 1-2 Wochen die Strecke Hannover-Essen beruflich fahren (muss), sollte jetzt mal was Bequemeres als der Mini her ... und da hat mir im März mal ein Freund seinen neu erworbenen RX400h für ne Stunde zur Verfügung gestellt. Und was soll ich sagen: ich war hin und weg. So ein Auto hatte ich bis dato noch nicht gefahren. Zwar war mir der RX schon ein Begriff, aber ich empfand ihn doch stets als etwas "spiessig", besonders im Inneren. Nach dieser Probefahrt hatte sich das dann aber gegeben... so ein Fahrgefühl - unendlich Power, superbequem, tolles Audio-System, geschmeidiges (elektrisches) Anfahren, stets leise und dezent, unaufdringlich, aber doch mit genug "Schmackes" um es mit jedem Porsche aufzunehmen- hatte ich bisher noch bei keinem Fahrzeug erlebt. Und dazu noch die vielen guten Geschichten, die man sich über Toyota und Lexus in punkto Haltbarkeit erzählt.
      Also habe ich mich auf die Suche gemacht, und nach vier Monaten Internetstudium hat sich dann bei Lexus in Nürnberg (Frankengarage) die Gelegenheit ergeben: ein RX400h aus 6/2008 mit 62400 km, Vollausstattung, Vorbesitzerin eine alte Dame, scheckheftgepflegt, und das zum guten Kurs. Gekauft!
      Anbei seht Ihr ein paar Bilder.
      Aktuell habe ich noch ein paar Scherereien mit der Frankengarage, da sie mir vor der Auslieferung nur die Bremsen vorne neu gemacht haben und nicht die Bremsen komplett (wie vertraglich fixiert wurde). Sehr ärgerlich. Mal sehen, was aus der Geschichte noch wird (ich wohne ja nicht gerade um die Ecke). Besonders empfehlen kann ich die Frankengarage wirklich nicht, der Verkäufer dort erschien mir nicht besonders fähig bzw. überfordert (kannte das Fahrzeug garnicht richtig). Es waren zB auch Winterreifen (neu) der Marke Bridgestone vertraglich vereinbart und geliefert haben sie mir (ohne Benachrichtigung) Falken-Reifen, das geht eigentlich garnicht. Aber da hatte ich noch nichts gesagt. Die Sache mit den Bremsen setzt dem nun allerdings die Krone auf.
      Eine Frage habe ich nun doch gleich zum Auto: Ich habe wohl keine Parkpiepser hinten (PDC) eingebaut; ich dachte, das wäre serienmäßig (hinten)? Kann mir da jemand genauere Hinweise geben- war das eine Sonderausstattung?
      Was würde das wohl kosten, die nachzurüsten? (Allerdings sind die Linienmarkierungen in der Rückfahrkamera auch nicht schlecht, ich glaube nur, für meine Frau wären akustische Signale noch besser...)
      Danke schon einmal für Eure Hilfe, und ich freue mich, mal jemanden von Euch auf der Strasse zu sehen :-) man lächelt ja automatisch zu jedem Lexus-Fahrer hinüber ...
      LG B.




    • Von Diriko350
      Ich habe Probleme mit einer Dauermeldung des Parkassisitenten von der vorderen Stoßstange. An einer Sensorabdeckkappe (1 v. 4 ) ist ein leichter (wirklich zarter) Einschlag zu sehen mit einer kleinen Eindellung. Kann durch Splitt-Steinschlag der Sensor so in Mitleidenschaft gezogen werden, dass er einen Dauerfehler anzeigt?
      Vielleicht kann mir einer einen Tipp geben. Danke