Recommended Posts

Hab heute bemerkt das der Marder bei uns wohl einen Gummi Fetish hat, meine Antenne vom LS430 sieht nämlich folgendermaßen aus:

C8316417-9BEF-4A0A-BB7F-2DE8753F4243.jpeg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wie ich mir dann den verbliebenen Stummel ansah bemerkte ich dass dieser „Stab“ wohl eher der Zierde als der Empfangsverbesserung dient denn er besteht ausschließlich aus Gummi, keine Drähte eingezogen oder sonstiges.

 

Somit werde ich dem Marder wohl eins auswischen in dem ich da eine elegante Abdeckung montiere...😎

bearbeitet von LexusMazda

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Du wirst lachen...aber in dem Gummi ist Metall drin...

(Fein gemahlen aber durchaus genug, um die Radiowellen aufnehmen zu können.)

 

In der Lebensmittelindustrie bestehen z.B. Kabelbinder aus so einem Material,

damit Abschnitte oder gelöste Kabelbinder, die vllt. auf das Produkt fallen,

per Metallsuchgerät gefunden werden.

 

Gruß vom Todde

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hm ok, danke für die Aufklärung.

 

Aber besagte Abdeckung gibt es eh empfangsverstärkend, muss ich halt genau drauf achten.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Meine Antenne ist auch angeknabbert..

 

Nur zur Info: Die Antenne muss ein M4 Gewinde haben.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

  • Gleiche Inhalte

    • Von GS450h_Lexus_David
      Hallo Zusammen,
       
      ich fahre einen Lexus GS 450h, bj. 10/2006, 379.000 km.
       
      Habe seit knapp zwei Wochen die Fehlermeldung "ASC & ESC und Check Hybride System", die Motorkontrollleuchte, ein Ausrufezeichen (beide gelb) leuchten dauerhaft sowie ein Dreieck mit Ausrufezeichen (rot) blickt auf. Während der Fahrt geht der Motor einfach aus und ich muss komplett stehen bleiben und den Motor neustarten, was auf der Autobahn kein schönes Erlebnis war.
       
      War heute im Lexus Forum Nürnberg und dort wurde der Fehler ausgelesen und mir wurde mitgeteilt, dass eine Hybride Batterie kaputt ist und der Austausch ca. 4000 Euro kostet. Ob nur eine einzelne Zelle defekt ist wurde mir dabei nicht gesagt. Nach Recherche im LOC nehme ich an, dass möglicherweise nur einzelne Zellen defekt sind und Reparaturkosten dafür weit unter 4.000 Euro liegen. 
       
      Aufgrund des hohen Kilometerstandes und des Baujahres bin ich nicht bereit in eine neue Antriebsbatterie zu investieren davon absehen kommen mir auch die Kosten von 4.000 Euro etwas hoch vor. Das muss doch billiger gehen!
       
      Bin selbst kein Automechaniker und habe auch wenig Erfahrung mit dem Austausch von Hybride Batterie Zellen und Batterien und würde mich sehr freuen wenn hier vielleicht jemand jemanden kennt, der jemand kennt, der mir Tipps für den Einbau einer neuen Batterie oder Austausch einzelner Zellen sowie die Ersatzteilebeschaffung behilflich sein kann oder vielleicht sogar die komplette Reparatur gegen ein angemessene Entgelt übernehmen würde. 
       
      Beste Grüße
      David
    • Von sImasC
      Hallo Community,
       
      ich bin 15 Jahre lang einen Ford Scorpio BJ 1990 gefahren, von dem ich mich nicht trennen wollte. Es war mein erstes Auto, habe viel damit erlebt und der Nutzwert war enorm! Minimalste Unterhaltskosten (Ersatzteile bekommt man hinterher geworfen), Rücksitzbank umlegbar womit auch 3m lange Bretter transportiert werden konnten, enorm viel Beinfreiheit auf der Rücksitzbank gepaart mit einem großen Kofferraum (zu 5. in Urlaub inkl. Koffer war nie ein Problem), dazu der Benzinverbrauch von gerade mal 6,5 - 7,5L/100km.
      Glatteisbedingt musste kurzfristig was Neues her. Klar war für mich aufgrund der vielen Langstreckenfahrten, dass es wieder eine Limousine werden sollte und mindestens ebensoviel Komfort bieten sollte.
      Von einem Freund kenne ich bereits den LS460, nur kam der preislich für mich nicht in Frage. Nach einer kurzen Suche bin ich dann auf den LS430 gestoßen, einen angeschaut und den direkt gekauft.
      Beim TÜV war es eindrucksvoll! 16 Jahre KEIN Rost und vorne 0% Bremsabweichung. Das muss so mancher Neuwagen erstmal schaffen :D Die paar Einschränkungen (schwirigere Ersatzteilbeschaffung, fest verbaute Rücksitzbank, Benzinverbrauch) waren da dann schnell vergessen. Leider hatte der Vorbesitzer die Pflege etwas vernachlässigt, entsprechend gibt es ein klein Wenig zu tun...

      Diesen Thread möchte ich nutzen, um ein bisschen meine Erfahrungen und Reparaturen zu dokumentieren.

      - Dritte Bremsleuchte defekt FIXED
      -> Glassockellampe getauscht
       
      Gasdruckdämpfer Heckklappe fehlen & Motorhaube defekt FIXED
      -> Bei eBay einen Komplettsatz ~40€ gekauft. Heckklappe problemlos montiert. Motorhaube habe ich im Englischen Forum gelesen, dass man aufpassen muss, dass die Nachbauschrauben nicht zu lang sind und man sich die Motorhaube ruiniert. Die Originalschrauben haben nach meiner Messung 10mm Gewinde, die eBay Nachbauten 12,5mm. Entsprechend habe ich die original-Schrauben weiter verwendet. Alternativ hätte man Unterlegscheiben verbauen können.
      (Fotos folgen)
       
      6-Fach CD Wechsler defekt, hat CDs vom Vorbesitzer gefressen FIXED
      -> CD Wechsler ausgebaut und zerlegt. Es waren 2 CDs eingelegt, der Übliche Fehler, dass 2 CDs in einem Schacht liegen lag leider nicht vor. Der Arm für das CD-Laser Einschwenken bewegte sich nicht mehr. Laut Service Manual kann der Antrieb mit 6V Spannung angetrieben werden. Der Motor hat sich gedreht und ein Schnecken Zahnrad angetrieben. Ab da gab es keine Bewegung mehr. Game over? Bei genauerer Betrachtung ist aufgefallen, dass der metallene Haltewinkel des Schnecken-Zahnrads abgebrochen war und das Zahnrad nicht mehr greifen konnte. Der Winkel ließ sich wieder in position löten. Damit funktionierte der Antrieb wieder. Beim Test konnte die CD1 nicht ausgeworfen werden. In den Plastikaufnahmen gibt es federgespannte haltebleche, das war auf einer Seite verbogen. Das wurde gerichtet, nun funktioniert der CD-Wechsler wieder :)
      (Fotos folgen)
       
      Beleuchtung Mittelkonsole Sport/Norm; Heigh/Norm; PWR/ECT/SNOW bei zwei Schaltern defekt FIXED
      -> Die Mini-Glühlampen haben eine grüne Slilikonkappe die abnehmbar ist. Original aus USA liegt ein Birnchen bei ca. >8$ zzgl. VSK. Bei eBay finden sich aus dem Modelleisenbahnzubehör vergleichbare Birnchen 12-14V, diese konnte ich in die TSD V-2 Sockel montieren. (Fotos folgen)
       
      - Audiowiedergabe per BlueTooth
      -> Bei eBay den Yatour TOY2 adapter gekauft, an CD-Wechslerport angeklemmt. Der Test war leider erfolglos, der LS hat das Interface nicht erkannt und auch per BlueTooth wird es nicht gefunden. Dead on arrival? Eine Status-LED fehlt leider, eine Fehlersuche ist so nicht weiter möglich. Stand 31.12.2017 - der Yatour geht zwecks Umtausch an Lieferant zurück.
       
      - Diverse Anbauteile / Abdeckungen fehlen noch
      -- 81331-50010 Linse Kofferraumdeckel lampe
      -- 62414-50050-B0 Linke Seitenverkleidung fehlt auf ca. 1x15cm das Leder, optischer Mangel. Schauen ob ich Ersatz bei bekomme
      -- 90467-08186-c0 clips kofferraum fehlen einige
      -- Clips in Motorraum fehlen, hier muss ich noch inventur machen welche betroffen sind.
      -- 64746-50010-C0 LH Abdeckung Rückleuchte Heckdeckel fehlt. Schauen ob ich Ersatz bei bekomme
      Sollte jemand von den Teilen etwas herumliegen haben oder eine günstige Bezugsquelle kennen, gerne melden :)
       
      - Autobatterie war tot
      -> Aktuell meine Alte Scoprio Batterie verbaut --> ToDo Originalgröße besorgen
       
      - Einparksensoren sind einige defekt. Bei eBay gibt es China Nachbauten um 8€/Stk. - funktionieren die? Einen Händler habe ich angeschrieben, meinte dass der  89341-50011 erst ab dem 2003er Model funktionieren würde. Aber die Artikelnummern würden passen! Werde 2 Stück bestellen und testen.
      -- Außen 89341-50010-B1 replaced by 89341-50011-B1
      -- Innen 89341-50020-B1 replaced by 89341-50050-B3

      ToDo:
      - Zahnriemen inkl. Spannrolle, Wasserpumpe etc. tauschen
      - Motorölwechsel
      - Getriebeölwechsel
      - Kühlwasserwechsel
      - Bremsflüssigkeitswechsel
      - Kühlwasserstand prüfen, scheint aktuell etwas Kühlwasser zu fressen. Wo geht es hin? Hoffentlich liegt eine Leckage an der Wasserpumpe vor.
      - Bei  2 von 3 Schlüsseln funktioniert die Fernbedienung nicht. LED am Schlüssel leuchtet, Schlüssel bei Gelegenheit neu anlernen (die Anleitung bei Youtube hat nicht funktioniert)
      - 16" Felgen für Winterreifen abklären, original Lexus 16x7JJ 45, wurden vom Vorbesitzer gefahren müssen aber eingetragen werden. Stammen wohl vom LS400.
      - NaviDVD ist aus 2004, neuste wohl 2009 (PZ445-L00EU-09). ~150€ bin ich nicht bereit in veraltete Karten zu investieren. Schauen ob ich die 2009er irgendwo billig bei bekomme.
      - ...
       
      Soweit der aktuelle Zwischenstand. Fotos folgen noch :)

      Beste Grüße!
      sImasC
    • Von LexusMazda
      Hallo liebe Gemeinde,
       
      vorab Frohe Weihnachten allen nachträglich, ich hoffe es hatten alle ein angenehmes Fest.
       
      Zum Thema:
       
      bin in heute mit dem Kleinen von meiner Cousine unterwegs gewesen, der hat einen Isofix Kindersitz ich hab die Vorichtung beim LS430 auch gefunden und genutzt so weit so gut.
       
      Aber: das Leder ist dermaßen Steif, dass wir den Sitz nur zu Zweit einrasten konnten, einer quakte das Leder auseinander, der andere rastete den Sitz ein.
       
      Ist das Normal..? Oder kan man die Sitzfläche der Rücksitzbank verschieben..?
       
      Dann würde es nämlich wesentlich leichter gehen.
       
      Ich habe keinen Präsident, somit ist hinten nix elektrisch.
       
      Vielen Dank..:)
    • Von LexusMazda
      Hallo Leute,
       
      ich hätte im Sommer gern 20 Zoll auf meinem LS430, aber ich weis nicht welche..?!
       
      Es sollen auf jedenfall vom Design her Massivere sein.
       
      Außderdem, welche Dimension passt rein OHNE Karrosserie Arbeiten..? 
       
      LG Martin
    • Von LexusMazda
      Hallo, 
       
      Im Handbuch steht dass die Außenspiegel mit dem Innenspiegel Automatisch Abblenden, bei mir blendet aber definitiv nur der Innenspiegel Automatisch ab...!
       
      Frage: Defekt oder Ausstattungsabhängig..?