Sign in to follow this  
Thom@s

Zentralverriegelung spinnt

Recommended Posts

Beim IS 250 Lux. Line Bj. 2011 funktioniert ab ca. 10 Grad Außentemperatur die ZV nicht mehr, Weder per Knopf, Schlüssel oder Hand hin halten. Unter 10 Grad hat alles normal funktioniert.

Die Fahrertür geht auf, die anderen 3 nicht, man hört an den Türen das Geräusch das die Schlösser was machen aber die Türen gehen nicht auf. Ob der Kofferraum auch davon betroffen ist weis ich grad nicht... Strom ist genügend da, die Batterie ist erst 2 Monate alt.

Das 3 Schlösser kaputt sein sollen kann ich mir nicht vorstellen...

 

Share this post


Link to post
Share on other sites

Fahr mal "um die Ecke"...und probiere es erneut. Meist sind für solche Fehler Funk-Thermometer, Baukräne oder andere Funkstörende Sachen die Ursache...

 

Gruß vom Todde

Share this post


Link to post
Share on other sites
vor 1 Stunde schrieb TODDE:

Fahr mal "um die Ecke"...und probiere es erneut. Meist sind für solche Fehler Funk-Thermometer, Baukräne oder andere Funkstörende Sachen die Ursache...

 

 

Guter Tipp. Allerdings bitte auch bedenken:

 

Es gab schon einen Lexusfahrer, der sich eine Dashcam aus China ohne E-Zeichen eingebaut hatte. Da würde dann um die Ecke fahren nicht helfen.

 

Aber sicher ist: Du solltest nach störenden Funksignalen suchen und diese meiden.

Share this post


Link to post
Share on other sites

Die Problematik vom Kessy kenn ich, ist aber überall so egal wo man ist... Der Standort spielt keine Rolle.

Share this post


Link to post
Share on other sites
vor 43 Minuten schrieb Thom@s:

Die Problematik vom Kessy kenn ich, ist aber überall so egal wo man ist... Der Standort spielt keine Rolle.

 

Wenn nur die Fahrertür auf geht und die anderen nicht, könnte es auch an der Einstellung "nur Fahrertür" liegen. Sieh mal in den personal Settings nach, was da bei den Türen eingestellt ist.

 

Danach würde ich die Türpappen innen abmachen und direkt an den Schlössern prüfen. Bei meinem GS hatte ich die Pappen zum Dämmen schon ab, das geht recht einfach.

Share this post


Link to post
Share on other sites

Das Setting zur Türöffnung/Schließung kann man ändern indem man am "Schlüssel" Öffnen und Schließen gleichzeitig drückt..

Share this post


Link to post
Share on other sites

Habe die Einstellungen mit dem Intelligenz Tester II überprüft und er soll alle Türen aufmachen. Wenn die ZV nicht funktioniert klacken der Stellmotoren 4 mal der Beifahrertür und der hinteren Türen, Kofferraum geht ganz normal über seinen Taster auf.

 

Das Auto ist ganz normal eingestellt, alles öffnen, alles schließen. Kein Schnickschnack mit verschließen während der fahrt, oder entriegeln wenn auf "P" geschaltet wird...

Share this post


Link to post
Share on other sites

Wenn es keine Störsignale sind und die Einstellungen passen, könnte es es ja fast nur noch ein Kabelbruch sein...

Von daher würde ich mal den Kabelbaum in der Tür überprüfen.

 

Gruß vom Todde

Share this post


Link to post
Share on other sites
On 5/27/2018 at 2:07 PM, Thom@s said:

Beim IS 250 Lux. Line Bj. 2011 funktioniert ab ca. 10 Grad Außentemperatur die ZV nicht mehr, Weder per Knopf, Schlüssel oder Hand hin halten. Unter 10 Grad hat alles normal funktioniert.

Die Fahrertür geht auf, die anderen 3 nicht, man hört an den Türen das Geräusch das die Schlösser was machen aber die Türen gehen nicht auf. Ob der Kofferraum auch davon betroffen ist weis ich grad nicht... Strom ist genügend da, die Batterie ist erst 2 Monate alt.

Das 3 Schlösser kaputt sein sollen kann ich mir nicht vorstellen...

 

Bei meinem (IS220d /Bj. 2008) spinnt die ZV auch ab und zu, aber etwas anders und zwar, wenn man nach der Fahrt angehalten ist und versucht von innen per Knopf an der Fahrertür

alle Türen zu entriegeln (automatisches Verriegeln ab 15 km/h ist aktiv), dann wird nur die Fahrertür entriegelt, alle anderen nicht, dabei blinken auch Warnblinker 3-4 mal...

Das passiert nur wenn der Wagen an einem heißen Tag den ganzen Tag unter der strahlender Sonne stand... zumindest konnte ich so ein Zusammenhang 3 - 4 mal beobachten.

Vermutlich wird dabei irgendein Steuergerät "überhitzt"

Share this post


Link to post
Share on other sites

ich bin ab heute 1 Woche auf Schulung, ich melde mich sobald es weiter geht

Share this post


Link to post
Share on other sites

Als ich meinen GS mit ca. 100k gekauft habe schloss die Fahrertür gelegentlich nicht. Habe die Türverkleidung abgemacht und die Bowdenzüge zur Innenverriegelung mit Teflonöl geschmiert. Seit 2 Jahren ist alles o.k.

Share this post


Link to post
Share on other sites

Könnte mir bitte jemand den Schaltpan für die ZV hochladen wenn ihn jemand hat.

Share this post


Link to post
Share on other sites

Hallo Thomas,

 

hast du das Problem bzw. den Fehler gefunden/ behoben?

Die ZV an meinem IS verhält sich genauso  -  die Fahrertür wird entriegelt, die anderen 3 nicht, man hört an den Türen das Geräusch das die Schlösser  arbeiten,  dabei blinkt auch die Warnblinkanlage statt 2 Mal, 6 Mal hintereinander und bei den ersten 5 Mal Blinken hört man das Klackern der Schlösser, aber bei meinem tritt das ab ca. 20 -25 Grad aufwärts auf.....

 

Danke und Gruß,

Pawel

Share this post


Link to post
Share on other sites

schon mal bei Lexus-Toyota gewesen zum Fehler auslesen? evtl ist ja was hinterlegt.

Share this post


Link to post
Share on other sites

keine Fehler im Fehlerspeicher,

es scheint wohl ein bekanntes Problem zu sein, ich konnte dazu ein Paar Infos auf dem russischen Forum finden.

Ist wohl ein 12V-Denso Relais an dem Block 89111 defekt - welches für die Türschlösser verantwortlich ist, Relais ist anscheinend nicht einzeln zu bekommen, der Block kostet ca. 600€

 

image.thumb.png.8d1e5508f9d4f44957b2fc21e6a363ec.png

 

Quelle:  https://club-lexus.ru

Share this post


Link to post
Share on other sites

ja, Steuergeräte sind immer sauteuer...

Share this post


Link to post
Share on other sites

Nein, das Problem besteht immernoch, irgend ein Steuergerät hatte er mal getauscht ( auch auf der Beifahrerseite unten an der A-Säule ) hatte aber auch nichts gebracht. Welches weis ich grad nicht muss ich nachfragen...

Share this post


Link to post
Share on other sites

Ich habe genau das selbe problem... ZV öffnet ab ca 20 Grad nur noch die Fahrertüre. Die anderen Türschlösser "klicken", bleiben jedoch

geschlossen. 

Mein Lexushändler hat damals das Hauptschloss in der Fahrertüre ersetzt, das hat aber nichts gebracht. 

 

Das Schloss wurde zwischenzeitlich auf Garantie noch einmal ersetzt - seither habe ich gottseidank keine Probleme.

Ich hoffe es bleibt so, auch im dem Sommer 🙂

 

 

 

Edited by Dominik_
Teile-Garantie

Share this post


Link to post
Share on other sites

Gibt's diesbezüglich eventuell neue Erkenntnisse? Mein IS spinnt leider auch, wenn es warm ist. :(

Share this post


Link to post
Share on other sites

leider nein, nix Neues anscheinend. Bisher funktioniert bei meinem IS alles gut, auch das automatische Öffnen-Schließen bei der Gangwahl. Ich hoffe mal, dass das auch so bleibt.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Similar Content

    • By M.R.10
      Guten Tag mal wieder liebe LOC Member.
      Seit heute morgen lässt sich die hintere rechte Tür meines GS300 (S19) nicht mehr öffnen.
      Egal mit welcher Methode ich es versuche....das Schloss scheint intern zu blockieren. Man hört wie die Elektronik mehrfach versucht zu öffnen aber das Schloss selber scheint mechanisch nicht zu entriegeln.
      Hat evtl. jemand n Tipp, wie ich es selber wieder gängig bekomme, bevor ich zur Werkstatt fahre ???
      MfG,
      Martin
    • By koda380
      Hallo zusammen,
      hat jemand von euch die Betriebsanleitung des '99er Modells zur Hand (also vor der Modellplege von 2001) und kann mal im Kapitel "Schlüssel und Türen" nachschauen, ob dort auch ein Hinweis steht, dass das Aufblinken der Warnblinkanlage unterbunden werden kann? Ich habe zu meinem '99er eine Betriebsnleitung ab 2001 und weiterhin das Problem, dass das Wägelchen der Meinung ist es für sich behalten zu müssen, ob es die Türen verriegelt oder nicht.
      (http://euro.lexusownersclub.com/forums/index.php?/topic/39116-blinken-bei-ver-entriegelung-per-fernbedienung/?p=580398)

    • By koda380
      Moin zusammen,
      kann mir hier jemand sagen, ob normalerweise alle IS 200, also ab BJ.'99, die Funktion haben
      bei Ver- und Entriegelung mit der Funkfernbedienung ein Blinksignal zu geben?
      Meiner tut das nämlich nicht :glare: (99er Sport mit A/T ohne Alarmanlage oder Double-Lock-System).
      Fraglich wäre, ob das irgendwie aktiviert oder "eingebaut" werden kann.
      Dass bei mir der Unlock-Knopf am Schlüssel keine Funktion hat, also nur über den Lock-Knopf ver- und entriegelt wird, ist vermutlich nicht ausschlaggebend - wobei mir der Umstand auch noch ein Rätsel ist :question:...
      Soweit ich die Suchfunktion hier bemüht habe, gabs dazu keine abschließende Erkenntnis.
      Wenn da evtl. wer Licht ins Dunkel bringen kann oder ne Idee hat, wäre ich überaus dankbar. :worthy: