Heinz die Speiche

Geräusch aus dem Antriebsstrang ?

Recommended Posts

Hallo !

Ich habe an dem RC 300 H seit Anfang an ein leises Geräusch !

Zuerst dachte ich , dass es die Winterräder sind . Nach dem Wechsel auf Sommerräder war es immer noch da .

Dann habe ich die Hinterräder auf Höhenschlag prüfen und beseitigen lassen . Diese " besondere Methode " , bei der die Räder 

mit einer Andruckrolle und einer Prüflast beaufschlagt werden , und dann die Maschine den Höhenschlag misst und auch gleich den Winkel angibt ,

mit dem der Reifen auf der Felge weitergedreht werden muss .

Das ist bei  einem namhaften Reifenhersteller , im Versuch , durchgeführt worden , so dass ich meine , dass es i.O. ist .

Also Räder schließe ich jetzt erst mal aus , es sei denn , dass das Profil selbst diese Geräusche erzeugt .

 

Jetzt zum Geräusch . Es hört sich , ab ca. 80 bis 90 Km/h , so an , als ob unter dem Wagenboden eine Unterbodenverkleidung im Fahrtwind flattert .

Es ist ein niederfrequentes Flattern , das mit steigender Geschwindigkeit die Frequenz erhöht .

Alle Verkleidungen am Unterboden sind fest ! Habe ich überprüft , befestigt bzw. unterfüttert . Davon kann es nicht kommen !

Kann es sein , dass die Antriebswellen , oder die Kardanwelle so ein Geräusch fabriziert ? Könnten die eine Unwucht haben ?

Ich habe in den letzten 45 Jahren nur Frontantrieb gefahren .

 

Bevor ich jetzt den Kundendienst nerve ( das Auto hat 6 Tsd. Km runter ) wollte ich mal hören , ob von Euch schon einer eine ähnliche Erfahrung gemacht , 

oder einen Tipp hat .

Ich denke mal , dass ich bei denen eh abgewimmelt werde , weil ich das Gras wachsen höre .

Aber das Geräusch nervt mich ! Wir sind heute 120 Km Landstraße gefahren und immer war es da !

 

Gruß , Heinz !

 

Share this post


Link to post
Share on other sites

Nach dem Ausschlussprinzip würde mich interessieren ob es wirklich geschwindigkeitsabhängig ist oder ggf. fahrbahnabhängig? Spielt starker Wind eine Rolle? Hört ein Beifahrer das Geräusch aus einer anderen Richtung? Bei meinem alten IS hatte ich auch mal ein Geräusch wo ich meine Freundin zum Fahren aufgefordert hatte und dann selber mal von allen Sitzpositionen aus das Geräusch hören und orten wollte... Manchmal kann man sich der Ursache zu nähern.

 

Wenn es vom Antrieb kommt, dann dürften die 80/90 Km/h bei denen das Geräusch auftritt ein interessanter Anhaltspunkt sein, da der Motor ca. ab diesen Geschwindigkeiten immer in Bewegung ist, entweder treibt er an oder wird "nur" mitgeschliffen. Daher könnte ich mir gut vorstellen, daß es tatsächlich mit dem Antriebsstrang zum Motor hin zusammen hängt!? Tritt dieses Geräusch denn leiser definitiv nicht bei Geschwindigkeiten um die 60 Km/h auf? Ich würde es mal mit wenig Last, beim Ausrollen und im reinen E-Modus testen?

 

Gruß

Andy

Edited by CrashDown

Share this post


Link to post
Share on other sites

Hallo Andy !

 

Nein , hat nichts mit der Fahrbahn zu tun , man hört es , bei guter Straße  , nur besser .

Bei leichter Last und bei neutraler Last ist das Geräusch ziemlich gleich .

Bei hoher Last geht es im Motorgeräusch unter .

Unter 80 Km/h ist es , auch mit Motor , nicht zu hören .

 

Ich bilde mir ein , dass bei ca. 30 Km/h , im E Modus , aus dem Achsantrieb ein schwellendes Geräusch kommt .

Dass kann aber auch vom E Antrieb auf den Antriebsstrang übertragen werden .

 

Danke , Gruß Heinz !

Share this post


Link to post
Share on other sites

Hallo Heinz, wird das Geräusch denn mit zunehmender Geschwindigkeit auch lauter? Oder ist es irgendwann weg? Und wie laut ist es, kannst Du da eine Audioaufnahne machen? So ein flatterndes Unterbodenteil höre ich für mein Teil schon recht gut heraus und damit hast Du es je verglichen.

 

Gruß Andy

Edited by CrashDown

Share this post


Link to post
Share on other sites

Am Unterboden ist alles fest ! Ich habe schon mehrere Stellen nachgearbeitet , unterfüttert und befestigt .

Ich weiß nicht ob man evtl. Luftturbolenzen so laut hören könnte . Gruß Heinz !

Share this post


Link to post
Share on other sites

Am besten erst mal alles abkleben was auch nur annähernd in der Nähe des Geräuschs liegt.Dann prüfen ob das Geräusch verschwunden ist. Falls ja ,das Klebeband nach und nach entfernen. Ich hatte mal eine schlecht eingepasste Rückleuchte ,die mich fast in den Wahnsinn getrieben hat auf diesen Weg entlarvt.

 

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.