country

12 Volt Batterie nach Wechsel anlernen?

Recommended Posts

Hallo zusammen,

 

noch funzt meine 12 V Batterie, aber nach jetzt 5 Jahren denke ich schon an einen mittelfristig bevorstehenden Austausch nach. Hat sicherlich von euch schon irgendjemand gemacht. Habt ihr die 12 V Spannung über die Ladepole im Motorraum mit einer Fremdbatterie überbrückt? Oder den CT beim Wechsel einfach stromlos gemacht? Funktioniert danach alles wie gewohnt oder müssen Funktionen neu angelernt werden. Bei einigen Fahrzeugen soll ja das Anlernen einer neuen Batterie über Software notwendig sein.

Vielleicht kann jemand mein Wissen erweitern....

 

Gruß Stefan

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Einfach ausbauen und dann die neue Batterie einbauen und anklemmen.

 

Eine Batterie muss nicht angelernt werden. Man muss aber beim Kauf darauf achten, das eine AGM Batterie immer wieder durch eine AGM Batterie ersetzt werden muss und nicht durch eine einfache Bleibatterie. Sonst stimmt die Ladespannung nicht.

 

Was du allerdings neu anlernen musst nach dem Tausch, das sind Türen (also dort die Fensterheber) und Schiebedach. Wie das geht, steht in der Bedienungsanleitung.

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Bin mir sicher bei den aktuellen Hybriden einen Beitrag zum Anlernen nach einem Batteriewechsel gelesen zu haben bei dem es nicht nur um die Festerheber geht, sondern auch um das Hybridsystem. Erst danach hatte der Verbrauch gestimmt. Glaube das war im CT Subforum.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich würd wenigstens ne Hilfsbatterie 12V 7Ah z.B ankleben, vorn im Motorraum. Dann haste die wenigste Arbeit hinterher. Ich glaub auch davon gelesen zu haben, daß etwas mehr angelernt werden muß beim ct. Rumpelstilzchen hat schon gewechselt, weiß aber nicht ob er gestützt hat. 

bearbeitet von gassimodo

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor einer Stunde schrieb CrashDown:

Bin mir sicher bei den aktuellen Hybriden einen Beitrag zum Anlernen nach einem Batteriewechsel gelesen zu haben bei dem es nicht nur um die Festerheber geht, sondern auch um das Hybridsystem. Erst danach hatte der Verbrauch gestimmt. Glaube das war im CT Subforum.

 

Nach dem Wechsel der Hochvoltbatterie ja, aber bei einer 12V Batterie? Ich hatte mehr als ein Mal die 12V Batterie sowohl bei unserem CT und auch beim GS abgeklemmt, da war nichts, rein gar nichts.

 

Da müsste man ja auch jedesmal  in die Werkstatt, wenn man mal über Nacht einen Verbraucher angelassen hat und am nächsten Früh die Batterie runter ist... Das wäre schon eine komische Logik.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Nachtrag:

 

Was ich mir durchaus vorstellen kann, das es eine Umprogrammierung der Ladespannung  im Bordcomputer geben muss, wenn jemand den Typ der Batterie wechselt. Also von AGM auf eine billige Bleibatterie.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Mein CT ist auch gerade 5 geworden und so langsam grüble ich auch. Nach den jüngsten Erfahrungen des Priusfreunde-Admins Egon mit einem 7 Jahre alten Auris HSD scheint das echt ratsam zu sein.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 37 Minuten schrieb the_janitor:

Mein CT ist auch gerade 5 geworden und so langsam grüble ich auch. Nach den jüngsten Erfahrungen des Priusfreunde-Admins Egon mit einem 7 Jahre alten Auris HSD scheint das echt ratsam zu sein.

 

Danke für den Link.

 

Ich habe die Geschichte von Egon mit Interesse gelesen und kann auch dort keinerlei Information finden, das er seine 12V Ersatzbatterie irgendwie hätte anlernen müssen.

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Danke für den Artikel mit Egon. Sehr interessant mit der Batterie. Ich würde aber deshalb nicht gleich in Panik verfallen. 5 Jahre ist kein Alter für eine AGM Batterie. Meine geht ins siebente Jahr und ich hoffe, sie hält noch bis nächstes Jahr, zumindest bis ich meinen in Zahlung geben möchte. Nach wie vor hänge ich ca. alle 3 Wochen das CTEK dran und das scheint gut für die Batterie zu sein. Bei der Durchsicht wurde sie auch geprüft und für gut befunden.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Also lieber Leute------KEINE PANIK!!!  Wenn das ist Originale Batterie verbaut ,und wurde nicht gewechselt dann haben wir zu tun mit Panasonic caos AGM Batterie.In meinem Lexus RX450h habe ich solche Hilfsbatterie über 9 Jahre und bei Prüfung (Toyota Dortmund) Strom ist 98% gut und Kapazität 70% !!!.Das kann mann kostenlos bei ATU messen lassen.Bei Toyota Dortmund habe ich info bekommen das ab 60% Kapazität in winter kann kommen zum Probleme mit System start.Deswegen werde ich Jetzt tauschen aber auch nur für Originale Batterie von Panasonic weil + - ,Abmessungen von EU Batterien kann ich nicht finden in Internet-wichtig ist das sollte AGM Batterie sein!!!Das ist diese Topic  :  

In Alle Lexus Hybrid Modelle ist verbaut Original eine AGM Batterie von "Panasonic caos"!!!(Bei Google Chrome Browser kann mann das übersetzen auf Deutsch)

https://panasonic.jp/car/battery/

 

Diese Batterie kann mann nicht vergleichen mit unsere Europäische AGM Batterien-Banner,Bosch,Warta,Centra-- und und und.Die Japaner machen ehrlich sehr gute Batterien 12 V  und in Vielem Modellen sind die angepasst für Konkrete Model.Warum sollte nicht normale ,oder andere EFB Batterie eingebaut sein???  Hybrid System ist Programmiert für solche Batterien  das ist hier gut erklart !!! Solche Batterien kann mann nicht Importieren aus Japan wegen EU Gesetze.Die kosten in Japan ab 160 € und bei uns in Deutschland ab 560 € !!!Nach 9 Jahre muss ich neu Batterie haben und in EU gibst kein Möglichkeit passende Batterie kaufen!!!In meinem Topic ist gut geschrieben dieses Problem - wie,wann ,warum.Bitte schauen dieses Film,oder wenn sohlte andere Batterie sein eine EFB oder normale dann bitte System umprogrammieren bei Toyota.Das aber lohn sich nicht also in meinem Fall muss ich originale Batterie haben und bin ich 99% sicher bei  Lexus CT ist das gleiche Situation.

 

bearbeitet von clanpapa

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Am 23.8.2018 um 07:13 schrieb clanpapa:

In Alle Lexus Hybrid Modelle ist verbaut Original eine AGM Batterie von "Panasonic caos"!!!(Bei Google Chrome Browser kann mann das übersetzen auf Deutsch)

 

 

Nicht im CT200h. Der hat wie Prius 1 - Prius 4 eine GS YUASA (vormals Japan Storage Battery Co. Ltd.), wie auch im Video zu sehen. CT200h ohne Smartkey haben eine HJ-S34B20R, mit Smartkey HJ-S46B24R.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 34 Minuten schrieb KSR1:

....CT200h ohne Smartkey haben eine HJ-S34B20R, mit Smartkey HJ-S46B24R.

 

Immerhin 10 AH mehr für Smartkey, ist schon eine ordentlich zusätzliche Reserve für einen Funkempfänger. Hätte aber angenommen, daß überall beim Ct egal welcher Ausführung die gleiche AGM verbaut ist.

Übrigens gibt es jetzt mehrere Anbieter, wo man die originale GS YUASA im Schnitt für 250,- erwerben kann. Zumindest haben die den Aufdruck.

 

PS: Mittler Weile 6,5 Jahre orig. AGM.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ja, die ca. 10Ah Delta haben Tradition. Mein CT ohne Smartkey hat lt. lexus-tech.eu die 34Ah-Variante. Nachgesehen habe ich noch nicht. Noch bringt sie ihre 11,9V bei 0°, ich sehe also keinen Bedarf.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

11,9 V im Ruhezustand  ? Würde einer verbleibenden Kapazität von ca. 40% entsprechen. Wie alt ist denn dein Ct ?

Ladezustand_60be.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

EZ 06.2012.

Ja, Ruhezustand, nach dem Einsteigen und Lauf der Bremsdruckpumpe  und vor dem Einschalten. Sorgen mache ich mir ab ca. 11,3V. Mal sehen wie es sich bei Frost entwickelt. Ich schätze mal 11,0V bei -10°, wenn es bei 0° 11,3V sind. Das reicht noch zum Booten.

bearbeitet von KSR1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

War gerade in der Garage. Nach dem Tür öffnen und relativ langem Lauf der Bremsdruckpumpe und Tür wieder verriegeln waren es bei ca. 5°C noch 12,26 V. Habe gerade mein Ladegerät wieder angeschlossen. Für das Alter ein akzeptabler Wert. Da mache ich mir keine Sorgen. Meiner ist ja auch fast so Alt wie deiner (07/12).

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Der Sattler hatte damals bei meinem P3 die Batterie abgeklemmt.Beim anklemmen klappte alles,bis auf die Parkpiepser,die mußten irgendwie angelernt werden.Der Sattler hat kurz mit Toyota telefoniert,die haben gesagt wie er das machen muß,dann klappte es auch.Sonst keine Probleme.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

 Ganz einfach.... Denn Knopf zum aktivieren der Einparkhilfe (dort wo das linke Knie ist) drücken, dann ev. noch über dem Bildschirm die Sensibilität der Sensoren einstellen und fertig..

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 3 Minuten schrieb Rumplstilzchen:

 Ganz einfach.... Denn Knopf zum aktivieren der Einparkhilfe (dort wo das linke Knie ist) drücken, dann ev. noch über dem Bildschirm die Sensibilität der Sensoren einstellen und fertig..

 

Ich wünsche allen hier ein gesundes neues Jahr 2019

 

@Rumplstilzchen das Menü zum Einstellen der Sensoren habe ich bisher noch nicht gesehen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

:smile: 

 

Am Bildschirm auf Einstellung-Fahrzeug-Lexus park assist und dann kommt das Menü....

 

 

parksensorenmqc4e.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich habe gestern mal die Spannung kontrolliert, bitte sagt mir ob ich alles richtig gemacht habe: Auto abgestellt, Motorhaube entriegelt und rauf in die Wohnung. Nach etwa 1-2h (ich hab nicht auf die Uhr geschaut) wieder runter, Schlüssel außer Smart-Key Reichweite gelassen und im Motorraum 12,49V gemessen. Vor der ganzen Aktion bin ich etwa eine Stunde gefahren.

Wäre für eine 5,5 Jahre alte Batterie doch nicht mal schlecht, oder?

 

 

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo, das hast Du hervorragend gemacht.

 

Für deine alte Batterie gebe ich eine 3+. Und für die Batterie von KRS1 eine 4-.

 

 

pb_leerlaufspannunglasgq.png

 

 

Info: Meine 1,5Jahr alte Optima Yellowtop liefert eine Ruhespannung von sage und schreibe 12,9Volt :omg_smilie::smile: (ist aber typisch und normal für diesen Akku)

 

 

SG. Rumplsstizchen 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden