Vitali

Schon wieder Starterbatterie platt

Recommended Posts

Nach zwei Jahren ist schon wieder meine Batterie platt gewesen, obwohl nicht nur Kurzstrecke auch ab und zu Langstrecke min. einmal im Monat.

Habe sie neu aufgeladen und am nächsten Tag knapp 100km fahrt gehabt, mal gucken wie lang es dauert bis sie wieder platt ist.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Vitali

 

Ich verwende dieses Ladegerät. 

 

https://www.amazon.de/CTEK-MXS-Vollautomatisches-Unterhaltungsladung-Motorradbatterien/dp/B00DEID79G/ref=sr_1_3?s=automotive&ie=UTF8&qid=1536785709&sr=1-3&keywords=batterie+trainer

 

Das Gerät hat einen Modus zum Regenerieren den Batterie. Bei viel Kurzstrecke und Fahrten unter 30 min. wird die Batterie immer nur entladen. Erst nach ca. 30 min. Fahrt wird die Batterie mehr geladen, als was du vorher zum Starten und über die Verbraucher wie Licht und Klima entnommen hast. Im Laufe der Zeit bilden sich Ablagerungen in der Batterie und die Ladekapazität sinkt dauerhaft. Erst durch den Modus Regenerieren werden diese Ablagerungen durch gezieltes Überladen und Erhitzen wieder entfernt und die Batterie gewinnt wieder an Kapazität.

Andererseits kann es bei den aktuellen Batterien auch schon innerhalb kurzer Zeit zu Defekten kommen. Ob gewollt oder nicht, in solchen Fällen hilft dir eventuell die Garantie. Sowohl der Verkäufer als auch der Hersteller geben Garantie. Diese unterscheidet sich aber manchmal. So geben viele Batterie-Hersteller 3-5 Jahre Garantie auf ihre Batterien. Einfach mal prüfen.

 

Grüsse aus Radebeul

Janos

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das Hauptproblem bei modernen Fahrzeugbatterien, gerade mit Start-Stopp und so ein schnickschnack, ist die häufigere Entladung-Ladung. Eine Batterielebensdauer wird in Ladezyklen gemessen. Man kann das sogar schätzenderweise ausrechnen: Altes Auto, nur Startvorgang auf Batterie, 5% entladen, 5% geladen x 20 = 100% der Batterie, und das jetzt mal die angegebenen Ladezyklen. Bei modernen Autos könnt ihr es jetzt selbst schätzen. Ich würde ne größere Batterie verbauen, und vielleicht die alte Blei-Säure-Batterie, da die doch recht viele Ladezyklen aushält.

bearbeitet von corjoh

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Die kleine Starterbatterie wird von HV Batterie geladen und Verbrenner wird durch el.Motor gestartet, daher für den Hybriden StartStop macht kein Starterbatterie tief entladen. 

Bei dem RX400H besteht Risiko, weil die Starterbatterie zu klein ist ( selbst bei mir der Vorbesitzer schon grössere verbaut hat ) es reicht auf dem Parkplatz 15min Radio oder Innennleuchte an lassen damit sie leer ist, und das Hybridsystem kann nicht mehr Hochfahren.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Innenraumleuchte???

Hat der noch keine LED verbaut?

Ich habe bei meinem 99er IS ein ich glaube 50er LED Pannen verbaut, das ist so hell das ich es erst nur 3 LEDs voll leuchten lasse und erst nach einer Minute werden die anderen langasm zugeschaltet weil es sonst auf Schlag viel zu hell ist nachts vor allem für die Rücksitzbank.  Aber die kann ich lange leuchten lassen, das macht der Batterie nichts aus.

Zudem habe ich einen Ladestrompulser verbaut, der macht das was das cetec Ladegerät auch macht und zwar bei jeder Fahrt, eine Batterie hält somit um die 12 Jahre. Kann ich nur empfehlen.

Bei empfindlichen neueren Autos sollte man aber die Kompatibilität prüfen.

Alle 2 Jahre neue Batterie, na da lohnt sich das Start Stop so richtig. 🤣😂🤣

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor einer Stunde schrieb Yoshimitsu:

Innenraumleuchte???

Hat der noch keine LED verbaut?

 

Alle 2 Jahre neue Batterie, na da lohnt sich das Start Stop so richtig. 🤣😂🤣

Nein sind keine LED verbaut.

 

Mit Start Stop hat die 12v Batterie nichts zu tun, dass erledigt naher Hochspannungsbatterie, dass heisst wir brauchen die kleine Batterie um Fahrzeug auf Ready zu  bringen ( Hochfahren ) Rest übernimmt die HV Batterie. 

Es kann auch sein wie ich oben schon geschrieben habe, die 12v Starterbatterie war entladen oder defekt wie Zellen Schluss.

bearbeitet von Recing

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hast du vor 2 Jahren auch die richtige Batterie eingebaut oder wolltest du sparen und hast eine einfache Standardbatterie genommen? Die Hybriden brauchen eine andere Batterie als die Standard Verbrenner. 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich weiss es nicht was beim RX400H vom Werk verbaut sein soll, zur Zeit im meinen Besitz über 3 Jahre eine etwas größere normale Bleibatterie verbaut ist, wie lange Vorbesitzer damit gefahren ist, kann ich auch nicht genau sagen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Beim 400h (Bj2005) auch elendig kleine "Starterbatterie" (~45AH)  verbaut gewesen, 15 Min Radio mit Bildschirm und schon ist die Spannung down. Seit mehr als 7 Jahren (?oder noch mehr?) eine 'einfache' 66Ah sogar aus dem Haus Toyota (made in SPAIN) einpassen lassen - 0 Probleme seit dem.

Batterie dient NUR zum Hochfahren der Computer, d.h. des HybridSystems, und NICHT des Motors.

bearbeitet von incredibleRXh

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden