Sign in to follow this  
Flex-MUC

IS300h Standheizung & 12 Volt Batterie

Recommended Posts

Servus Liebe Lexus Freunde,

 

In meinem IS300h arbeitet seit Anfang des Jahres eine Webasto Standheizung.

Sie funktionierte Anfangs ohne Probleme und bot mir den Vorteil, nicht mehr Kratzen zu müssen sowie schont sie den Verbrenner, da er keine Kaltstarts mehr bekommt.

 

Da ich schon in meinem GS450h eine Standheizung verbaut hatte, war ich der Meinung, auch bei anderen Hybriden sollte das Problemlos funktionieren.

 

Nun habe ich das Problem, das die Webasto nach ca. 5 Minuten auf Grund von Unterspannung abschaltet. Bedeutet,

die 12 Volt Batterie ist mit Ihren (lächerlichen) 45 Ah (330 A EN) am Ende.

Lade ich die Batterie einen Tag lang richtig voll, funktioniert die Standheizung die nächsten Tage ohne zu murren.

(Mein Streckenprofil von 16 km einfach zu Arbeit ist bestimmt nicht gerade Hilfreich, das muss ich zugeben.)

 

Also dachte ich, ich verbaue einfach eine größer Batterie (angestrebt war 70AH 650A EN)

Folgendes Problem tut sich nun auf: Die orignal 45Ah Batterie besitzt kleine Pole (Endpolart 3) und solche Batterien bekommt man hierzulande nur bis 45Ah...

Das umbauen der Batterieklemmen fällt wohl aus, da am Pluspol mehrere Sicherungen und Stecker hängen.

 

Hat vielleicht irgendjemand eine Idee, ob man eine 70Ah Batterie mit kleinen Polen bekommt?

 

Wenn es wirklich nichts gibt, kaufe ich eine 70Ah mit großen Polen und fräse sie mir entsprechen zu 😂

 

 

 

Edited by Flex-MUC

Share this post


Link to post
Share on other sites

Du solltest dir eine 12V Lade-Steckdose verbauen und dann über Nacht immer das Ladegerät dran hängen. Dann geht auch  jeden Morgen die Webasto ohne Probleme.

 

So haben wir das im CT200h gemacht, der auch so eine unterdimensionierte 12V Batterie hat.

 

Steckdose: CTEK 56380 Komfort Indikator

 

Ladegerät: CTEK MXS 5.0 Autobatterie-Ladegerät

Share this post


Link to post
Share on other sites

Bin leider ohne Garage. Müsste also ein Kabel über den Hof der Wohnanlage ziehen.

Bin mittlerweile der Meinung, die polklemmen umzubauen. Dann muss ich nur noch die größere Batterie in den dafür vorgesehenen Platz im Kofferraum bringen. 

 

Gibt es IS250 (Xe3) oder 200t Fahrer die mir sagen können, ob deren Batterie auch im Kofferraum verbaut ist, oder ob diese im Motorraum ist? 

Share this post


Link to post
Share on other sites
vor 19 Minuten schrieb Flex-MUC:

Gibt es IS250 (Xe3) oder 200t Fahrer die mir sagen können, ob deren Batterie auch im Kofferraum verbaut ist, oder ob diese im Motorraum ist? 

Also beim 200t ist die Batterie im Motorraum verbaut.

Share this post


Link to post
Share on other sites

Kannst Du mit solchen Poladaptern was anfangen? K.A. ob die verbauten Pole auch geschraubt sind oder fest sind. Ggf. kann man in diese jedoch ein passendes Gewinde auf M6 oder M8 je nach Adapter schneiden.

 

https://www.ebay.de/itm/Gewinde-Pol-US-Batteriepol-Adapter-Cadillac-Tahoe-Corvette-GM-Negativ-Positiv-/202347028560

 

Welche 70AH Batterie hast Du im Visier? Eine AGM oder GEL Batterie oder eine Klassische?

Edited by CrashDown

Share this post


Link to post
Share on other sites
vor 38 Minuten schrieb Alex83:

Also beim 200t ist die Batterie im Motorraum verbaut.

 

Das hilft mir schon mal weiter, wenn auch im negativen Sinne 😞

 

 

vor 4 Minuten schrieb CrashDown:

Welche 70AH Batterie hast Du im Visier? Eine AGM oder GEL Batterie oder eine Klassische?

 

Ich hätte auf die Batterie vom 200t zurück gegriffen, mein Teile Programm schmeißt mir da eine 70Ah AGM von Varta raus. 

 

Die Adapter wären eine Idee, nur muss ich nun abklären, ob die größere Batterie überhaupt in den Kofferraum passt. 

 

Bin im großen und ganzen etwas enttäuscht von webasto. Wenn man eine standheizung für ein bestimmtes Modell anbietet, sollte das in allen belangen funktionieren. Dem Hersteller müsste die geringe Kapazität der 12V Batterie doch bekannt sein? 

Das hab ich nun von meinem Exoten 😂

 

Share this post


Link to post
Share on other sites

Hallo,

wir können dir eine Liteblox nach Wunsch fertigen.

Wiegt deutlich weniger, hast einen integrierten Diebstahlschutz und hält auch länger als jede Bleibatterie.

Dazu kannst du die Spannung jeder einzelnen Zelle sowie Temperatur etc. jederzeit via App auslesen, sollte es einmal zu Problemen kommen kannst du uns via App mit wenigen Klicks den Bericht schicken und wir können prüfen wo der Fehler liegt. sollte die Batterie nach jahren schwächeln können einzelne zellen getauscht werden ohne eine neue Batterie zu kaufen.

Funktioniert auch problemlos mit Hybrden und allen anderen Fahrzeugen.

Vornehmlich setzen wir die Batterien für die F Fahrzeuge ein um Gewicht zu sparen, denke aber in deinem Fall ist Sie perfekt aufgrund der höheren Kapazität und variablen Bauweise.

Laden kannst du die Batterie durch reines laufen lassen des Wagens, Vollgasfahrten über die Autobahn entfallen damit.

 

https://liteblox.de/shop/liteblox-lb19xx-gen4-leichte-batterie-fuer-performance-und-motorsport/

 

Natürlich teurer als die Standard Batterie, aber durch die vielen Vorteile und die deutlich längere Nutzungsdauer und Option auf Reparatur ammortisiert sich die Liteblox relativ schnell.

Gerne kann ich in der Entwicklung anfragen wie wir dein Problem in den Griff bekommen wenn du wünschst, wir sind Performance Partner von Liteblox und spezialisiert auf Lexus/Toyota Modelle.

 

Gruß

 

Roman

Edited by ChronosRacing

Share this post


Link to post
Share on other sites
vor 11 Stunden schrieb Flex-MUC:

Nun habe ich das Problem, das die Webasto nach ca. 5 Minuten auf Grund von Unterspannung abschaltet. Bedeutet,

die 12 Volt Batterie ist mit Ihren (lächerlichen) 45 Ah (330 A EN) am Ende.

Lade ich die Batterie einen Tag lang richtig voll, funktioniert die Standheizung die nächsten Tage ohne zu murren.

(Mein Streckenprofil von 16 km einfach zu Arbeit ist bestimmt nicht gerade Hilfreich, das muss ich zugeben.)

 

 

Die Standheizung saugt die Batterie nur aufgrund der hohen Lüfterdrehzahl aus. Auf welcher Stufe bist du da?

 

Wenn du schreibst, dass du kein Problem mit der Unterspannung hast, wenn du die Batterie einmal ordentlich auflädst, dann wirst du mit einer 150 Ah Batterie auch nicht glücklich werden.

Die ist nämlich zwei Tage später leer. 

Share this post


Link to post
Share on other sites

Also meine SHZ im 300h funktioniert tadellos.Ich hab zwar so eine Aufladeeinrichtung im Auto verbaut,hab sie aber noch nie gebraucht.Fahre jetzt die 3 Saison und die

beiden vorherigen ohne Probleme.Fahre allerdings auch etwa 30 min.so das sich die Batterie (12v) wieder aufladen kann.Ich stelle den Lüfter auf Stufe 4 und laß die SHZ 20 min. vor Abfahrt laufen.Hab die SHZ auf Komfortstufe 4 und immer ein warmes und fast schneefreies Auto.Wichtig ist noch,die Innenraumüberwachung der Alarmanlage auszuschalten.Sonst geht sie los,sobald der Lüfter einschaltet.

Share this post


Link to post
Share on other sites

@ChronosRacing danke dir Roman für die interessanten Infos.

 

@michael die Lüfterstufe hat recht wenig Einfluss darauf, bzw es war auch schon als ich am Vorabend vergaß, die Lüfterstufe zu erhöhen. Dann war sie auf erster Stufe. Denke es liegt einfach am Heizgerät, das Teil hat ja immerhin ein paar Watt. 

 

@mucost hast du auch eine Webasto verbaut? 

 

Share this post


Link to post
Share on other sites
vor 14 Minuten schrieb Flex-MUC:
vor 14 Minuten schrieb Flex-MUC:

@ChronosRacing danke dir Roman für die interessanten Infos.

 

@michael die Lüfterstufe hat recht wenig Einfluss darauf, bzw es war auch schon als ich am Vorabend vergaß, die Lüfterstufe zu erhöhen. Dann war sie auf erster Stufe. Denke es liegt einfach am Heizgerät, das Teil hat ja immerhin ein paar Watt. 

 

@mucost hast du auch eine Webasto verbaut? 

 

 

 

vor 14 Minuten schrieb Flex-MUC:

 

 

@ FlexMuc ja eine WEBASTO HTM 100 glaub ich,die mit der Tropfenförmigen Fernbedienung.

Share this post


Link to post
Share on other sites
vor 5 Stunden schrieb Flex-MUC:

 

 die Lüfterstufe hat recht wenig Einfluss darauf, bzw es war auch schon als ich am Vorabend vergaß, die Lüfterstufe zu erhöhen. Dann war sie auf erster Stufe. Denke es liegt einfach am Heizgerät, das Teil hat ja immerhin ein paar Watt. 

 

 

Aus Erfahrung diverser Standheizungen kann ich guten Gewissens sagen, dass dir nicht die Standheizung selbst, sondern der Innenraumlüfter die Energie kostet.

Die stärkste Webasto Standheizung hat unter Volllast eine Leistungsaufnahme von 46 Watt.

 

Ich würde die Lüfterdrehzahl auf ein Minimum reduzieren und dafür länger heizen. Mein Tipp.

Sofern der neue IS sich die Stellung der Umluftregelung merkt, würde ich die auf Umluft stellen.

Soll die Scheibe abgetaut werden, dann nur nach oben stellen, geht's nur um den Innenraum, dann nur die mittleren Düsen aktivieren.

 

So klappt es seit Jahren beim IS sowie jetzt beim RC.

 

Trotzdem: Fahrzeit = Vorwärmzeit ;)

 

Share this post


Link to post
Share on other sites

Ich habe auch die Webasto verbaut ( mit der T90) und bisher zum Glück auch keine Probleme. Im 250 ist die Batterie auch vorne. Leider kann ich dir jetzt nicht sagen welche verbaut ist und wie die Pole aussehen.

Share this post


Link to post
Share on other sites

Habe mir nun polklemmen bestellt, sowie eine 70Ah Batterie.

Die sollte von den Abmessungen her in den Kofferraum passen. 

 

Das mit den 46 Watt finde ich interessant und etwas wenig, ich mein, das ist grad mal so viel wie eine H4 Birne. 

Habe nun für morgen früh meine Lüftung komplett aus geschaltet, bin gespannt was dann morgen früh passiert. Habe allerdings auch heute die Batterie den ganzen Tag am Ladegerät gehabt. 

 

Edit: @michael du hast recht, habe mir grad mal das Datenblatt angesehen 👌🏼

Edited by Flex-MUC

Share this post


Link to post
Share on other sites

Ich bin hier über ein Update neugierig, hat die neue 45Ah Standardbatterie nun durchgehalten?

Ich plane mir auch eine Standheizung zu verbauen, jetzt heißt es erst einmal schlau machen.

Share this post


Link to post
Share on other sites

Ich hab nun eine 70AH Batterie im Kofferraum verbaut. War zwar etwas eng und ich musste den Halter selbst bauen sowie die klemmen ändern aber es funktioniert. Standheizung läuft seitdem ohne Probleme!

Denke aber trotzdem, dass die originale 45AH einfach einen Defekt hatte. 

Ich wollte aber auf Nummer sicher gehen, grade bei meinem Fahrprofil von täglich nur 35 km, und habe mich darum für die 70AH Variante mit etwas Bastelei entschieden! 

 

Share this post


Link to post
Share on other sites

Top, hatte bei mir damals leider erstmal nur eine neue Originale gewählt, mir aber auch gedacht, daß mit dem Basteln einer neuen Halterung Platz für eine Größere da sein sollte.

Der Vorteil, die ist auch deutlich preiswerter zu ersetzen.

Hast Du ein paar Bilder für uns vom Umbau? Insbesondere die neue Halterung würde mich interessieren.

 

Danke

Edited by CrashDown

Share this post


Link to post
Share on other sites

Hab es leider nicht bildlich festgehalten. 

Wir sehen uns ja bestimmt nächstes Jahr, dann zeig ich es dir 👌🏼

Share this post


Link to post
Share on other sites

Ich hoffe wir sehen uns noch etwas früher, wollte bei euch gerne dieses Jahr noch ne Inspektion machen... Muß mal für nen Termin anrufen, dann hab ich ja ggf.die Chance mir das mal anzuschauen.

Share this post


Link to post
Share on other sites

Sehr gerne Andy, würd uns freuen! 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this