Sonnet

IS300 - Rubbeln beim Anfahren mit eingeschlagener Lenkung

Recommended Posts

Hallo zusammen,

Anfang dieser Woche war mein IS300 SportCross von 2003 bei Lexus zur Prüfung und Einstellung des Ventilspiels. Da der Wagen seit 2006 auf Autogas läuft ist dies alle Paar Jahre nötig.

 

Es wurden auch drei Plättchen getauscht und jetzt läuft er wieder seidenweich. Prima!

 

Nicht prima ist dagegen ein sonderbares Verhalten, was nach dieser Wartung beim Anfahren mit eingeschlagener Lenkung (Anfangs nur bei auf Anschlag jetzt auch schon bei leichtem Einschlag) auftauchte.

 

Es ist ein deutlich fühlbares „Rubbeln“ da. Vergleichbar mit einer durchrutschenden Kupplung beim Schalter. Nur dass der IS300 Automatik hat.

 

Kennt das irgendwer und hat einen Tipp woran es liegen könnte? Die Werkstatt ist ratlos. Vermutet aber, dass es an der Drosselklappe oder der Leerlaufstabilisierung liegen könnte, da diese zur Prüfung des Ventilspiels abgebaut werden mussten.

 

Dieses Verhalten war vor dem Werkstattbesuch definitiv nicht da.

 

Ich hoffe daher auf das breite Fachwissen der Community, um der Ursache auf die Schliche kommen zu können.

 

Viele Grüße 

Sonnet

Edited by Sonnet
Korrektur

Share this post


Link to post
Share on other sites

Wurden die Riemen auch getauscht von der Servo usw...?

Share this post


Link to post
Share on other sites

Riemen usw. wurden nicht angefasst. Der Zahnriemenwechsel ist etwa 20TSD km her. Der Wagen hat jetzt knapp 120.000km runter. War eben nochmal bei der Werkstatt und es wurde eine Testfahrt gemacht. Ergebnis: Unter Last tritt das Rubbeln auf. Nachgestellt wurde es in folgenden Szenarien:

 

- Besetzt mit 2 Personen bei vollem Einschlag anfahren an leichter Steigung (Auffahrt)

- Besetzt mit 4 Personen mit leichtem Einschlag ohne Steigung

 

Eine neue Idee der Werkstatt ist, dass es eventuell auch mit dem Sperrdifferential zusammenhängen könnte, da neben der Ventilsache auch eine große Inspektion inkl. Differentialölwechsel gemacht wurde.

 

Könnte ein Fehler an dieser Stelle das auslösen? Bei Kurvenfahrt ist ja das Diff gefordert. Vielleicht kommt die Sperre mit dem neuen Öl nicht klar und irgendwas rutscht da durch...

Edited by Sonnet
Typo

Share this post


Link to post
Share on other sites

Das könnte tatsächlich vom Diff kommen. Allerdings sollte das erst bei starkem Einschlag der Fall sein.

Das ist allerdings ein Torsen, durchrutschen usw findet da nicht statt.
Fahr doch mal auf Schotter, da ist ja weniger Traktion, da siehst auch ob das innere Hinterrrad was macht.

Share this post


Link to post
Share on other sites

Könnte sowas denn durch einen Diff Ölwechsel entstehen? Das alte Öl war gefühlt ewig drin.

 

Die Werkstatt will das Diff jetzt nochmal spülen und mit neuem Öl befüllen. Hoffe, dass sie damit auf der richtigen Spur sind.

 

Das mit dem Schotter ist ein guter Tipp. Werde das mal prüfen. Erstmalig ist es tatsächlich beim Einschlag am Anschlag aufgefallen

Edited by Sonnet
Ergänzung

Share this post


Link to post
Share on other sites

Welches Öl haben sie denn für das Diff genommen? 

Share this post


Link to post
Share on other sites

Der Verdacht mit dem Öl im Diff hat sich als richtig erwiesen.

 

Laut Hersteller sind wohl zwei unterschiedliche Öle freigegeben. Das welches im Rahmen der Inspektion eingefüllt wurde war zwar erlaubt, führte aber zu dem „Rubbeln“.

 

Also das andere rein und alles gut 😊 Was es nicht alles gibt.

 

Vielen Dank für Euer Interesse und die Hilfe!!!

 

Thema kann geschlossen werden.

Share this post


Link to post
Share on other sites

Nicht so schnell 😉
was war denn zuerst drin und was jetzt?

denn das erstere scheint ja anscheinend zu mehr sperrwirkung zu führen (höhere viskosität?)

 

Share this post


Link to post
Share on other sites

Das stimmt natürlich. Diese Info fehlt noch. Was jetzt drin ist kann ich (noch) nicht sagen, denn der Meister war beim Abholen schon weg.

 

Aber das Fehler auslösende Öl trug laut Erstrechnung folgende Bezeichnung

 

Gear Oil LT 75W85

 

Damit hatte ich wie gesagt das Problem.

 

Die Bezeichnung des anderen - welches ohne Nebenwirkungen funktionierte - reiche ich nach.

Share this post


Link to post
Share on other sites

Das mit dem Rubbeln nach Difföl-Wechsel kenne ich auch. Nach dem Wechsel (selbst durchgeführt) trat Rubbeln auf, was ich so bisher nicht kannte. Was vom Vorbesitzer drin war, weiß ich nicht. Ich hatte mich nach ausführlicher Recherche hier im Forum für das Liqui Moly vollsynth. Getriebeöl GL5 75W-90 entschieden. Mit kaltem Diff merkt man beim Anfahren in Kurven gar nichts. Aber sobald es ein bisschen warm ist rubbelt der. Wenn es richtig warm gefahren ist und ich mit mehr Schwung anfahre vibriert es im ganzen Auto. Hab mich dran gewöhnt und werd das Öl auch wieder nehmen.

 

@Sonnet konntest du das rubbelfreie Öl schon in Erfahrung bringen?

Share this post


Link to post
Share on other sites

Also ich fahre 75W140 von Liquid Moly, da ich nur immer Sommer fahre und auch des öfteren lange Autobahnstrecken. Das öl ist bei höheren Temperaturen beständiger,dafür im Winter schlecht, da es sehr "zäh" ist. Bei mir sind solche Probleme nicht, weder bei dem neuen Diff noch bei dem alten welches 210tkm drauf hatte.

Share this post


Link to post
Share on other sites

Mir ist das bisher auch nicht bekannt.

Share this post


Link to post
Share on other sites

Sorry für die späte Antwort. War ein paar Tage unterwegs.

 

Ich habe inzwischen die Rückmeldung der Lexuswerkstatt bekommen. Bei meinem Wagen wurde beide Male original Lexus "Gear Oil LX 75W85" verwendet. Der einzig erkennbare Unterschied lag in der Teilenummer.

 

Nicht OK und mit der Rubbelerscheinung war das Öl mit der Teilenummer:

 

0888581060

 

Dieses wurde dann gegen folgendes getauscht, welches einwandfrei ohne jegliches Rubbeln funktioniert

 

0888581070

 

Bei Öle sind laut Service Meister für meinen Sportcross freigegeben. Funktioniert hat aber nur das mit der 070 Endung. Vielleicht weiß einer von Euch was die beiden Varianten unterscheidet.

 

 

Share this post


Link to post
Share on other sites

Also so einen Nummeränderung ist normalerweise nur, wenn an dem Artikel was geändert wurde und nachdem man zu 0888581060 im Internet keine Artikel mehr findet, wird die 0888581070 einfach nur der Nachfolger sein.

 

Evtl war das erste Öl einfach nur schon sehr lange auf Lager.

Share this post


Link to post
Share on other sites

Das kann durchaus möglich sein, 5 bis 6 Jahre sollen Motorenöle haltbar sein das wird bei Getriebeölen wohl ähnlich sein.

Share this post


Link to post
Share on other sites

Das ist hier aber nicht der Fall bzw. Grund gewesen, denn vor der Inspektion hatte ich das Rubbeln nicht. Dann wurde der Wechsel durchgeführt und das 060 eingefüllt. Plötzlich war das Rubbeln da. Dann haben sie das neue eingefüllte 060 abgelassen und durch das 070 ersetzt. Folge: Rubbeln weg 👍

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Similar Content

    • By Hydrum
      Hallo Community!

      Bei unserem GS 450h (BJ 2006) tut sich neuerdings die Lenkung etwas schwer. Kann nicht genau sagen, ob es ein ein kompletter Ausfall der Servo ist oder nur verringerte Leistung, bisschen Kraft braucht's jedenfalls schon zum Lenken. Hatte 1-2 Situationen, in denen sich der Wagen wieder für ca. zehn Sekunden butterweich hat lenken lassen (plötzlich), danach war's dann aber auch wieder rum.
       
      Habe dazu nur eine Rückrufaktion aus 2009 gefunden: http://www.t-online.de/auto/news/id_18121760/lexus-rueckruf-wegen-lenkungsdefekt.html
      Bin ehrlich gesagt nicht sicher, ob für unseren Wagen damals ein Brief kam, den ist zu der Zeit ein Kollege gefahren. Frage ich bei Gelegenheit aber mal nach.
       
      Könnte es was damit zu tun haben? Oder andere Ideen? Laufleistung liegt eigentlich noch bei verhaltenen 108k KM...
       
      Danke! 
       
      Viele Grüße!
      Adrian
    • By New
      Reifen-/Radwechsel erfolgt und plötzlich ist ein unangenehmes Vibrieren/Zittern im Lenkrad zu spüren? Der Reifenhändler bzw. die Werkstatt des Vertrauens vor Ort vermag trotz aller Bemühungen das Problem nicht wirklich in den Griff zu bekommen? Ja, das kommt kam mir persönlich (leider) sehr bekannt vor ;)
      All jene, die schon leicht verzweifelt bis schwer genervt sind, bestmögliche Laufruhe wünschen und dafür einen Abstecher Richtung Hannover sowie ein ordentliches Trinkgeld nicht scheuen, kann nach Absprache und in freundlicher Zusammenarbeit mit einem Entwicklungsteam aus dem Automobilbereich mit hoher Wahrscheinlichkeit auf die eine oder andere Weise geholfen werden.
      Bei ernsthaftem Interesse bitte private Plauderei starten.
    • By ctba
      Liebe Gemeinde
      Ich höre seit einiger Zeit beim Lenken kratzende Geräusche hinter dem Lenkrad. Ich habe die Plastikverkleidung demontiert und habe den Eindruck, dass die Geräusche aus dem direkt hinter dem Lenkrad sitzenden Spiralkabel kommen. (Sportcross IS 300, Bj 2001, 132000km)
      Hat bereits jemand aus dem Forum wegen solcher Kratzgeräusche das sogenannte Spiralkabel ersetzt? Wenn ja, hat's was gebracht?