Sign in to follow this  
Namek

Bremse knackt bis ca50 kmh

Recommended Posts

Servus zusammen meine Frau hat  einen is 200 und der knackt richtig heftig beim bremsen, vorne das wechselt auch zwischen links und rechts.

 

 Bremsen sind fast neu plus Beläge, das ist aber nicht erst seit dem die gewechselt würden , war vorher auch schon , die Werkstatt finden nix sagt ist alles in Ordnung ich hab auch nix gefunden. Ist echt zum Mäuse melken!!!

Weiss nicht mehr weiter, hatte jemand schon das Problem und konnte es lösen?

Das ganze tritt auch nur bis ca50 kmh  auf darüber nicht oder man steigt richtig in die Eisen , dann hört man auch nix Mehr.

Hoffe auf Hilfe

MFG

Namek

Edited by Namek

Share this post


Link to post
Share on other sites

Da sollte man schon genau prüfen.

Vorderachsaufhängung?

Feder gebrochen?

Domlager?

Stabilager?

Share this post


Link to post
Share on other sites

Die Sättel müssen ordentlich sauber gemacht werden und dann an den Auflageflächen eine entsprechende Paste drauf.

Seit dem ist bei mir Ruhe bei den Bremsen.

Share this post


Link to post
Share on other sites
vor 8 Stunden schrieb tantegerda:

Da sollte man schon genau prüfen.

Vorderachsaufhängung?

Feder gebrochen?

Domlager?

Stabilager?

 

 

Wir waren bei einer lexus  Werkstatt die haben nix gefunden 1 Tag war der Wagen weg mit dem Ergebnis dass da nix ist.

 In einer freien Werkstatt haben se auch nix gefunden.  Und selbst geprüft auch ohne Ergebnis. Deshalb ist es ja auch sehr eigenartig.

Share this post


Link to post
Share on other sites
vor 7 Stunden schrieb Yoshimitsu:

Die Sättel müssen ordentlich sauber gemacht werden und dann an den Auflageflächen eine entsprechende Paste drauf.

Seit dem ist bei mir Ruhe bei den Bremsen.

Das kann natürlich sein , wir haben Mal diese gleid bolzen von den Sätteln getauscht, danach hab ich da auch nichts mehr gereinigt, wird wohl Mal Zeit.

 Ich probiere es aus.👍

Share this post


Link to post
Share on other sites

ich hatte mal das Problem, dass das Fett welches in den Gleitbolzen drin war zu dünn war und es dann immer ein "Klack" gegeben hat. Habe es gegen ein Hochwertigeres gewechselt dann war Ruhe.

Share this post


Link to post
Share on other sites

Das hatte ich bis jetzt bei jedem meiner Lexus... Ist am Ende mehr nervig als technisch bedenklich, kommt von den Bolzen die einfach nur neu geschmiert werden müssen. 

Möglich sind aber auch die Ankerbleche, das ist aber eher ein schleifen. 

Share this post


Link to post
Share on other sites

Bei mir sind die Symptome wie oben beschrieben. Hatte bis jetzt nur einmal die Vordere Bremse auf und ich glaube das die nicht Schwimmend gelagert ist beim 450h. Werde aber mal nach den Blechen schauen, nicht das die Steine rutschen.

Share this post


Link to post
Share on other sites
vor 3 Stunden schrieb Exodus3010:

nicht das die Steine rutschen.

Was für Steine????????

Granit oder Marmor?

 

Edited by tantegerda

Share this post


Link to post
Share on other sites
vor 2 Stunden schrieb Exodus3010:

😁 gemeint sind die guten aus Basalt (Bremstklötzer)

 

Und ich dachte schon, die Gallensteine klappern beim starken Bremsen im Bauch. 🤣

Share this post


Link to post
Share on other sites
vor 5 Stunden schrieb Exodus3010:

😁 gemeint sind die guten aus Basalt (Bremstklötzer)

Na klar weiß ich doch....:smile1:

Share this post


Link to post
Share on other sites
vor 16 Stunden schrieb uslex:

 

Und ich dachte schon, die Gallensteine klappern beim starken Bremsen im Bauch. 🤣

Diese Steine sind schon entfernt da klappert nix mehr im Bauch :stretcher: 😂

vor 11 Stunden schrieb tantegerda:

Na klar weiß ich doch....:smile1:

Spaß muss sein die lage ist schon ernst genug :thumbup1:

Share this post


Link to post
Share on other sites

Das kann auch noch davon kommen, das die Bremsklötze hin und her rutschen. Ist bei mir der fahl. Normal passiert das mit neuen OEM Teilen nicht.

Es kann auch zu viel luft zwischen Bremsklötz und der Klammer sein.20190323_161224.thumb.jpg.1b6b6dfadbf07dbfbb32ad741bf6c1c1.jpg20190323_161215.thumb.jpg.6b22fa2b327e92f02d6808055baa7a58.jpg

Share this post


Link to post
Share on other sites

Lol, da würde ich mal lieber passende Beläge eines OEM kaufen😉... ist mir von Brembo oder ATE jedenfalls noch nie untergekommen. 

Share this post


Link to post
Share on other sites

Es liegt an denn klammern. Die OEM klammern sind mit eine Belag der das ausgleicht. Die sattel sind nicht so das wahre... Das ist nur meine Meinung.

Die wahren schon bei den ersten LS Serie. Und da wahren die schon mit denn selben Symptomen. Wieso wurden die dann weiter hin in vielen Modellen verbaut muss man nicht verstehen.

 

Share this post


Link to post
Share on other sites

Vielleicht die Klammern nachbiegen?

Aber ich denke das ist eher das Problem wenn man Billiganbieter verwendet. Lowbudegt eben.

Vielleicht sollten wir mal aufschreiben bei welchen Anbietern diese Probleme kommen und bei welchen nicht denn wenn es an den Sätteln liegen würde hätte jeder das Problem was aber nicht der Fall ist.

Share this post


Link to post
Share on other sites

Die sind konstruktiv schon so gebaut, nachbiegen bringt nichts. 

Nur die OEM sind in Ordnung... Der rest ist nicht zu gebrauchen.

Oder das klacken  ignorieren.

Share this post


Link to post
Share on other sites

Da sind wir wieder bei den Lowbudget Problemen.

Share this post


Link to post
Share on other sites

 

vor 8 Minuten schrieb Yoshimitsu:

Da sind wir wieder bei den Lowbudget Problemen.

So sieht es aus. Nur OEM Zulieferer.

Spart mann sich Zeit und Kohle.

Gibt es natürlich Ausnahmen.

Share this post


Link to post
Share on other sites
vor einer Stunde schrieb Dimon 1988:

Die sind konstruktiv schon so gebaut, nachbiegen bringt nichts. 

Nur die OEM sind in Ordnung... Der rest ist nicht zu gebrauchen.

 

Ja das stimmt, die originale Klammern haben ca. 1 mm Beschichtung drunter, was nach Jahren sich löst und dann kommt diese klackern, nachbiegen habe ich schon auch versucht hält max ein Jahr  ( eher nach Laufleistung ). Von Zubehör habe ich kein einziger Hersteller gesehn,  wo die Klammern so gebaut sind wie original. Ich denke man kann lieber doppelt so teuer für original Klammern ein mal ausgeben, dann hat man wieder lange Ruhe.

Share this post


Link to post
Share on other sites

Gibt ja oft auch bessere Teile als OEM wie bei Bremsschläuchen, Buchsen der Aufhängung, Abgasanlagen sind bei Lexus auch nicht mehr aus Edelstahl ect.

Bei sowas allem upgrade ich gerne und verzichte lieber auf das OEM Zeugs.

Bei Bremsen ist das immer so eine sache, zur Zeit habe ich TRW Beläge und seit 2 Jahren ist da Ruhe.

Share this post


Link to post
Share on other sites

Ja jeder mach seine guten und schlechten Erfahrungen. Habe schon mit ATE richtig schlechte Erfahrung gehabt. Jedem das seine. 

Die meisten sagen... Nur OEM... Ist meistens nur ein Zulieferer bei dem das gleiche nur die Hälfte kostet.

Share this post


Link to post
Share on other sites

Beim IS200?

Vielleicht falsche Scheiben gehabt.

Oder was hattest du für Probleme?

Scheiben und Beläger müssen immer aufeinander abgestimmt sein sonst ist es auch schlecht.

Edited by Yoshimitsu

Share this post


Link to post
Share on other sites
vor 7 Minuten schrieb Yoshimitsu:

Beim IS200?

Vielleicht falsche Scheiben gehabt.

Oder was hattest du für Probleme?

Scheiben und Beläger müssen immer aufeinander abgestimmt sein sonst ist es auch schlecht.

Nein. Mein erster Corolla. 2 mall nacheinander komplett ATE. Ungleich mäßiger abrieb und quietschen ohne Ende. Waren aber auf Garantie von ATE getauscht. 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this