Sign in to follow this  
santana

Klimaanlage nach Batterietausch

Recommended Posts

Hallo, Leute!

Mein IS 250 Executive schaltet die Klimaanlage nach ein paar Metern Fahrbetrieb auf Innenluft und bleibt dort! Schon alles versucht wie Sensorempfindlichkeit verstellen usw. Auch die Fachwerkstätte von Lexus hat schon über den Stecker versucht, bei den Einstellungen etwas zu verändern, leider kein Erfolg! Wisst ihr da etwas? Danke! LgH

Share this post


Link to post
Share on other sites

Blöde Frage: Wenn die Temperatur der Klima auf unter ca. 20°C eingestellt und A/C ON ist, dann hast du beim erneuten Starten des Motors automatisch die Umluft drin. (weil ja noch die tiefe Temperatur eingestellt ist. Um diese möglichst schnell zu erreichen schaltet es automatisch auf Umluft) 

Kann es sein, dass genau dieser Fall bei dir eintrifft? 

 

Share this post


Link to post
Share on other sites

Bei mir ist das das selbe, unanbhängig davon, ob die Klima an oder aus ist. Ich mache die Klima immer kurz vor Ende aus, damit der Wärmetauscher noch etwas trocknen kann.

Trotzdem schaltet die Lüftung auf Umluft, sobald ich den Motor starte. Nervt mich schon immer, aber ich habe gelernt, damit zu leben. Bei kalten Temperaturen macht er es nicht.

Diese Situation habe ich nur im Sommer, wenns warm ist.

Share this post


Link to post
Share on other sites

Es ist doch das gleiche Prinzip, egal ob die Klimaanlage an oder aus ist. Wenn die Luft, die von außen zugeführt wird, wärmer ist als die innen eingestellte Temperatur, dann wird auf Umluft geschaltet, um die Innenraumtemperatur schneller zu senken. bzw. überhaupt senken zu können. Anderenfalls wäre doch der Kritikpunkt " es dauert ewig, bis die eingestellte Temperatur erreicht ist" bzw. "eingestellte Temperatur wird nicht erreicht".

Share this post


Link to post
Share on other sites

Genauso so mache ich es in Bärins Golf, nur manuell, mangels Klimaautomatik.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Similar Content

    • By BennIY
      Guten Abend,
       
      während der kalten Tage lässt mich mein Auto auch wortwörtlich im Kalten sitzen.
      Trotz Betriebstemperatur kommt nur Kalte Luft aus der Lüftung.
      Ich habe herausgefunden, bei längerer Vollgas-Etappe auf der Bahn kommt auch mal Warme Luft aus der Lüftung, doch sobald ich mich wieder rollen lasse z.B. in die Baustelle, setzt wieder Kalte Luft ein.
      Ein Defekt im warm/kalt-Stellmotor vermute ich nicht, durch die Dual Funktion müsste es ja 2 geben die ausfallen könnten.
      Nun die Frage wie viele Innenraumtemperatursensoren hat das Auto? 2 oder nur einen. Im Falle von nur einem könnte dieser defekt sein.
      Ich jedoch vermute, da die Lüftung bei höherer  Motorlast auch warme Luft bläst, es liegt an der Kühlwirkung des Wasserkühlers, so wird die Betriebstemperatur beim Rollen zu diesen kalten Tagen unterschritten und der große Kreislauf macht zu. 
      Früher wurde das Auto schon bei geringer Temperatur warm. Wo ist denn die warme Luft der Lüftung abgenommen? Und wie kann ich vorgehen.
       
    • By Maxim94
      Ich begrüße alle Lexus Besitzer!
      Ich habe mich nun wieder für einen Lexus entschieden, nach dem ich mich von der Marke überzeugen konnte.
      Nun zum Problem....
      Ich fahre einen IS250 Bj:2008 Luxury Line
      Eines Tages fielen mehrere Funktionen aufeinmal aus, darunter Navi,Rückfahrkamera, Parkhilfe und Lüftungssysteme. 
      Sicherungen waren es nicht,also ging ich davon aus,dass es wohl an einem der Steuergeräte/Module liegen müsste.
      Ich habe die ganze mittlere Konsole mit Bildschirm,Radio und den Steuergeräten/Modulen die sich dahinter befinden durch ein gleiches aus einem IS220 Luxury Line mit dem gleichen Baujahr getauscht, welches voll funktionsfähig war. Nach dem ein Elektriker ein wenig mit der Verkabelung und Anschlüssen gearbeitet hat, haben  alle Funktionen angefangen zu funktionieren, ausser die Lüftungssysteme blieben leider aus. 
      Nun die Frage: Muss das Steuergerät irgendwie angelernt werden oder codiert werden, hat jemand eine Idee?
      Lexus Niederlassung versucht mir natürlich einen Ersatz für über 2000€ anzudrehen,was völlig utopisch ist. 
       
      Vielen Dank im Voraus 
    • By driver1313
      Hallo,
      hier die Liste der Glühlampen für den UCF2#, wenn bei Euren Fahrzeugen es Dunkel wird:

      BULB Toyota 9098111018 1.36 2 2.72
      BULB Toyota 8499910650 3.80 5 19.00
      BULB Toyota 8499910440 2.28 1 2.28
      BULB Toyota 8499910540 3.70 1 3.70
      BULB Toyota 8499960460 3.61 5 18.05
      BULB Toyota 8499960450 1.00 3 3.00
      BULB Toyota 8499910320 2.21 2 4.42
      BULB Toyota 8499910820 2.92 1 2.92
      BULB Toyota 8499910470 2.21 1 2.21
      SEALER Toyota 9033904053 1.00 2 2.00
      Bezeichnung Teilenummer Amayama Preis in €/Stck Menge Summenpreis
      Nicht enthalten sind Glühlampen für Radio diese sind als Einzelteil offiziell nicht lieferbar über Toyota.
      Die Zugehörigkeit der Lampen kann über http://www.toyodiy.com oder http://www.japan-parts.eu/ zurückverfolgt werden.
      SEALER ist eine grüne Kappe
      8499910820 müssen zwei sein, wenn man EMAS (Luftfederung) hat.
    • By alexweb2
      Hallo Alle!
      Hat jemand seine Klimaanlage schon selbst desinfiziert?
      Ich habe es versucht, aber
      das Ergebnis ist leider nicht zufriedenstellend. Der Geruch ist nicht
      ganz weg. Das Problem ist, dass man so gut wie kein Zugang zum Verdampfer bekommt.
      Ich habe es mit dem Presto-Klima-Schaumreiniger versucht.
      Ein paar Fotos habe ich dabei gemacht.
      Hat jemand noch evtl. Ideen, wie man den Verdampfer doch sauber kriegt?
      Gruß
      Alex

    • By Mont4n4
      Guten Tag liebe Lexus-Freunde,
      ihr konntet mir schon viele male bei Wartungsarbeiten und Modifikationen am IS200 helfen, nun muss ich mich aber direkt an euch wenden. Ich habe seit geraumer Zeit ein "Problem" mit der Klimaanlage. Und zwar ist diese nach ein paar Minuten fahren dauerhaft an. Zumindest signalisiert das die A/C LED im Bedienfeld. Egal, wie oft ich drücke, die LED geht einfach nicht aus. Allerdings höre ich, wie der Kompressor sich bei jedem Druck auf den Knopf ein- und ausschaltet, weshalb ich annehme, das dieser funktioniert. Manchmal schaltet sich die LED auch alleine an, ohne dass ich vorher die Klimaanlage benutzt habe.
      Kühlmittel habe ich schon geprüft, es sind keinerlei Blasen im Sichtglas im Motorraum zu erkennen. Desweiteren habe ich bereits das Kompressor-Relais geprüft, welches auch funktioniert. Wie gesagt, die Klimaanlage an sich funktioniert, allerdings muss ich beim Fahren immer raten, ob sie nun auch tatsächlich eingeschaltet ist, was ich als sehr störend empfinde. Im Handuch ist auch nur von einem Blinken der LED die Rede, aber nicht von einem dauerhaften leuchten.
      Habt ihr noch eine Vermutung, woran das liegen könnte? Ist es vielleicht doch die Magnetkupplung, die nicht mehr genug Kraft aufbringen kann, um den Kompressor am laufen zu halten? Oder ist es doch das Bedienfeld, welches Probleme macht?
      Danke für eure Hilfe.
      Viele Grüße