Sign in to follow this  
BennIY

Mein Lexus lässt mich Kalt (Lüftungsproblem)

Recommended Posts

Guten Abend,

 

während der kalten Tage lässt mich mein Auto auch wortwörtlich im Kalten sitzen.

Trotz Betriebstemperatur kommt nur Kalte Luft aus der Lüftung.

Ich habe herausgefunden, bei längerer Vollgas-Etappe auf der Bahn kommt auch mal Warme Luft aus der Lüftung, doch sobald ich mich wieder rollen lasse z.B. in die Baustelle, setzt wieder Kalte Luft ein.

Ein Defekt im warm/kalt-Stellmotor vermute ich nicht, durch die Dual Funktion müsste es ja 2 geben die ausfallen könnten.

Nun die Frage wie viele Innenraumtemperatursensoren hat das Auto? 2 oder nur einen. Im Falle von nur einem könnte dieser defekt sein.

Ich jedoch vermute, da die Lüftung bei höherer  Motorlast auch warme Luft bläst, es liegt an der Kühlwirkung des Wasserkühlers, so wird die Betriebstemperatur beim Rollen zu diesen kalten Tagen unterschritten und der große Kreislauf macht zu. 

Früher wurde das Auto schon bei geringer Temperatur warm. Wo ist denn die warme Luft der Lüftung abgenommen? Und wie kann ich vorgehen.

 

Share this post


Link to post
Share on other sites

Scheint ein defektes Thermostat zu sein wenn er nicht warm wird. Geht die Motortemperatur auf Normal oder bleibt diese auch unten?

 

 

Mfg

Tom

Share this post


Link to post
Share on other sites

Ich vermute den Fehler gefunden zu haben, beim stöbern habe ich einen Thread gefunden in dem der TE ziemlich gleiche Symptome hatte. Ihm wurde empfolen Kühlwasser aufzufüllen. Nun ich habe vor kurzem Kühlwasser Aufgefüllt doch ein Blick in dem Behälter, mein Wasser war ein wenig leicht unter LOW. Das Fahrzeug hat, nach der Heimfahrt eben, Betriebstemperatur, Lüftung kalt, und ich habe bei laufendem Motor dest. Wasser nach gekippt. Er hat sich direkt anders angehört und auch warme Luft geblasen, Betriebstmp. ging ein wenig runter da kaltes (15°C)Wasser . Nun heißt es Füllstand beobachten.

Jetzt interessiert mich doch ein wenig der technische Hintergrund. Wenn der Füllstand auf LOW war, hat sich doch trotzdem Wasser im System befunden. Und der Temperatursensor sitzt ja nicht höher als der Ausgleichsbehälter.

Da die Lüftung schon bei kleiner Temperatur (kleinem Ausschlag der Nadel) bereits warm geblasen hat, vermute ich den Wärmetauscher im kleinen Wasserkreislauf. Und da das Auto Betriebstmp. hatte, wie kann ein bisschen mehr Wasser direkt zu warmer Luft führen. Ich vermute mal nicht, dass der Wärmetauscher voller Luft war, sonst hätte die Nadel für die Wassertmp. auch im Keller liegen müssen. So meine Theorie.

Edited by BennIY

Share this post


Link to post
Share on other sites

Das gleiche Problem hatte ich auch mal bei meinem SC430. Bei niedriger Motordrehzahl (z.b. warten an der Ampel) wurde die Heizung kalt, Sobald die Motordrehzahl stieg wurde auch die Heizung wieder warm. Leichter Wasserverlust musste ständig durch auffüllen ausgeglichen werden. Die Motortemperatur war aber zu jeder Zeit normal.

Als dann der Zahnriemen erneuert wurde hat die Werkstatt Wasserverlust an der Wasserpumpe und am Kühler festgestellt (daher der ständige Wasserverlust). Nachdem beide Teile erneuert wurden war das Heizungsproblem beseitigt.

Die Heizung des SC430 reagiert sehr empfindlich auf niedrigen Wasserstand, wird bei deinem IS vermutlich auch so sein.

Share this post


Link to post
Share on other sites

hab ich bei meinem is220d auch, sobald zu wenig kühlwasser drin ist fängts an kalt zu werden 😛

das zweite was mir auffällt wenn ich merke ist, wenn zu wenig Kühlwasser drauf ist und ich Vollgas gebe, dass er hinten anfängt Weiß zu qualmen.

Motor ist soweit dicht, es ist alles tutti, suppt nichts oder leckt nichts, verbrauch auch ansonsten kein Wasser, es ist auch kein Wasser im Öl.

 

 

Share this post


Link to post
Share on other sites
Am 27.12.2019 um 00:07 schrieb BennIY:

Da die Lüftung schon bei kleiner Temperatur (kleinem Ausschlag der Nadel) bereits warm geblasen hat, vermute ich den Wärmetauscher im kleinen Wasserkreislauf.

 

Der Wärmetauscher für die Innenraum-Heizung wird i.d.R. vom kleinen Kühlwasser-Kreislauf versorgt, richtig. Weiß aber leider nicht, ob Lexus einen anderen Weg geht.

Sprich es kann dann nicht am Thermostat liegen, wenn der Innenraum kalt bleibt.

 

Am 27.12.2019 um 00:07 schrieb BennIY:

Ich vermute mal nicht, dass der Wärmetauscher voller Luft war, sonst hätte die Nadel für die Wassertmp. auch im Keller liegen müssen

 

Der Sensor für die Kühlwasser-Temperatur ist i.d.R. am/im Motor und nicht im Wärmetauscher für die Innenraum-Heizung. Also kann es schon passieren, dass der Sensor richtig misst aber im Wärmetauscher eine Luftblase ist die das Zirkulieren des Wassers verhindert.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Similar Content

    • By santana
      Hallo, Leute!
      Mein IS 250 Executive schaltet die Klimaanlage nach ein paar Metern Fahrbetrieb auf Innenluft und bleibt dort! Schon alles versucht wie Sensorempfindlichkeit verstellen usw. Auch die Fachwerkstätte von Lexus hat schon über den Stecker versucht, bei den Einstellungen etwas zu verändern, leider kein Erfolg! Wisst ihr da etwas? Danke! LgH
    • By Maxim94
      Ich begrüße alle Lexus Besitzer!
      Ich habe mich nun wieder für einen Lexus entschieden, nach dem ich mich von der Marke überzeugen konnte.
      Nun zum Problem....
      Ich fahre einen IS250 Bj:2008 Luxury Line
      Eines Tages fielen mehrere Funktionen aufeinmal aus, darunter Navi,Rückfahrkamera, Parkhilfe und Lüftungssysteme. 
      Sicherungen waren es nicht,also ging ich davon aus,dass es wohl an einem der Steuergeräte/Module liegen müsste.
      Ich habe die ganze mittlere Konsole mit Bildschirm,Radio und den Steuergeräten/Modulen die sich dahinter befinden durch ein gleiches aus einem IS220 Luxury Line mit dem gleichen Baujahr getauscht, welches voll funktionsfähig war. Nach dem ein Elektriker ein wenig mit der Verkabelung und Anschlüssen gearbeitet hat, haben  alle Funktionen angefangen zu funktionieren, ausser die Lüftungssysteme blieben leider aus. 
      Nun die Frage: Muss das Steuergerät irgendwie angelernt werden oder codiert werden, hat jemand eine Idee?
      Lexus Niederlassung versucht mir natürlich einen Ersatz für über 2000€ anzudrehen,was völlig utopisch ist. 
       
      Vielen Dank im Voraus 
    • By EcoCraft
      Hallo zusammen, 
       
      ich bin bin jetzt schon fast 10 Monate mit meinem CT unterwegs und eigentlich sehr zufrieden mit diesem Auto 😃
       
      Aber er seit ein bis zwei Tagen kommt mir etwas komisch vor. Gefühlt fehlt mir einiges an Motorleistung. 
      Während früher schon bei einer kleiner Berührung der Gaspedals im Sport Modus direkter vortrieb da war - muss man jetzt deutlich länger warten und das Pedal tiefer treten eh etwas passiert. 
      Und selbst dann ist es nicht so spritzig und kraftvoll wie zuvor. Eher so wie im Normal-Modus.
       
      Im Normal-Modus steigt zwar der Drehzahlmesser ans obere Ende von Eco und teilweise sogar in den power Bereich - allerdings ist fast gar kein direkter Vortrieb spürbar. 
       
      Ich habe schon etwas gegoogelt konnte aber bisher keine passende Antwort finden. Ich habe zwei Versdichtunge: 
       
      1. könnte es mit dem aktuellen Kälteeinbruch zu tun haben? Also weil die Traktionsbatterie nicht wirklich auf Temperatur kommt und daher die Antriebsunterstützung des Elektroantriebs fehlt? 
      (Fahrstrecke ist knapp 15km lang und dauert 20 Minuten - los ausreichende Zeit um alle Komponenten warm zu bekommen oder?) 
       
      2. Seit knapp 2 Tagen kommt auch der Hinweis das bald das  Öl gewechselt werden soll. Ich wollte noch bis zur Jahresinspektion im April warten um alles auf einmal zu machen wenn ich zum Händler fahre. 
      Könnte das der Grund sein, warum die Leistung vielleicht automatisch  runterreguliert wird? 
       
       
      Kennt einer das Problem und kann helfen? 
      Danke im voraus! 
    • By isarmann
      Mahlzeit miteinander,

      der Winter steht vor der Tür und trotz Klimawandel (alles Fake) könnt's ja doch mal schneien und rutschig werden.
      Die Winterräder bei unserem CT waren eine Zugabe des Händlers, dementsprechend billig und ästhetisch nicht gerade vorn mit dabei (s. Foto).
      Habt Ihr Empfehlungen bzgl. Felgen (gut aussehend + winterfest) und Reifen, bzw. welche Erfahrungen habt Ihr?

      Bild: