Jump to content

Mein Lexus lässt mich Kalt (Lüftungsproblem)


BennIY
 Share

Recommended Posts

Guten Abend,

 

während der kalten Tage lässt mich mein Auto auch wortwörtlich im Kalten sitzen.

Trotz Betriebstemperatur kommt nur Kalte Luft aus der Lüftung.

Ich habe herausgefunden, bei längerer Vollgas-Etappe auf der Bahn kommt auch mal Warme Luft aus der Lüftung, doch sobald ich mich wieder rollen lasse z.B. in die Baustelle, setzt wieder Kalte Luft ein.

Ein Defekt im warm/kalt-Stellmotor vermute ich nicht, durch die Dual Funktion müsste es ja 2 geben die ausfallen könnten.

Nun die Frage wie viele Innenraumtemperatursensoren hat das Auto? 2 oder nur einen. Im Falle von nur einem könnte dieser defekt sein.

Ich jedoch vermute, da die Lüftung bei höherer  Motorlast auch warme Luft bläst, es liegt an der Kühlwirkung des Wasserkühlers, so wird die Betriebstemperatur beim Rollen zu diesen kalten Tagen unterschritten und der große Kreislauf macht zu. 

Früher wurde das Auto schon bei geringer Temperatur warm. Wo ist denn die warme Luft der Lüftung abgenommen? Und wie kann ich vorgehen.

 

Link to comment
Share on other sites

Ich vermute den Fehler gefunden zu haben, beim stöbern habe ich einen Thread gefunden in dem der TE ziemlich gleiche Symptome hatte. Ihm wurde empfolen Kühlwasser aufzufüllen. Nun ich habe vor kurzem Kühlwasser Aufgefüllt doch ein Blick in dem Behälter, mein Wasser war ein wenig leicht unter LOW. Das Fahrzeug hat, nach der Heimfahrt eben, Betriebstemperatur, Lüftung kalt, und ich habe bei laufendem Motor dest. Wasser nach gekippt. Er hat sich direkt anders angehört und auch warme Luft geblasen, Betriebstmp. ging ein wenig runter da kaltes (15°C)Wasser . Nun heißt es Füllstand beobachten.

Jetzt interessiert mich doch ein wenig der technische Hintergrund. Wenn der Füllstand auf LOW war, hat sich doch trotzdem Wasser im System befunden. Und der Temperatursensor sitzt ja nicht höher als der Ausgleichsbehälter.

Da die Lüftung schon bei kleiner Temperatur (kleinem Ausschlag der Nadel) bereits warm geblasen hat, vermute ich den Wärmetauscher im kleinen Wasserkreislauf. Und da das Auto Betriebstmp. hatte, wie kann ein bisschen mehr Wasser direkt zu warmer Luft führen. Ich vermute mal nicht, dass der Wärmetauscher voller Luft war, sonst hätte die Nadel für die Wassertmp. auch im Keller liegen müssen. So meine Theorie.

Edited by BennIY
Link to comment
Share on other sites

Das gleiche Problem hatte ich auch mal bei meinem SC430. Bei niedriger Motordrehzahl (z.b. warten an der Ampel) wurde die Heizung kalt, Sobald die Motordrehzahl stieg wurde auch die Heizung wieder warm. Leichter Wasserverlust musste ständig durch auffüllen ausgeglichen werden. Die Motortemperatur war aber zu jeder Zeit normal.

Als dann der Zahnriemen erneuert wurde hat die Werkstatt Wasserverlust an der Wasserpumpe und am Kühler festgestellt (daher der ständige Wasserverlust). Nachdem beide Teile erneuert wurden war das Heizungsproblem beseitigt.

Die Heizung des SC430 reagiert sehr empfindlich auf niedrigen Wasserstand, wird bei deinem IS vermutlich auch so sein.

Link to comment
Share on other sites

  • 1 month later...

hab ich bei meinem is220d auch, sobald zu wenig kühlwasser drin ist fängts an kalt zu werden 😛

das zweite was mir auffällt wenn ich merke ist, wenn zu wenig Kühlwasser drauf ist und ich Vollgas gebe, dass er hinten anfängt Weiß zu qualmen.

Motor ist soweit dicht, es ist alles tutti, suppt nichts oder leckt nichts, verbrauch auch ansonsten kein Wasser, es ist auch kein Wasser im Öl.

 

 

Link to comment
Share on other sites

Am 27.12.2019 um 00:07 schrieb BennIY:

Da die Lüftung schon bei kleiner Temperatur (kleinem Ausschlag der Nadel) bereits warm geblasen hat, vermute ich den Wärmetauscher im kleinen Wasserkreislauf.

 

Der Wärmetauscher für die Innenraum-Heizung wird i.d.R. vom kleinen Kühlwasser-Kreislauf versorgt, richtig. Weiß aber leider nicht, ob Lexus einen anderen Weg geht.

Sprich es kann dann nicht am Thermostat liegen, wenn der Innenraum kalt bleibt.

 

Am 27.12.2019 um 00:07 schrieb BennIY:

Ich vermute mal nicht, dass der Wärmetauscher voller Luft war, sonst hätte die Nadel für die Wassertmp. auch im Keller liegen müssen

 

Der Sensor für die Kühlwasser-Temperatur ist i.d.R. am/im Motor und nicht im Wärmetauscher für die Innenraum-Heizung. Also kann es schon passieren, dass der Sensor richtig misst aber im Wärmetauscher eine Luftblase ist die das Zirkulieren des Wassers verhindert.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

Privacy Policy